NGUON GOC CUA VAN HOA VA TON GIAO

NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO

VẬT TỔ VÀ CẤM KỴ

(In lần thứ 2)

Tác giả: SIGMUND FREUD
LƯƠNG VĂN KẾ dịch

LỜI GIỚI THIỆU

Tên tuổi của Sigmund Freud (1856 - 1939) thật ra không xa lạ với giới nghiên cứu Việt Nam trên các lĩnh vực khoa học xã hội và nhân văn như triết học, văn học, tâm lý học, nghệ thuật học v.v... từ mấy chục năm nay. Tuy nhiên, dấu ấn để lại khi đề cập đến Freud thường là mang tính phê phán, đôi khi là sự áp đặt khiên cưỡng ý kiến của người khác. Phải đến mấy năm gần đây, một số nghiên cứu tương đối có hệ thống về các công trình phân tâm học của ông mới được giới thiệu trên báo chí, và thậm chí đã có một vài bản dịch của các học giả nghiên cứu về Freud. Có thể kể đến công trình của Trần Đức Thảo Tìm cội nguồn của ngôn ngữ và ý thức (1996, do Đoàn Văn Chúc dịch từ tiếng Pháp, Đỗ Lai Thúy giới thiệu), cuốn Freud đã thực sự nói gì của nhà phân tâm học Anh David Stafforf-Clark (1998, Nguyễn Khắc Viện viết lời giới thiệu, Huyền Giang dịch). Tuy nhiên, các tác phẩm quan trọng của Freud rất tiếc vẫn chưa có điều kiện ra mắt độc giả Việt Nam, ví dụ Giải mộng Traumdeutung) xuất bản năm 1899 cách đây vừa tròn 100 năm - công trình nền tảng thể hiện tài năng xuất chúng của ông trong giải thuyết về thế giới vô thức của con người.

Cống hiến của Freud thật đa dạng, hay nói cho đúng hơn, học thuyết của ông có khả năng vận dụng thật sự rộng lớn, trước hết là trên các lĩnh vực văn hoá và nghiên cứu thế giới tinh thần của con người, và nó có sức hấp dẫn kì lạ. Dù còn có nhiều ý kiến khác nhau về tầm cỡ cống hiến của ông, nhưng không thể không thừa nhận rằng, với tư cách một trong những học thuyết khoa học tinh thần lớn nhất của nhân loại, quả thật nó đã làm đảo lộn những quan niệm truyền thống về thế giới văn hoá tinh thần của con người, trước hết là văn hoá khu vực Âu-Mỹ, "tới mức trở thành một bộ phận cấu thành thiết yếu của nền văn hoá thế kỉ hai mươi" (M. Fragonas: Văn hoá thế kỷ XX, nxb Văn hoá thông tin, 1999, tr. 895).

Cũng với tinh thần như vậy, trên lĩnh vực nghiên cứu lý thuyết phổ quát về nguồn gốc của văn hoá và tôn giáo, ông đã có một cống hiến quan trọng với các tác phẩm Vật tổ và cấm kị (ở đây được dịch giả chuyển tên theo nội dung thành Nguồn gốc của văn hoá và tôn giáo), Tâm lý học đại chúng và phân tích cái Tôi, Moise và tôn giáo nhất thần, trong đó Vật tổ và cấm kị là tác phẩm ít được biết đến nhất nhưng lại đặc sắc và quan trọng nhất. Đó chính là lý thuyết phân tâm học về nguồn gốc của tôn giáo và văn hoá của loài ngưòi. Các tác phẩm sau này của Freud về văn hoá cũng chủ yếu dựa trên công trình xuất bản năm 1913 này.

Trong tác phẩm đặc sắc này, Freud đã trình bày những quan điểm cơ bản của ông về cội nguồn của tôn giáo và văn hoá, một quan điểm mang nhiều luận điểm duy vật lịch sử hết sức lí thú. Hạt nhân của học thuyết này chính là các khái niệm như Vật tổ (Totem), Cấm kị (Tabu) và khái niệm mặc cảm Oedipe về tính dục, mà theo Nguyễn Khắc Viện (trong Lời giới thiệu cuốn Freud đã thực sự nói gì) thì "Những gì Freud nói về mặc cảm Oedipe ngày nay còn đứng vững" (tr. 23).

Tuy nhiên, học thuyết phân tâm học về văn hoá và tôn giáo của Freud đã được xây dựng trong một hoàn cảnh lịch sử xã hội đặc biệt cũng như như trên tiền đề của bản thân cuộc đời riêng của Freud (ví dụ nguồn gốc Do Thái, sự phức tạp trong gia đình, sức khoẻ...) cho nên nội dung của nó một mặt phản ánh tinh thần của thời đại ấy, thời đại đêm trước của cuộc chiến tranh thế giới lần thứ nhất, trong đó thành phố Viên của nước Áo nói riêng và châu Âu nói chung đang bị kìm nén trong những bức bối chính trị kinh tế và tôn giáo hết sức nặng nề, và chính những cái đó đã đè nặng lên tình cảm tự nhiên của con người. Mặc khác nó phản ánh chính bản thân những kìm nén và uẩn ức trong đời sống tình cảm của bản thân ông. Xuất phát từ đó có thể thấy, lý thuyết phân tâm học về văn hoá và tôn giáo của Freud cũng chứa đựng những luận điểm mà ngày nay thấy không còn phù hợp nữa. Do vậy, khi đọc tác phẩm, độc giả cần đứng trên quan điểm duy vật mac-xit để thẩm định tác phẩm.

Tác phẩm Vật tổ và cấm kị của Freud được Tiến sỹ khoa học Lương Văn Kế dịch ra tiếng Việt từ nguyên tác tiếng Đức với tiêu đề Nguồn gốc của văn hoá và tôn giáo và viêt một Lời dẫn nhằm giúp thêm cho quá trình đọc và thẩm định tác phẩm. Bản dịch đã cố gắng thể hiện văn phong khoa học chính xác và sinh động đặc biệt hấp dẫn của Freud. Nay sách được Nhà xuất bản Đại học quốc gia Hà Nội cho ra mắt với tư cách sách tham khảo cho sinh viên các chuyên ngành khoa học nhân văn, trước hết là chuyên ngành triết học - tôn giáo học, văn hoá học và quốc tế học. Đây là một việc làm giúp ích nhiều cho quá trình học tập và nghiên cứu. Nhân đây tôi xin tỏ lời cảm ơn Nhà xuất bản Đại học quốc gia Hà Nội đã tạo điều kiện cho ra mắt bản dịch của công trình đặc sắc này.

Tôi xin trân trọng giới thiệu với các nhà nghiên cứu, anh chị em sinh viên thuộc lĩnh vực văn hoá học, tôn giáo học, triết học cùng toàn thể độc giả.

GS. TS Nguyễn Hữu Vui

LỜI DẪN
Chương I. NỖI XẤU HỔ LOẠN LUÂN
Chương II. CẤM KỊ VÀ XUNG ĐỘT NỘI TẠI CỦA NHỮNG XUNG ĐỘNG TÌNH CAM
Chương III. THUYẾT VẬT LINH, PHÉP PHÙ THUỶ VÀ QUYỀN NĂNG TỐI THƯỢNG CỦA TƯ DUY
Chương IV. SỰ HỒI QUI ẤU TRĨ CỦA TOTEM GIÁO
DANH MỤC CÁC CÔNG TRÌNH CỦA S. FREUD ĐÃ XUẤT BẢN

Created by AM Word2CHM


LOI DAN

LỜI DẪN
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO Chương I. NỖI XẤU HỔ LOẠN LUÂN
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO

QUAN ĐIỂM PHÂN TÂM HỌC
VỀ NGUỒN GỐC VĂN HOÁ VÀ TÔN GIÁO CỦA SIGMUND FREUD
DƯỚI ÁNH SÁNG CỦA CHỦ NGHĨA MÁC

Lương Văn Kế

1. VỊ TRÍ CỦA TÁC PHẨM VÀ CỦA VIỆC ĐỊNH GIÁ LẠI TÁC PHẨM

Văn hoá và tôn giáo là những vấn đề vô cùng phức tạp và rông lớn, tác động sâu xa tới toàn bộ đời sống xã hội, tới ý thức, lối sống và nhân cách cá nhân của mọi thành viên. Do vậy, chúng là đối tượng nghiên cứu có tính chất bao trùm lên toàn bộ các khoa học xã hội và nhân văn. Học thuyết Marx với phương pháp luận duy vật biện chứng và duy vật lịch sử đã có cống hiến to lớn trong giải quyết các vấn đề liên quan đến các khái niệm đó. Tính đúng đắn của học thuyết Marx, đặc biệt là các công trình của F. Engels, là chỉ ra một cách khoa học và thuyết phục những cơ sở lao động-kinh tế của việc hình thành ý thức xã hội, lâu đài văn hoá, tín ngưỡng, các phong tục tập quán và mối tương quan giữa ý thức xã hội với nhân cách cá nhân. Chủ nghĩa Marx nhìn nhận các hiện tương xã hội đó như là kết quả của hành động có ý thức của con người. Tuy nhiên, hành động của con người, đặc biệt là hành vi của các cá nhân, không phải chỉ được điều khiển bởi ý thức, mà có khi nó còn bị thúc đẩy bởi các động lực vô thức nằm sâu trong tận đáy tâm thức của con người, cái đôi khi được đồng nhất với bản năng.

Với tư cách một học thuyết duy vật biện chứng và lịch sử được xây dựng trên cơ sở các thành tựu mới nhất của các khoa học tự nhiên, khoa học xã hội và nhân văn đương thời, nó thừa nhận tiến hoá luận của Darwin, tiếp thu và kế thừa lí thuyết văn hoá - nhân học của nhà nhân học Mĩ H. Morgan, chủ nghĩa Marx không phủ nhận cơ sở vật chất sinh học của con người, như Marx đã từng chỉ dẫn: "Giải phẫu học về con người là cái chìa khoá cho giải phẫu học về con khỉ", cho nên nó cũng không coi thường bản năng và vô thức. Chỉ có điều, do một số nhà lí luận sau này bởi nhiều lí do khác nhau, đã tuyệt đối hoá mặt ý thức mà xem nhẹ việc nghiên cứu vô thức và tâm lí cá nhân. Mảnh đất quan trọng và thiết thân ấy, do vậy, trong một thời kì dài hàng thế kỉ đã là nơi tung hoành của các trường phái tâm lí học ở các nước tư bản chủ nghĩa Tây Âu và Bắc Mỹ, mà trung tâm của họ là phân tâm học (Psychanalyse) với đại biểu điển hình là Sigmund Freud được nhiều người xem là cha đẻ của phân tâm học, một người mà tác phẩm của mình từng được coi là "cấm kị", không được phổ biến ở một số nước trong thời kì chiến tranh lạnh.

Trong lịch sử hình thành và phát triển của phân tâm học, người ta thấy nó quan tâm trước hết đến bệnh lí tâm thần và đời sống vô thức của cá nhân, rồi sau đó mới có bước chuyển di sang lĩnh vực đời sống xã hội. Thuật ngữ phân tâm học (Psychoanalyse) xuất hiện bằng tiếng pháp lần đầu tiên năm 1896 trong một báo cáo của Freud. Thời kì đó người ta hiểu nó như một liệu pháp y học gọi là "liên tưởng tự do" (freie assoziation). Rồi sau đó đã bành trướng thành một phương pháp thời thượng sang nhiều lĩnh vực khác của các khoa học tinh thần. Các hiện tượng xã hội được phân tích truy nguyên theo các yếu tố bản năng vô thức là những cái được di truyền từ loài thú đến loài người nguyên thuỷ và tồn tại mãi cho đến con người hiện đại. Tuy nhiên, trong quá trình tìm tòi nguyên uỷ của bệnh tâm thần cá nhân và những nỗi đau đớn của họ, phương pháp phân tâm học cũng quan tâm đến sự tác động của các bối cảnh xã hội thông qua các câu chuyện do người bệnh kể lại. Những nhân tố xã hội ấy do vậy cũng làm thành cơ sở của phân tâm học.

Vấn đề cội nguồn của văn hoá và của tôn giáo hiển nhiên chỉ được đề cập đến trong các giai đoạn phát triển tương đối muộn của phân tâm học, một mặt phía chủ quan, khi mà nó tin rằng có thể vận dụng qui luật sinh lí - tâm thần cá nhân để giải thích được các hiện tượng xã hội quan trọng như vấn đề truyền thống, phong tục tập quán, tôn giáo và văn hoá của các dân tộc. Mặt khác, sự ra đời của các tác phẩm phân tâm học về xã hội cũng là sản phẩm bởi tác động của các bối cảnh lịch sử của xã hội đương thời. Các nguồn tư liệu gần đây cho thấy Freud, Adler cũng như nhiều nhà phân tâm học hàng đầu khác cuối thế kỉ 19 - đầu thế kỉ 20 đã có những quan hệ chặt chẽ với phong trào công nhân châu Âu dưới sự lãnh đạo của những người xã hội dân chủ theo tư tưởng Mác-xít. Thậm chí bản thân một số nhà phân tâm học đồng thời là lãnh tụ của các đảng phái xã hội dân chủ, như A. Adler, H. Heller, C. Furtmueller, D.-E. Openheim. Bản thân Freud cũng như nhiều nhà phân tâm học khác tỏ ra tán thành quan điểm tâm lí hoc duy vật Mác-xít.

Vật tổ và cấm kị (Totem und Tabu) là tác phẩm quan trọng nhất của Freud nói riêng và của phân tâm học nói chung về nguồn gốc của văn hoá và tín ngưỡng. Ngay tác phẩm cuối cùng Moise và tôn giáo nhất thần (1939) cũng như Tâm lý học đại chúng và phân tích cái tôi (1921) đều xây dựng trên cơ sở Vật tổ và cấm kị. Phải chăng đó là sự ngoan cố của Freud, cái đã cho phép ông bám chắc các luận đề của mình, hay phải chăng những lý thuyết ông phát minh trong đó chính là những viên đá tảng quan yếu cho văn hoá luận phân tâm học? Tác phẩm này được chính Freud xem là "thử nghiệm đầu tiên (...) trong vận dụng các quan niệm và kết quả nghiên cứu của phân tâm học vào các vấn đề chưa sáng tỏ của tâm lí hoc dân tộc", và đối với độc giả thì nó "đáp ứng mối quan tâm của một phạm vi rộng lớn hơn của những người có văn hóa, nhưng thực ra chúng chỉ có thể được hiểu và phân định bởi một số ít ỏi nhất mà với họ phân tâm học không còn xa lạ nữa. Nó ra đời trên cơ sở những kết quả nghiên cứu lâm sàng và điều trị bệnh nhân tâm thần của chính Freud, các công trình khảo cứu nhân chủng học và văn hóa học của nhiều học giả, đặc biệt là Frazer, và ít nhiều chịu kích thích trực tiếp từ tác phẩm Những biến hoá và biểu tượng của dục tính của nhà phân tâm học trẻ C-G. Jung, môn đệ của ông. Nhưng tác phẩm của Freud có sức khái quát hoá hơn hẳn và mang tính duy vật cao.

2. NỘI DUNG CỦA TÁC PHẨM

Lúc đầu, trong những năm 1912 - 1913, tác phẩm chỉ là những bài báo dưới nhan đề "Đôi nét giống nhau trong đời sống tinh thần của người dã man và người bệnh tâm thần” được đăng rải rác trên tạp chí tâm lí học Imago (Biểu tượng). Được tập hợp và chỉnh lí thành sách lần đầu vào năm 1913. Tác phẩm bao gồm bốn chương. Mỗi chương đề cập đến một phạm trù quan trọng của lí thuyết phân tâm học về văn hoá:

Trong chương đầu tiên (Nỗi xấu hổ loạn luân), Freud diễn giải động cơ vô thức của mọi tập quán kiêng kị trong hôn nhân và quan hệ tính dục được qui kết một cách hình tượng và triết nọc về hội chứng Edipus (giết cha lấy mẹ): quan hệ giữa người cùng ruột thịt, quan hệ thông gia, quan hệ nội tộc và quan hệ ngoại tộc. Nguyên nhân và hệ thống kết hôn ngoại tộc. Lịch sử hình thành hệ thống nghi lễ kiêng kị trong quan hệ dục tính. Tâm lí học dân tộc (Voelkerpsychologie) và sự khám phá bằng sự vận dụng phương pháp quan sát phân tâm học; sự lựa chọn đối tượng tình dục đầu tiên, những con đường nhận thức và giải thoát của con người trưởng thành khỏi ma lực của loạn luân.

Trong Chương hai (Cấm kị và những mâu thuẫn nội tại của xung động tình cảm) Freud trình bày lịch sử hình thành khái niệm bái vật (totem) và bái vật giáo (totemism), các loại hình của hệ thống bái vật của các dân tộc, nguồn gốc võ đoán của việc thần thánh hoá người và vật cụ thể, đẳng cấp thống trị và giới tăng lữ của các tôn giáo, đời sống kì dị của người có tục cấm kị ở các dân tộc, nỗi sợ hãi trước những điều cấm kị và hậu quả của nó; hai qui ước của bái vật giáo: cấm giết và quan hệ tính dục với bái vật; tính năng chuyển di thuộc tính cấm kị từ vật này sang vật khác; những mâu thuẫn nội tại trong tình cảm đối với kẻ thù và đối với kẻ thống trị, cội nguồn của luật pháp...

Chương ba (Vật linh Luận, phép phù thuỷ và quyền năng tối thượng của tư duy) là giải thuyết của phân tâm học Freud về nguồn gốc và động cơ của thuyết linh hồn và các loại hình linh vật cùng hậu quả tai hại của nó; nguồn gốc, động cơ và đặc tính tác động của phép phù thuỷ; khái niệm quyền năng tối thượng của tư duy, biểu hiện của nó ở người bệnh tâm thần cưỡng chế, ở sáng tạo nghệ thuật...

Chương bốn là chương cuối (Sự hồi qui ấu trĩ của Tomtem giáo). Freud đi sâu phân tích toàn bộ các luận đề về đặc tính của totem giáo với tư cách một thiết chế tôn giáo và thiết chế xã hội: nguyên nhân hình thành totem giáo với tư cách hình thức tôn giáo đầu tiên của loài người - nguyên nhân danh xưng học, nguyên nhân xã hội học và nguyên nhân tâm lí học; các loại hình totem giáo trong thế giới nguyên thuỷ; nguồn gốc của hôn nhân ngoại tộc và liên quan của nó với totem giáo.

3. VỀ SỰ HÌNH THÀNH TÁC PHẨM

Trong cuốn tiểu sử Freud, Ernest Jones đã trình bày quá trình hình thành bốn chương của tác phẩm. Căn cứ đầu tiên tìm thấy trong bức thư Freud gửi Ferenczi: Vào giao thừa năm 1909, ý tưởng tôn giáo mang ý nghĩa gì đã đến với ông: "Lý do cuối cùng của tôn giáo chính là sự bất lực ngây thơ của con người”. Vào tháng Tám năm 1911, ông khuyên Jones "hãy quan tâm đến tâm lý học về tín ngưỡng và về các mối kết hợp tôn giáo. Tôi biết rằng, trong việc này tôi đang đi theo một con đường khúc khuỷu, nhưng nó chính là cái qui trình của những kết hợp vô thức". Và ông viết cho Ferenczi: "Tôi dành hoàn toàn cho Vật tổ và cấm kị".

Một trong các động lực cơ bản thúc đẩy sự ra đời của Vật tổ và cấm kị là sự xung đột trên phương diện lí thuyết tôn giáo. Theo các nhà khoa hoc, nhà nghệ thuật và nhà văn thì tôn giáo, trước hết là Thiên chúa giáo cũng như các thuyết thần bí, đã khởi đầu bằng việc giành tín đồ. Thuyết hoài nghi tư sản đã mất đất dụng võ, và tinh thần sẵn sàng tiếp nhận trỏ lại các hình thức tín ngưỡng cũ đã được mở rộng. Chẳng hạn như vào năm 1911 xuất hiện màn trình diễn cổ vở Ai chả vậy (Jedermann) của Hofmannsthal, và phục hưng phong cách barock, cũng có nghĩa là sự phục hưng của thế giới có tính cấp tiến thiên chuá giáo cách tân. Vào năm 1914 nhà phê bình văn học Herrmann Bahr đầy uy tín đã qui y Thiên chuá giáo. Năm 1912 ông viết: "Tôn giáo là biểu hiện của sự nguy cấp, trong đó con người không biết đến lời khuyên, và ở đó người ta tự cứu rỗi mình một cách tuyệt vời từ bên trong; cái mà anh ta tìm thấy ở đấy sau đó, chính là tôn giáo. [...] Thế hệ vừa mới đây thôi còn lãnh đạm với chân lý của tôn giáo, nhưng rồi họ đã tự giải phóng khỏi sự hoài nghi trước đó, đi đến thương nghị với lương tri. Họ cảm thấy lạnh lẽo. Thế là tôn giáo bắt đầu, ít nhất thì nó cũng trỏ lại thành một đối tượng nào đó của sự chiêm ngưỡng”. Tiếp đó ông dẫn tên William James với cuốn Kinh nghiệm tôn giáo muôn hình vạn trạng của ông.

Trào lưu tín ngưỡng nói trên không được phép đánh giá thấp, nếu như người ta muốn hiểu nghiên cứu của Freud nhằm lý giải "tâm lý học của tín ngưỡng và của quan hệ tôn giáo". Phải thừa nhận rằng sự biến đổi văn hoá mạnh mẽ đã khoét sâu thêm sự mất phương hướng và dao động của giới trí thức và theo đó củng cố thêm tinh thần của họ sẵn sàng khuôn mình vào một trật tự yên ổn. Phải nhắc lại lời nói của Max Weber trong tác phẩm Khoa học và nghề nghiệp. "Tế phẩm của trí thức, một cách hợp pháp, đem đến cho nhà tiên tri những người trẻ tuổi, cho nhà thờ những tín đồ. Chẳng hề bao giờ nhờ đó mà xuất hiện một điều tiên tri mới mẻ, [...] rằng các trí thức hiện đại có nhu cầu tân trang lại trong tâm hồn họ bằng những đồ vật bảo đảm là thứ thiệt và cổ lỗ, và ngay ở đó nhắc nhở rằng tôn giáo cũng thuộc về số đồ vật đó, cái mà đôi khi họ thiếu, và điểm trang thay cho nó là kiểu dàn đồng ca gia đình đã được tân trang bằng các bức tranh có tính chất đồ chơi thờ tuốt cả các vị thánh từ khắp các nước. Hoặc là tạo ra cho nó một vật thay thế theo mỗi dạng thức thưởng ngoạn có sẵn, trên đó khắc lên tụng ca về sự thiêng liêng huyền bí [...]”. Max Weber dẫn dắt các khuynh hướng nêu trên quay về với sự hợp lý và thông minh ngày càng tăng, và trước hết là quay về với "sự phi ảo thuật của thế giới". Ông viết tiếp: "Đối với kẻ nào không có khả năng gánh số phận nam nhi của thời đại, thì người ta phải bảo hắn rằng: Anh ta ưa im lặng, không thích sự huyên náo thông thường của kẻ phản đạo, mà trái lại chân thật và giận dữ trở về vòng tay trìu mến và rộng mở cửa thánh đường cổ kính. Họ không hề gây khó dễ gì cả cho anh ta. Lẽ đương nhiên là khi đó [...] anh ta phải đem "tế phẩm của trí thức" tới, hoặc thế này hoặc thế khác. Chúng ta sẽ không hề quở trách, nếu như anh ta thực sự có được khả năng đó. Bởi vì cái tế phẩm của trí thức kiểu đó vốn phụ họa cho tinh thần hỉ xả tôn giáo vô điều kiện, xét về mặt đạo đức luôn luôn là một cái gì đó khác với bất cứ sự đầu thú nào của bổn phận tri thức trung thực, cái chỉ tham dự vào khi người ta không có đủ can đảm tự quyết đoán về thái độ cuối cùng của bản thân...".

Hệ vấn đề nêu trên đã can dự sâu vào quan hệ giữa Freud và C.G. Jung. Hai ông quen biết nhau vào năm 1907, cuốn hút lẫn nhau một cách phi thường, và quan tâm đến mọi chuyên đề nghiên cứu mới của nhau. Jung, vì cha đẻ ông vốn là mục sư, ngay từ sớm đã bị hấp dẫn bởi các hiện tượng tôn giáo và thần bí. Nếu như hoàn cảnh của Freud quả đúng như người ta biêt, thì ông cũng đã theo chân nguời bạn trẻ hơn mình hai mươi tuổi bước vào lĩnh vực này. Ngày 12. 2. 1911 ông viết cho Jung: "Từ vài tuần nay tôi thai ngén một giả thuyết quan trọng và muốn cho chào đời vào muà hè. Tôi cần một căn phòng yên tĩnh cạnh một khu rừng". Vài tháng sau đó, ngày 20. 8. 1911, ông lại bộc lộ về điều đó: "Kể từ khi trí lực tôi tỉnh táo trở lại, tôi nghiên cứu trên một lĩnh vực mới, chắc là anh sẽ ngạc nhiên lắm, khi anh thấy tôi ở đó. Tôi đã khám phá ra những cái đặc biệt phi thường, nhưng tôi dường như có bổn phận không được nói với anh về chuyện đó. Trí tuệ sắc sảo của anh sẽ phán đoán ra tất cả, nếu như tôi nói thêm rằng tôi bốc cháy khi đọc công trình Những biến hóa và biểu tượng của dục tính của anh."

Ngày 1. 9. 1911 Freud hé ra bí mật của mình: ông đã nghiên cứu vấn đề nguồn gốc của tôn giáo, nhưng không muốn làm chệch hướng của Jung. "Anh cũng đã biết rằng, câu chuyện Edipus (trong thần thọai Hy lạp - ND) hàm chứa những cội rễ của tình cảm tôn giáo. Thật là cực kì! Tất cả những dự định mà tôi phải kể, chỉ có thể mất năm phút." Bản thân phong cách tự trào lộng của ông thì cũng đủ tỏ rõ ông dự cảm được những phát hiện mới của mình sẽ gây ra những khó khăn như thế nào cho người bạn trẻ.

Jung đã khái quát hoá điển dạng của trí thức tồn tại trong quá trình tìm hiểu bức tranh thế giới - như ngày nay người ta có thể nói: toàn diện và có tính vũ trụ - về tôn giáo. K. R. Eissler viết về vấn đề này như sau: "Trong mỗi con người đều tiềm ẩn, dù anh ta biết hay không mặc lòng, một ước mơ đến một tôn giáo đẹp lòng mãn ý, và nó cho phép họ thoả điều nguyện ước của mỗi người, trừ có một người - đó là nhà khoa học. Anh ta phải học lấy cách hiểu nó cũng như nguồn gốc, chức năng và mục đích của nó; nhưng anh ta không được phép bắt nó thoả mãn mục đích riêng của mình, vì nó không đời nào thoả hiệp với tính lạnh lùng và vô cảm vốn là điều kiện cho mục đích khoa học."

Eissler cũng đã chỉ ra rằng, Jung chắc muốn tạo ra một tôn giáo mới lý tưởng, và Eissler đề cập đến bức thư Jung gửi Freud ngày 11. 2. 1910.”

Những điều dẫn ra ở trên có thể làm sáng tỏ tinh thần của thời đại vốn hình thành dưới tác động của Vật tổ và cấm kị — Đây liên quan tới những quan điểm khác biệt và không thoả hiệp lẫn nhau về vấn đề tôn giáo là gì, về phân tâm học, các lý thuyết về hình thức tổ chức của nó cũng như về quan hệ giữa hai ông.

4. NHỮNG CÁCH ĐÁNH GIÁ KHÁC NHAU VỀ TÁC PHẨM

Kể từ khi ra đời năm 1913, tác phẩm Vật tổ và cấm kị của S, Freud đã được nhìn nhận rất khác nhau tuỳ theo quan điểm nhận thức của người phê bình và của thời đại. Thời điểm ra đời 1912 – 1913 trước Chiến tranh thế giới thứ nhất chính là lúc chủ nghĩa tư bản – thực dân cùng với văn hóa Châu Âu đang đứng ở tuyệt đỉnh của quyền lực. Thành tựu của nền văn hóa châu Âu được số đông thừa nhận bằng học thuyết tiến hoá của Darwin. Cho nên phát ngôn của Freud khi đó khó lòng khơi lên một sự phản đối nào, vả chăng nếu có thì nó cũng chỉ đến từ giới tăng lữ. Quan điểm thực dân cho rằng châu Âu hẳn là cái nơi văn hoá phát triển cao nhất, do vậy mà nó tự cho có quyền cai trị mọi dân tộc khác. Những nhận định của Freud về "những kẻ ăn thịt người ăn lông ở lỗ", về "những loài dã thú lạc hậu, đói rách đến cùng cực", tức là về những con người "khiến chúng ta tin rằng họ còn rất gần gũi với người nguyên thủy hơn là với chúng ta, và từ đó chúng ta nhận ra tổ tiên trực tiếp và đại diện cho con người tiền sử", đã phản ánh cái chủ nghiã chủng tộc tự kỉ trung tâm truyền kiếp của Châu Âu. Do vậy mà các luận đề của Freud được xem như phát ngôn về sự khởi đầu của xã hội loài người.

Tương tự như luận đề của Darwin về nguồn gốc loài người từ loài vượn được xem như là sự phỉ báng đối với hình hài của Chuá, thì luận đề của Freud rằng khởi điểm của văn hoá có nguồn gốc từ vụ ám sát và bữa tiệc thịt người ngay sau đó, đã vấp phải sự phê phán gay gắt từ phía nhà thờ. Đức cha Wilhelm Schmidt, giáo hoàng của nhân chủng học thiên chúa giáo, kẻ thù của thuyết tiến hoá cho rằng, khởi đầu là nhất thần luận cổ đại, và tiếp theo cho đến khi Chúa ra đời, là sự thoái hoá.

Cuộc Chiến tranh thế giới lần thứ nhất làm lung lay cái ảo tưởng văn hoá Châu Âu được định hình theo lương tri và ưu việt hơn cả nhờ tính nhân đạo của nó. Cuộc chiến đó đã ngáng trở con đường tiến tới sự côn nhận phổ quát văn hóa luận của Freud cùng với sự nhấn mạnh cái vô thức. Giờ đây người ta lại dành cho tác phẩm của Freud những đòn phê bình chí tử. Nhưng những sự chỉ trích đã trở nên ồn ào quá, làm lu mờ mất những cố gắng để lý giải các khuynh hướng vô thức của văn hoá. Chẳng hạn như năm 1920, A. Kroeber, nhà nhân học nổi tiếng người Mỹ, đã dùng những lời gay gắt nhất lên án quan điểm tâm lí cá nhân cực đoan của Freud trong lí giải cội nguồn của luân lí và văn hoá. Trong bản cường lĩnh mười điểm của mình, ông đã mổ xẻ các luận đề của Freud, xem chúng như những sản phẩm của hoang tưởng thuần tuý và không thể chứng minh. Ông chỉ ra tính khả nghi về thị tộc tiền sử trong giả thuyết của Darwin và về bái vật giáo trong quan niệm của Freud. Ông cũng chỉ ra tính bất ổn của sự so sánh giữa người dã man với người bệnh tâm thần. Nhưng chính ông đưa đến kết luận rằng đây chính là một cuốn sách quan trọng và thậm chí là một cống hiến cần thiết cho ngành dân tộc học. Đối với ông thì mối tương quan giữa tâm lý xung đột và cấm kị cũng như sự gắn kết giữa đau buồn và sám hối là hiển nhiên.

Khoảng cuối thập kỉ 20 lại xuất hiện sự phê bình Vật tổ và cấm kị theo khuynh hướng "lãng mạn hoang dã" khác biệt với lối phủ định thực chứng luận. Những người lãng mạn chủ nghĩa đã hiểu lầm Vật tổ và cấm kị thành huyền thoại về sự khởi nguyên. Đối với nhà văn Thomas Mann thì cuốn sách của Freud đã gợi lên le lói "những quang cảnh kì thú về quá khứ tinh thần, về những tầng sâu của thế giới nguyên thuỷ trong thời cổ đại và tiền sử loài ngưài". Th. Mann xêp Freud vào trào lưu lãng mạn, nâng sức mạnh cách tân của "sự trở về" đối với tiền ý thức và đời sống mông lung và thần thánh cổ sơ" lên thành “mầm mống có tính huyền thoại sử thi lãng mạn chủ nghiã".

Ở Ernst Junger chúng ta lại đọc thấy, chẳng hạn: "Toàn bộ tính hoang dã, tàn khốc, và cái màu sắc chói gắt của dục vọng đó được đánh bóng, trau chuốt và chưng cất trong hàng ngàn năm, mà trong đó xã hội đã đóng rọ mọi dục vọng và ham muốn bột phát của con người. Thậm chí sự trau chuốt ngày càng tinh xảo đó biến nó thành vàng ngọc, nhưng dưới tầng sâu thẳm nhất của nó thú tính vẫn đang ấp ngủ. Bên trong nó luôn luôn có nhiều phần thú, [...] chúng được che lấp bởi tập quán và các hình thức ưa thích. Thế nhưng một khi những vòng sóng của đời sống va dập trở lại tới vạch đỏ nguyên thủy, thì cái mặt nạ ấy lập tức rơi xuống: nó bộc lộ ra hoàn toàn trần trụi: con người tiền sử ăn lông ở lỗ trong toàn bộ sự phóng túng của các dục vọng buông thả."

Khái niệm văn hoá lúc này được một số người gắn liền với chúng tâm thần và sự đồi trụy, và từ tính man rợ, hoang dã của con người bản năng người ta hy vọng có được những xung động mới cho văn hoá. Bản thân Freud cũng đã phải đấu tranh không ngừng chống lại những lối tư duy dung tục hóa đó, chẳng hạn chủ nghiã chủng tộc. Cuộc đấu tranh của Freud chống lại những võ đoán nảy sinh trong thời đại ông là điều kiện chủ yếu cho những phát hiện của ông. Thành tựu đó đặc biệt rõ khi đem so sánh Freud với Otto Weininger hoặc với C. G. Jung. Niềm tin có tính Lamarck luận của ông về tính kế thừa các thuộc tính di truyền chính là nền tảng lý thuyết của chủ nghiã chủng tộc sau này, cái đã cho phép tiếp nhận tinh thần chủng tộc một chiều, điều Freud cũng đã làm trong tác phẩm Tâm lý học đại chúng và phân tích cái tôi (1921). Quan niệm đó đưa ông gần lại với C.-G. Jung khi ông "đặt sự tiếp nhận tâm lý đại chúng làm nền tảng, trong đó các quá trình tinh thần cũng được hoàn thiện như ở cuộc sống tinh thần của một cá nhân".

Các học giả theo chủ nghĩa hiện sinh (Existentialism) lại tìm cách hỗn dung các quan điểm phân tâm học về văn hoá và nhân cách với chủ nghĩa Mác. Chính J. P. Sartre, đại biểu nổi tiếng nhất của chủ nghĩa hiện sinh trong thời hiện đại cũng đã phải thừa nhận tính thuyết phục của chủ nghĩa Mác và đề nghị một chỗ đứng cho chủ nghĩa hiện sinh và nhân học cấu trúc bên trong chủ nghĩa Mác. Ông viết: “Một vấn đề đặt ra ngày nay chúng ta có cách tạo nên một nhân loại học mang tính cấu trúc và tính lịch sử chăng? Nhân loại học có chỗ của nó bên trong chủ nghĩa Mác, bởi vì tôi coi chủ nghĩa Mác như triết học không thể vượt qua được của thời đại chúng ta và bởi vì tôi coi lí thuyết về hiện sinh và phương pháp hiểu biết của nó như một đại địa (enclave) nằm hên trong chủ nghĩa Mác, chủ nghĩa này vừa tạo ra nó lại vừa từ chối nó". Ý kiến của J. P. Sartre về chỗ đứng cho nhân học cấu trúc-hình thái (Morphological Anthropology) nay đã trở thành hiện thực trong các quốc gia thực hiện chính sách đổi mới. Điều đó cũng không có gì lạ, giống như học thuyết về di truyền từ chỗ được coi là kẻ thù đã biến thành nhân tố chủ lực trong khoa học thế giới.

5. VẬT TỔ VÀ CẤM KỊ DƯỚI ÁNH SÁNG CHỦ NGHĨA MÁC

Cũng giống như số phận các công trình khác của mình. Vật tổ và cấm kị bị phần lớn các nhà lí luận Mác-xit sau này khước từ, coi là duy tâm chủ quan và nguồn gốc của tư sản suy đồi. Trần Đức Thảo viết: "Do đó mà học thuyết tâm phân đứng trước tình trạng không có năng lực hiểu đời sống người trong bản chất hiện thực của nó là bản chất xã hội tính, cơ sở thực sự của các tâm thần cá nhân." Yêu cầu đánh giá lại này vốn bắt đầu từ những năm sáu mươi. Các nhà lí luận Mác-xít ở Tây Âu đã nhận thấy rằng việc lên án phân tâm học theo quan điểm ý thức hệ đã làm cho nó không có chỗ lưu trú trong thế giới tinh thần của những người cộng sản. Vào tháng 5. 1968, những người Mác-xít châu Âu đã tiến hành một cuộc hội thảo lớn mang tên Chủ nghĩa Mác và phân tâm học do tạp chí Phê bình mới (Nouvelle Critique) ở Pháp tổ chức. Tham gia cuộc hội thảo có nhiều nhà nghiên cứu Mác-xít đồng thời là nhà phân tâm học, như Bernard Muldworf. Người ta nói nhiều đến giá trị nhận thức của phân tâm học nói chung và các tác phẩm của Freud nói riêng trong đời sống văn hoá tinh thần ngày nay. Có ý kiến nhận định đa số người Mác-xít Pháp cho rằng phê bình phân tâm học dưới ánh sáng chủ nghĩa Mác có thể làm xuất lộ những hạt nhân chân lí khoa hoc của lí thuyết Freud về vô thức. Nếu ta so sánh các luận điểm của Freud với các luận điểm của chủ nghĩa Mác về nguồn gốc của ý thức và của tôn giáo, chúng ta sẽ phát hiện ra hàng loạt sự tương đồng, ít nhất là về hình thức.

Về nguồn gốc của ý thức, các nhà sáng lập chủ nghĩa Mác đánh giá vai trò quyết định của lao động-sản xuất, tức là của hành động, như Engels viết: "Lao động là điều kiện cơ bản đầu tiên của toàn bộ đời sống của con người, hơn nữa là đến một mức mà trên một ý nghĩa nà đó, chúng ta phải nói: lao động đã tạo ra chính bản thân con người", thì trong tác phẩm của Freud, chúng ta đọc thấy luận đề của ông: "Người nguyên thủy không biết xấu hổ, ý nghĩ được chuyển ngay thành hành động, hành động đến lượt nó cũng là sự thay thế cho ý nghĩ, và về vấn đề đó tôi nghĩ rằng [...]: Khởi đầu chính là hành động”. Không thể xác định được đó có phải là nhận thức mà ông tiếp thu được từ chủ nghĩa Marx hay không, vì tư tưởng duy vật lịch sử "khởi đầu chính là hành động" đối với ý thức con người không phải chỉ đến Marx và Engels mới được phát hiện ra, mà nó đã được nhà khai sáng vĩ đại của dân tộc Đức J.W.Goethe láy đi láy lại nhiều lần như một tư tưởng chủ đạo của ông từ trước đó nửa thế kỉ: “Im Anfang war die Tat" (Khởi đầu là hành động), "Die Tat ít alles, nichts der Ruhm” (Hành động là tất cả, chứ không phải là vinh quang). Cũng có thể cho rằng đó là hệ luận khách quan rút ra từ quá trình làm việc độc lập của các ông theo phương pháp duy vật biện chứng và lịch sử. Một ví dụ tương tự có thể tìm thấy nơi tác phẩm nhân học Ancient Society (1877) của nhà nhân học người Mĩ L. H. Morgan mà phương pháp duy vật lịch sử của nó được Engels xác nhận: “(…) Morgan đã phát hiện lại, theo cách của ông, quan điểm duy vật lịch sử mà Mác đã phát hiện ra cách đây bốn mươi năm, và tuân theo quan điểm đó khi so sánh thời đại dã man với thời đại văn minh thì trên những điểm chủ yếu ông cũng đã đi đến những kết quả giống như Mác".

Về cội nguồn của cấm kị, trong Tương lai của ảo tưởng (Zukunft der- Illusion) Freud đã nói rất rõ ràng và đề cập đến văn hóa riêng theo một quan điểm có phần cực đoan bởi ông quá nhấn mạnh vai trò chủ đạo của giai cấp thống trị là thiểu số trong lịch sử: "Người ta có được ấn tượng rằng, văn hóa là cái gì đó được thiết lập bởi một thiểu số mà đa số chống lại, được hiểu là thuộc sở hữu của công cụ quyền lực và cưỡng bức." Tuy nhiên, chúng ta thấy rằng quan điểm đó vẫn phù hợp với chủ nghĩa duy vật Mác-xít: trong xã hội có giai cấp, thì ý thức xã hội, trong đó có văn hoá và pháp luật (cấm kị là hình thái đầu tiên của pháp luật) là ý thức của giai cấp thống trị. Hơn nữa, lịch sử loài người cho đến khi hình thành chủ nghĩa xã hội, chỉ là lịch sử thống trị của các giai cấp thống trị là số ít trong xã hội. Vật tổ và cấm kị là lí thuyết về một văn hóa như thế và chìa khóa cho nó là quan điểm của Freud về cấm kị cùng lịch sử của nó: "Chúng ta dựng lại lịch sử của cấm kị [...] theo khuôn mẫu cấm đoán cưỡng bức. Cấm kị là nhũng cấm đoán cổ sơ mà một thế hệ những người nguyên thủy đã bị bọn người đơn phương áp đặt, có nghĩa là họ bị một thế hệ xưa hơn cưỡng chế gay gắt bằng bạo lực. Những cấm đoán đó gặp được những hành vi tán thưởng của đa số. Chúng được duy trì từ thế hệ này sang thế hệ khác, có lẽ ngẫu nhiên thành truyền thống thông qua uy tín của cha mẹ và xã hội. [...] Thế nhưng trong sự duy trì cấm kị nổi lên một điều là, ham muốn ban đầu - hưng phấn phạm mọi điều cấm - vẫn còn tiếp tục tồn tại trong các bộ tộc cấm kị. Nghiã là họ có thiết chế tự mâu thuẫn (ambivalente Einstellung) với những cấm kị; trong vô thức họ không muốn gì khác ngòai việc vượt rào, nhưng họ lại hỏang sợ trước cái đó; họ tự hoảng sợ vì họ muốn cái đó, trong khi nỗi sợ hãi lấn át ham muốn. Ham muốn đó là vô thức ở từng cá nhân của bộ tộc giống như ở người bệnh tâm thần."

Về cấm kị loạn luân và hôn nhân ngoại tộc (Inzestscheu und Exogamie), Engels đã từng chỉ ra chế độ quần hôn không phân biệt thế hệ cùng dòng máu là giai đoạn thấp nhất của hình thái gia đình. Việc xuất hiện điều cấm kị loạn luân là một bước tiến trong lịch sử phát triển của loài người. Nó tương ứng với thời kì mong muội xã hội loài người bắt đầu tách mình ra khỏi loài thú: "Trước khi phát minh ra sự loạn luân (vì chính đó là một phát minh và là một phát minh hết sức qúi báu), quan hệ tính giao giữa cha mẹ và con cái có thể cũng không gây nên một sự ghê tởm gì lớn hơn là quan hệ tính giao giữa những người khác thuộc những thế hệ khác nhau;" (Nguồn gốc gia đình..., tr. 66). Ta có thể thấy, hội chứng Edipus hay là câu chuyện ghen tuông và sám hối vì giết cha lấy mẹ trong tác phẩm của Freud, chỉ có thể diễn ra trong giai đoạn chuyển tiếp của xã hội loài người từ quần hôn tính giao hỗn tạp đa thế hệ sang quần hôn đồng thế hệ, hay là từ hình thái quần bầy hỗn độn sang hình thái gia đình đầu tiên - gia đình cùng dòng máu (Engels. Sdd, tr. 67 - 68). Các nhà khoa học đã đưa ra giả thuyết về cơn khủng hoảng thiếu phụ nữ do quá trình thích nghi quá chậm chạp của cơ thể người vượn cái với tư thế đứng thẳng trên hai chân, dẫn đến khó khăn trong sinh sản.

Về chố độ ngoại hôn, Engels trong tác phẩm Nguồn gốc gia đình...” và Freud sau này trong Vật tổ và cấm kị đều nhận định đã có một hình thức hôn nhân giữa một tập đoàn này với một tập đoàn khác, tức là giữa một dòng họ theo huyết thống này với một dòng họ huyết thống khác. Trong đó bất kì người đàn ông nào của dòng họ A sinh ra đã là chồng của mọi người đàn bà thuộc dòng họ B. Và ngược lại, mỗi người đàn bà của dòng họ B đều là vợ của mọi người đàn ông của dòng họ A. Sự cấm tính giao thực chất chỉ là hình thức, và nó không quan tâm đến mối liên hệ vật lí sinh học một phụ nữ của dòng họ B rất có thể là con gái ruột của người cha và cũng đồng thời là chồng của cô thuộc dòng họ A. Chỉ có người mẹ là biết rõ các đứa con ruột của mình. Nhưng sự cấm loạn luân được áp dụng gắt gao một cách chi tiết chứ không phải hoàn toàn tự do, bởi vì tập đoàn theo dòng họ không thể cứ phình ra mãi, mà đến một mức độ nào đó, nó phải được phân chia thành nhiều chi họ khác nhau theo những tôn ti nhất định, và việc kết hôn cũng phải biến chuyển theo. Chính Freud trên cơ sở phân tích xã hội thị tộc thổ dân Australia đã cụ thể hoá cái cơ chế quần hôn theo huyết thống đó gắn liền với lịch sử hình thành totem giáo như sau:

Trước tiên họ được chia thành hai dòng mà người ta gọi là lớp kết hôn (tiếng Anh: phratries, tiếng Đức: Heiratsklassen). Mỗi lớp trong đó đều theo hôn nhân ngoại tộc và thu nạp phần lớn các nhóm totem (Totemsippen). Thông thường mỗi một lớp kết hôn lại được chia nhỏ ra thành hai tiểu lớp (sub-phratries), như thế cả bộ tộc chia thành bốn; các tiểu lớp đó đứng như vậy giữa các lớp kết hôn (phratries) và các nhóm totem. Sơ đồ tổ chức điển hình và thường được hiện thực hóa của một bộ tộc Australia thể hiện như sau:

12 nhánh totem thuộc về 4 tiểu lớp và 2 lớp kết hôn. Tất cả các dòng đều theo kết hôn ngoại tộc. Tiểu lớp c cùng với e, tiểu lớp d cùng với f từng đôi tạo thành một đơn vị ngoại hôn. Kết quả là hay là khuynh hướng của các hệ thống đó là không thể nghi ngờ: trên con đường đó sẽ dẫn đến sự hạn chế tiếp theo về lựa chọn kết hôn và tự do tình dục. Giả như chỉ có 12 nhóm totem, thì mỗi thành viên của một nhóm có thể chọn 11 trong số 12 phụ nữ của bộ tộc - với điều kiện mỗi nhóm có cùng một số người như nhau. Sự tồn tại của cả hai lớp kết hôn đã hạn chế số lượng đó xuống còn 6/12 = 1/2; một đàn ông của lớp a chỉ có thể lấy một phụ nữ của nhóm totem từ 1 đến 6; khi hình thành 2 tiểu lớp thì số lượng đó giảm xuống còn 3/12 = 1/4; một đàn ông của nhóm totem a chỉ được chọn vợ hạn chế trong số phụ nữ của nhóm totem 4, 5. 6.

Các quan hệ lịch sử của các lớp kết hôn - mà trong một số bộ tộc có thể lên tới 8 lớp - đối với các nhóm totem hết sức không rõ ràng." Các luận đề của Freud rõ ràng có thể giúp chúng ta nhìn ra nguồn gốc của những kiêng kị trong hôn nhân và tính giao ở xã hội hiện đại. Vi phạm điều kiêng kị đó là phản văn hoá và bị xã hội lên án. Như thế, kiêng kị được hiểu như một hành vi văn hoá.

Vê nguồn gốc của tín ngưỡng và văn hoá, trong khi chủ nghĩa Mác chỉ ra ba loại nguyên nhân hình thành tôn giáo: nguyên nhân nhận thức, nguyên nhân xã hội-kinh tế và nguyên nhân tâm lí, thì Freud cũng phân chia nguyên nhân hình thành bái vật giáo – hình thức đầu tiên của tôn giáo - theo ba nhóm lí thuyêt khác nhau:lí thuyết danh xưng học (nominalistische), lí thuyết xã hội học (soziologische) và lí thuyết tâm lí học (psychologische Theorie). Sự vênh nhau chỉ là ở tên gọi nguyên nhân đầu: Chủ nghĩa Mác xem là nguyên nhân nhận thức, còn ở Freud là nguyên nhân danh xưng học. Trên thực chất Freud cũng hàm chỉ quá trình hình thành và phát triển của nội dung khái niệm, mặt bên trong của kí hiệu ngôn ngữ hay tên gọi trong ngôn ngữ, cái luôn biến đổi theo trình độ nhận thức của con người. Freud phê phán các lí thuyết đương thời chỉ biết đưa ra sự tương ứng giữa tên gọi vật tổ (Tiernamen) với cội nguồn của bộ tộc (Stamme der Primitiven), mà không hề chỉ ra được ý nghĩa (Bedeutung), tức là hệ thống vật tổ (das totemistische System) mà việc đặt tên gọi như thế có được. Chẳng hạn Garcilaso del Vega, Hebert Spencer, Max Muller chỉ nêu lên được nhu cầu thường ngày của tên gọi vật tổ. Theo M. Muller thì vật tổ là: 1. Một kí hiệu một chi họ, 2. Tên gọi của chi họ, 3. Tên gọi của thần hoàng của chi họ, 4. Tên gọi của một vật mà chi họ tôn thờ. Freud thừa nhận đóng góp to lớn của A. Lang trong các tác phẩm Social origins (1903) và The secret of the totem (1905) Khi A. Lang phân tích hai xung lực tâm lí quan trọng và đã giải mã được điều huyền bí totem giáo.

Theo A. Lang cũng như Freud thì ở các thành viên của dòng họ, nguồn gốc của tên gọi đó đã bị quên lãng "Der ursprung dieser Namen sei vergessen". Nhưng đối với họ, đó không phải là một cái gì hờ hững vô nghĩa như chúng ta nghĩ, mà là “một cái gì đó đầy ý nghĩa và có tính hệ thống” (etwas Bedeutungsvolles und Wesetliches). Cách nhìn đó hoàn toàn ngược lại với nguyên lí thứ nhất có tính bất khả tri luận về bản chất ngôn ngữ - nguyên lí về tính võ đoán của kí hiệu ngôn ngữ - mà các nhà tư tưởng vĩ đại thời cổ đại như Tuân Tử (Trung Quốc) và Platon (Hi Lạp) đưa ra lần đầu tiên, và trong ngôn ngữ học cấu trúc hiện đại được F. de Saussure khái quát hoá (1913 - 1916), sau đó được đại đa số các nhà ngữ học thừa nhận. Quá trình tìm hiểu đến ngọn nguồn của tên gọi đã phát hiện ra liên hệ dòng máu đằng sau đó:"Nếu như (họ hàng theo dòng máu (Blutverwandtschaft - LVK) đó một khi được xem là dẫn đến tương đồng về tên gọi, thì đã từng có toàn bộ những qui ước bao gồm trong đó chế độ hôn nhân ngoại tộc, với tư cách hậu quả trực tiếp của cấm kị về huyết thống." Những kiến giải này rất bổ ích cho việc nghiên cứu nguồn gốc nhân chủng học và tình trạng xã hội thị tộc và bộ tộc đang còn tồn tại ở các dân tộc về thiểu số vùng Tây Nguyên cũng như Tây Bắc Việt Nam.

Về nguyên nhân xã hội học, trên cơ sở tán đồng các quan điểm của Fraxer, Freud thừa nhận tác động của điều kiện khách quan đến ý thức tôn giáo của con người, trước hết là đến việc hình thành bái vật giáo: "Khi một đứa con sinh ra, người mẹ cho biết, bà tin đứa con đó đã được tiếp nhận ở ngôi vị thánh thần (Geisterstatte) nào. Theo đó Totem của đứa trẻ được xác định.(…). Người nguyên thuyrddax tạo lập nên một liên minh sản xuất và tiêu thụ. Mỗi họ totem (Totemclan) đều có nhiệm vụ chăm sóc đến sự đầy đủ của một loại thức ăn nhất định." Nếu như trong khu vực sinh sống của một họ có những thứ do cấm kị họ không được phép ăn hay ăn rất ít, thì họ phải chăm sóc giữ gìn những thứ đó cho họ totem khác.

Bàn về tôn giáo, đối lập với nhiều người cùng thời, Freud tìm cách đứng vững ở vô thần luận của mình và tìm tòi những giải thuyết khoa học (liên quan đến thực tiễn tâm lý và xã hội) cho sự xuất hiện và truyền bá tín ngưỡng. Đối lập với Jung, Freud chỉ rõ những trở lực, thái độ ngoan đạo và những mâu thuẫn của tôn giáo đối với lương tri (lành mạnh). Nếu có sự thích ứng trên một mức độ nào đó với cách nhìn của Jung, thì trung tâm ở Freud vẫn là cảm giác tràn đầy tội lỗi. Đoạn miêu tả sau đây về không khí thần bí trong Vật tổ và cấm kị không hề là thái độ chủ yếu, mà chẳng qua chỉ là khúc láy lại bức thư của Jung: Sau lễ tang giết bái vật là lễ hội, "sự buông thả mọi dục vọng và cho phép đáp ứng tất cả. Chúng ta dễ dàng nhìn sâu vào được hệ thống của lễ hội đó. [...] Lễ hội là sự thái quá cho phép, hơn nữa còn là sự khêu gợi, một sự đột phá tưng bừng vào điều cấm đoán. Không phải do chỗ con người cùng hào hứng vui thích theo một chương trình định sẵn nào đó mà đi đến thác lọan, mà là ở chỗ sự thái quá đã nằm sẵn trong cơ chế của lễ hội; niềm hào hứng hội hè được sản sinh ra từ sự giải phóng của điều lẽ ra bị cấm."

Về nguyên nhân tâm lí, chủ nghĩa Mác xem tôn giáo như là liều thuốc tự an ủi trước những tai hoạ và bất hạnh của số phận do không hiểu biết qui luật của thế giới tự nhiên và xã hội, như Mác nói "Tôn giáo là thuốc phiện của nhân dân”, thì Freud cũng coi sự sợ hãi và bất lực của con người cũng như sự chạy trốn tai họa là những căn nguyên tân lí của tôn giáo, trước hết là bái vật giáo Freud viết: "Der Totem sollte einen sicheren Zufluchsort fur die Seele darstellen, an dem sie deponier wird, um den Gefahren, die sie bedrohen, entzogen zubleiben." (Bái vật phải được diễn tả như một nơi trú ẩn, nơi đó con người được che chở, tránh cho họ khỏi những tai hoạ đe doạ họ).

Học thuyết Freud về tôn giáo luôn luôn bắt nguồn từ tâm thần học. Ngay từ năm 1907 trong chuyên luận "Hành vi cưỡng bức và trau dồi tôn giáo" Freud đã sử dụng mối tương liên giữa bệnh tâm thần và nghi lễ nhằm dọi một tia sáng vào lĩnh vực thâm u là tôn giáo: "Bằng những nét tương đồng đó và sự phân tích người ta có thể tự tin mà nhận định bệnh tâm thần cưỡng bức là đối thể đồng dạng để hình thành tôn giáo, xem bệnh tâm thần là sự cuồng tín cá nhân, và tôn giáo là bệnh tâm thần cưỡng bức toàn cầu. Nét tương đồng cơ bản nhất nằm ở chôc chúng từ bỏ trên căn bản sự chi phối của dục tính vốn phát xuất từ bản chất; nét khác biệt có tính quyết định trong bản chất của dục tính là ở chỗ: ở bệnh tâm thần nó bắt nguồn từ tính dục, còn ở tôn giáo thì từ thói ích kỉ."

Vị trí nêu trên sẽ luôn bị hiểu lầm nếu người ta phân tích nó bằng các khái niệm "bệnh tật / khoẻ mạnh" truyền thống. Nét đặc trưng trong vận động tư duy của Freud chính là sự tương liên hoá phù hợp cho cái gọi là "khoẻ mạnh", "bình thường" và "bệnh tật" (trong hệ thống của ông - ND). Sự tương liên hoá đó cũng đã từng đóng một vai trò căn bản trong khám phá cái vô thức của ông. Khi đó ông đã thành công bằng cách tự tuyên bố mình là con bệnh và đưa vào quá trình tự phân tích. Thế nghĩa là ông phải tương liên hóa điểm khác nhau quan trọng giữa "bệnh tật" và "khoẻ mạnh", cái vốn đóng một vai trò truyền thống đối với một bác sĩ thần kinh hay một nhà tâm thần học, nhờ đó mà nhận thức được trạng thái khoẻ mạnh trong người bệnh và tự mình nhận thức các quá trình tiếp cận nỗi đau đớn của người bệnh. Kiểu tương liên hoá đó luôn luôn đi liền với sự đổi mới nội dung của Freud, cái đã cho phép ông thâm nhập vào cõi vô thức của các hiện tượng trước này bị xem thường về mặc xã hội như tính dục. Khi Freud so sánh người dã man với người bệnh tâm thần, là được đặt trong bối cảnh của tiến hoá luận và bản hợp xướng gắn với nó trong thời kì đó; hơn nữa ở đấy còn liên quan đến một kiểu phi bệnh lý của các bệnh nhân tâm thần: họ làngười dã man trong vô thức cái luôn tìm cách tách họ ra khỏi môi trường văn hoá bao quanh họ.ị

Còn Jung lại bám chắc vào bức tranh chuyên môn hoá vốn có của nghề bác sĩ và của căn bệnh, và khi ông bị rơi vào cơn khủng hoảng tâm lý nặng nề - sau khi tuyệt giao với Freud - đã tìm cách giữ vững sự khống chế điều đó, trong đó ông kêu gọi đến trí nhớ: "Tôi có bằng cử nhân y khoa, tôi phải giúp bệnh nhân của mình, tôi có vợ và năm đứa con, và tôi sống ở nhà số 228 phố Seestrasse thuộc Kuesnacht." Như vậy là ông đã nhận ra mối quan hệ giữa chủ nghiã thần bí và tâm linh và kéo theo là giữa nghi lễ tôn giáo và ngày thường của mỗi người như một thứ bệnh hoạn mà ông phải tự vệ trước chúng. Có thể nói rằng: Jung không muốn vượt qua những điều cấm kị đã trở nên vô nghiã lý bao phủ ngay trên bản thân căn bệnh (thuần tuý - không thuần tuý); khi mà chúng vẫn còn tác dụng, thì hiện tượng vô thức của chúng không thể nhận thức được, và thế nghiã là đối vối ông, con đường tiếp cận tôn giáo của Freud vẫn còn đóng kín.

Nếu ta tạm gạt sang một bên những hạn chế trong quan điểm sinh học - tâm lí cá nhân cực đoan của Freud, thì có thể nói hàng loạt luận điểm khác trong tác phẩm thể hiện một nhãn quan duy vật triệt để của Freud trong giải thuyết các khía cạnh của văn hoá và tôn giáo, như luận điểm về thống trị và bạo lực, về huý kị như là một hành vi văn hoá,... giúp chúng ta hiểu được nguyên nhân tâm lí khi người ta lảng tránh việc đề cập đến các nguồn gốc không đẹp của một sự vật nào đó. Qui luật tâm lí ấy, trọng một phạm vi rộng hơn, có khi khiến cho một dân tộc nào đó có vẻ như "không có lịch sử" hay là lịch sử diễn ra "không liên tục", ví dụ việc kiêng không nhắc đến chiến tranh thế giới thứ hai cùng những nhân vật tội phạm chiến tranh của nước Đức. Vì việc nhắc đến chúng có thể gợi trở lại mầm mống tư tưởng chủ nghĩa phát-xít trong khi chủ nghĩa phát-xít mới đang bộc lộ nanh vuốt của nó. Hoặc cái tên "Việt Nam" đã trở thành huý kị đối với nước Mĩ, vì khi tên gọi đó xuất hiện, sẽ làm quá trình lắng đọng tâm lí nhằm quên đi cơn ác mộng (Trauma) về cuộc chiến tranh phi nghĩa của họ bị khuấy đảo và nhức nhối trở lại. Qua đó, chúng ta càng thấy được tính đúng đắn trong chính sách "cùng quên đi quá khứ" mà Đảng ta chủ trương trong chính sách đối ngoại với nhiều nước vốn là kẻ xâm lược đất nước ta. Luận điểm về cấm kị của Freud cũng giúp chúng ta hiểu được những hành vi mờ ám hay ít ra là thiếu công khai của những ai đó khi sử dụng những cái có nguồn gốc bất minh, bất hợp pháp, ví dụ khi các nhà nghiên cứu vũ trụ Mĩ sử dụng kết quả nghiên cứu nhân học của các nhà khoa học quốc xã Đức vốn tiến hành một cách vô nhân đạo trên cơ thể của nạn nhân chiến tranh, thì họ phải xoá bỏ mọi dấu tích liên quan đến nguồn gốc chúng.

Tuy nhiên, quan điểm phân tâm học về nguồn gốc của văn hoá và tôn giáo bộc lộ không ít nhược điểm, trước hết là quan điểm sinh học-tâm lí cực đoan và không quan tâm đầy đủ đến vai trò tác động xã hội. Tuy nhiên, đó không phải là lỗi của riêng ông, vì quan điểm đó là sản phẩm của thời đại ông sống với những phát minh vĩ đại về sinh học, sinh học hình thái và cấu trúc luận ở châu Âu. Nếu ta hiểu nhiều tác phẩm kinh điển của Marx và Engels về lịch sử, trước hết là các tác phẩm Chống Duhring, Biện chứng của tự nhiên và Nguồn gốc của gia đình, của sở hửu tư nhân và nhà nước được viết dưới tác động của những thành tựu khoa học vĩ đại cũng như do nhu cầu bức xúc của cuộc đấu tranh lí luận cuối thế kỉ 19, thì ta cũng sẽ phần nào chia sẻ được, những hạn chế trong cách nhìn của ông. Freud biết rất rõ hạn chế của cách nhìn phân tâm học. Ông không hề mơ hồ khi chuyên chú vào nguồn gốc vô thức bản năng trong tâm lí con người. Nhà phê bình phân tâm học M. Erdheim có một nhận định chí lí: "Khi chúng ta ngày nay bảo một quyển sách là cực đoan, tức là chúng ta nghĩ rằng, nó đem những vấn đề cốt tử của thời đại chúng ta soi trong một ánh sáng thuần khiết nhất.”

Trong thời kì nhiều thập kỉ trước khi miền Nam được giải phóng, phân tâm học của Freud về vô thức đã bị nhập cảng ồ ạt và thiên lệch, vì người ta không tìm hiểu ngọn nguồn của nó. Do vậv, chân clung khoa học của Freud bị bóp méo thành cha đẻ của lí thuyết dục tính suy đồi, mở đường cho văn nghệ thực dân nô dịch của chế độ Mĩ - nguỵ. Mục đích nhân đạo trong suy nghĩ của ông vốn bắt nguồn từ nghề nghiệp bác sĩ tâm thần. Ông hiểu hơn ai hết nguồn gốc thú vật của con người nên ông gọi phát minh của Darwin là “đòn sinh vật học”, cú đòn thứ hai đối với nhận thức của loài người là cú đòn “vũ trụ học” bởi học thuyết hệ mặt trời của Copenic. Vì muốn cảnh tỉnh con người, ông muốn bằng toàn bộ các công trình thám hiểm cả một đời ông về thế giới vô thức, dạy cho nhân loại cú đòn thứ ba - "đòn tâm lí học" - nên đã viết: "Nhân loại luôn biết rằng nó có một tinh thần. Nhưng cần luôn nhắc cho nó nhớ rằng nó có những bản năng".

Phân tích một tác phẩm phân tâm học mà lại không có được nhiều kiến thức căn bản về phân tâm học, thực ra là đã làm trái với mục đích của tác phẩm của Freud, như ông đã viết ngay trong lời nói đầu. Tuy nhiên tác giả cố gắng trình bày những thu nhận theo nhận thức Mác-xít của mình. Các công trình của Freud như một trái núi sừng sững chỉ có thể khám phá từng bước. Với nhãn quan mới của thời đại cùng với đường lối văn hoá của Đảng ta giờ đây cho phép chúng ta nhìn nhận vấn đề văn hoá và tôn giáo cũng như đời sống tâm lí cá nhân một cách bình tĩnh và toàn diện hơn. Nhà nhân văn Đức Goethe vĩ đại nói: "Zwar weiss ich viel, doch mocht' ich alles wissen Đành rằng tôi biết rất nhiều, nhưng tôi vẫn muốn biết tất cả”. Thông qua việc học tập, tiếp thu một cách có phê phán tinh hoa trí tuệ của các dân tộc trên thế giới, ta có thể hiểu rõ hơn giá trị của nền văn hoá mà ta đang có, làm giàu đẹp thêm nền văn hoá ấy, thực hiện mục tiêu mà Đại hội VIII và nghị quyết T.Ư. 5 của Đảng ta: Xây dựng nền văn hóa tiên tiến, đậm đà bản sắc dân tộc (NQ. VIII, tr.110-111)

Hà Nội, 4. 1999

LỜI NÓI ĐẦU

Bốn chương dưới đây với tiêu đề phụ của cuốn sách đã được tôi công bố trong tạp chí Imago (Biểu tượng) bài viết là thử nghiệm đầu tiên của tôi trong vận dụng các quan niệm và kết quả nghiên cứu của phân tâm học vào các vấn đề chưa sáng tỏ của tâm lí học dân tộc. Như thế, chúng chứa đựng một đối kháng về phương pháp, một mặt với tác phẩm vĩ đại của W. Wundt, cái làm cho việc tiếp nhận và cách thức làm việc của tâm lí học phi phân tích (nicht analytische Psychologie) trở nên có ích cho một mục đích tương tự; mặt khác với các công trình của trường phái phân tâm học Zurich ngược lại vốn theo đuổi việc giải quyết trọn vẹn các vấn đề tâm lí học cá nhân thông qua tập hợp cứ liệu tâm lí học dân tộc. Có thể thừa nhận rằng trong hai quan điểm trên thì cái thứ hai chính là một sự giải mã cho các công trình của riêng tôi.

Tôi rất hiểu sự thiếu hụt của quan điểm sau. Tôi không muốn đụng chạm đến những cái vốn phụ thuộc vào bản chất đầu tiên của những nghiên cứu đó. Nhưng những người khác lại đòi hỏi có một lời dẫn. Bốn chương được tập hợp lại đây đáp ứng mối quan tâm của một phạm vi rộng lớn hơn của những người có văn hóa, nhưng thực ra chúng chỉ có thể được hiểu và xác định bởi một số ít ỏi nhất mà với họ phân tâm học không còn xa lạ nữa, tuy vẫn theo cách nhìn riêng của mình. Chúng muốn tạo ra mối liên hệ giữa một phía là các nhà dân tộc học, ngôn ngữ học và dân gian học v.v. và phía khác gồm các nhà phân tâm học, nhưng lại không thể đem đến cho cả hai bên những cái mà họ từ bỏ: trước tiên là sự dẫn giải đầy đủ về kĩ thuật tâm lí học, tiếp sau là có hoàn toàn đầy đủ tài liệu cần thiết cho nghiên cứu. Như thể chúng sẽ phải gây được sự chú ý và chờ đợi ở mọi nơi, rằng sự gặp gỡ giữa hai phía không thể nào không có tác dụng cho nghiên cứu.

Hai vấn đề cốt lõi làm thành tiêu đề của cuốn sách này - Vật tổ và cấm kị - sẽ không được đề cập đến theo cách thức như nhau. Sự phân tích về cấm kị được diễn giải xuyên suốt như một giải pháp triệt để cho vấn đề đó. Nghiên cứu về Totem giáo lại nhằm làm sáng tỏ rằng nó có thể đem đến cách nhìn phân tâm học để giải thích các vấn đề Totem luận hiện nay. Sự khác biệt đó phụ thuộc vào chỗ, cấm kị vẫn tiếp tục tồn tại thực sự trong tâm điểm của chúng ta; dù nó có bị nhìn nhận một cách tiêu cực và gán cho những nội dung khác, thì theo bản chất tâm lí học nó vẫn không phải cái gì khác hơn là "khái niệm cưỡng chế" (kategorischer Imperativ) của E. Kant, cái muốn tác động kiểu cưỡng chế và từ chối mọi động cơ có ý thức. Totem giáo trái lại là một thiết chế tôn giáo-xã hội mà theo cảm giác của chúng ta không còn xa lạ gì nữa, nó đã được hình thành từ lâu trong thực tế và luôn luôn đổi mới về hình thức, chỉ để lại những dấu tích ít ỏi trong tôn giáo, nghi lễ và tập quán trong cuộc sống của các dân tộc có văn hóa ngày nay, và nó phải tự phát hiện ra trong các dân tộc những biến chuyển to lớn tiếp tục chi phối nó. Những tiến bộ về xã hội và kĩ thuật trong lịch sử loài người chỉ có thể làm cho cấm kị yếu đi rất ít, hơn là cho vật tổ. Cuốn sách này thử giải mã ý nghĩa nguyên thủy của Totem giáo từ những dấu tích hồn nhiên, những hàm chỉ (Andeutung) mà trong đó nó tái xuất hiện trong quá trình phát triển của con cái chúng ta. Mối liên quan khăng khít giữa vật tổ và cấm kị mở ra những con đường tiếp theo cho giả thuyết đặt ra ở đây, và nếu cuối cùng nó không bị loại bỏ, thì nó cũng không gây trở ngại nào cho khả năng có thể hoặc ít hoặc nhiều gắn với thực tế vốn đầy khó khăn trong lúc phục nguyên.

S. Freud, Rom, 9.1913


Chuong I. NOI XAU HO LOAN LUAN

Chương I. NỖI XẤU HỔ LOẠN LUÂN
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO Chương II. CẤM KỊ VÀ XUNG ĐỘT NỘI TẠI CỦA NHỮNG XUNG ĐỘNG TÌNH CAM
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO

Con người được chúng ta biết đến trong các công trình nghiên cứu sự phát triển đã qua, thông qua những kỉ vật và công cụ đã chết mà nó lưu lại cho chúng ta, thông qua môn học về nghệ thuật, tôn giáo và thế giới quan của nó, những cái mà chúng ta đã gìn giữ hoặc trực tiếp hoặc gián tiếp trên con đường truyền thống, trong lời nói, huyền thoại và cổ tích, thông qua những tàn dư của lối tư duy còn hàm chứa trong nghi lễ và thói quen riêng của chúng ta. Ngoài ra nó còn chứa đựng ngay trong những người đương thời với chúng ta; vẫn còn những con người khiến chúng ta tin rằng họ còn rất gần gũi với người nguyên thủy hơn là với chúng ta, từ đó ta nhận ra tổ tiên và đại diện trực tiếp của con người tiền sử. Chúng ta phán xét như vậy về các bộ tộc hoang dã và nửa hoang dã mà cuộc sống tinh thần của họ sẽ gây cho chúng ta một mối quan tâm đặc biệt, nếu như trong đó chúng ta có thể khám phá bước đầu tiên còn lưu lại trong sự phát triển của mình.

Nếu như điều kiện trên đây được đáp ứng, thì sự so sánh của "tâm lí học về các dân tộc tự nhiên", như môn dân tộc học thường dạy, với tâm lí học về người bệnh tâm thần vốn trở nên quen thuộc qua tâm phân học, sẽ phải chứng minh vô vàn những tương đồng, và sẽ cho phép chúng ta nhìn nhận những cái vốn dĩ quen thuộc dưới một ánh sáng mới.

Bởi những lí do bên trong cũng như bên ngoài tôi lựa chọn trong so sánh của mình những nguồn gốc bộ tộc mà các nhà nhân chủng học xếp vào diện dã man lạc hậu và đói rách nhất, là cư dân bản địa của tân châu lục Australia còn bảo lưu được trong hệ động vật của nó nhiều dấu tích tiền sử chưa bị diệt vong như ở bất kì nơi nào khác.

Những thổ dân Australia được xem là một giống đặc biệt không hề cho thấy họ có họ hàng gì về vật lí cũng như ngôn ngữ với láng giềng của họ là các dân tộc Melanesia, Polynesia và Malaisia. Họ không hề xây nhà cửa cũng như lều bạt kiên cố, không hề cải tạo đất đai, nuôi giữ thú vật ngay cả con chó, không hề biết nghệ thuật nấu nướng. Họ nuôi thân chỉ bằng thịt mọi muông thú mà họ tóm được, và bằng rễ củ đào được. Họ không hề biết đến vua chúa hay tù trưởng, hội đồng của những người đàn ông trưởng thành quyết định mọi công việc chung. Thật đáng phân vân rằng người ta có được phép thừa nhận những dấu tích tôn giáo của họ dưới hình thức suy tôn những vật thể cao hơn hay không. Các bộ tộc gốc thuộc vùng sâu của châu lục quần tụ với nhau trong điều kiện hết sức khắc nghiệt bởi thiếu nước, tỏ ra nguyên thủy hơn các bộ tộc khác sống gần biển trên mọi phương diện.

Hiển nhiên là chúng ta không chờ đợi gì được ở những kẻ ăn thịt người đói rách đó, rằng họ cũng có cuộc sống tình dục theo nghiã chúng ta vẫn hiểu, rằng họ cũng phải chế ngự ở mức độ rất cao bản năng dục tính. Nhưng chúng ta lại phát hiện ra rằng họ đã tự qui định việc tránh các quan hệ giới tính loạn luân một cách nghiêm cẩn và khắc nghiệt. Tông thể tổ chức xã hội của họ xem ra là nhằm mục đích đó hoặc áp dặt được nó vào quan hệ.

Ở vị trí của toàn bộ các thiết chế còn thiếu tính tôn giáo và xã hội này của thổ dân Australia lại có thiết chế Totem giáo (Totemismus). Các bộ tộc Australia xé nhỏ ra thành nhiều nhóm hay chỉ họ, chúng được đặt tên theo vật tổ (Totem) riêng của mình. Vậy vật tổ (Totem) là gì? Về qui luật thì đó là mỗi một con vật, mỗi cái có thể ăn được, hiền lành hay nguy hiểm, đáng sợ, có quan hệ đặc biệt với toàn thể chi họ (Sippe), nhưng hiếm khi là một cái cây hay một lực lượng tự nhiên (mưa, nước). Bái vật trước tiên là ông tổ của chi họ, nhưng đồng thời cũng là thần hộ mệnh và cứu tinh của họ, người cho họ tiên tri, và nếu nó là vật nguy hiểm thì nó cũng nhận biết và tha thứ cho con cái. Những người thờ cúng vật tổ có nghiã vụ thiêng liêng và luôn luôn tâm niệm, rằng không được giết (tiêu diệt) vật tổ của mình và gìn giữ miếng thịt con vật tổ (hoặc phẩm vật khác mà vật tổ ban cho). Bản chất của vật tổ không nằm trong bản thân con vật riêng lẻ, mà là ở mọi cá thể của giống vật đó. Thời gian trôi qua, các buổi lễ được tiến hành, trong đó mọi người cùng vật tổ biểu diễn và tưởng nhớ đến các hành động và tính nết của vật tổ thông qua các vũ điệu tưng bừng.

Vật tổ được thừa kế theo mẫu hệ hay phụ hệ; kiểu đầu (mẫu hệ) chắc là hình thức đầu tiên phổ biến khắp nơi, sau đó nới được hình thức thứ hai (phụ hệ) thay thế. Tư cách thành viên của một vật tổ là cơ sở của toàn bộ các nghiã vụ xã hội của người Australia, một mặt nó xác định tư cách thành viên, mặt khác nó cưỡng bức theo dòng máu.

Vật tổ không hề có liên can gì đến đất đai và tính địa phương; người cùng vật tổ sống tách biệt nhau và chung sống hoà bình với thành viên của các vật tổ khác.

Và bây giờ chúng ta cuối cùng phải suy nghĩ đến tính sở hữu của Totem giáo, do tính sở hữu đó mà nhà tâm phân học quan tâm. Hầu như ở mọi nơi có vật tổ đều có một qui luật là, mọi thành viên cùng một vật tổ không được phép có quan hệ giới tính với nhau, tức là cùng không được phép lấy nhau. Đó chính là chế độ hôn nhân ngoại tộc đi liền với vật tổ.

Điều cấm đoán được áp dụng khắc nghiệt đó rất đáng chú ý. Sự chuẩn bị ở đây không hề thông qua cái chúng ta phát hiện ra trước nay từ trong khái niệm hay trong các thuộc tính của vật tổ; như thế người ta không hiểu được sự cấm đoán đó đã đi vào hệ thống Totem giáo như thế nào. Chúng ta không ngạc nhiên về việc một số nhà khoa học nào đó cho rằng hôn nhân ngoại tộc vốn đầu tiên - vào lúc khai sinh của các thời đại và suy theo ý nghiã - không có liên quan gì đến Totem giáo, mà là, khi cần biện minh về sự hạn chế hôn nhân, nó có khi được viện dẫn ra không có liên quan mật thiết gì. Như luôn luôn chứng minh được rằng có sự thống nhất giữa Totem giáo và hôn nhân ngoại tộc và tỏ ra là một mối thống nhất rất khăng khít.

Chúng ta sẽ tiếp tục làm sáng tỏ ý nghĩa của sự cấm đoán qua những thảo luận tiếp theo.

a) Xúc phạm của kẻ có lỗi vào điều cấm kị đó sẽ không hề tự động được khoan dung như đối với những cấm đoán khác (chẳng hạn giết chết vật tổ), mà nó bị toàn thể bộ tộc trừng phạt theo cách khắc nghiệt nhất, như thế toàn thể cộng đồng phải chống trả một tai họa khủng khiếp hay là một tội lỗi giáng xuống đầu họ. Vài câu nói sau đây trong cuốn sách của Frazer có thể chỉ rõ những sai phạm như thế được người dã man không hề có lễ giáo (theo chuẩn mực của chúng ta) đối xử như thế nào.

"In Australia the regular penalty for sexual intercourse with a person of a forbidden clan is death. It matters not whether the woman be of the same local group or has been captured in war from another tribe; a man of a wrong clan who use her as his wife is hunted down and killed by his clansmen, and so is the woman; through in some cases, if they succeed in eluding capture for a certain time, the offence may be condoned. In the Ta-Ta-thi tribe, New South Wales, in the rare cases which occur, the man is killed but the woman is only beaten or speared, or both, till she nealy dead; the reason given for not actually killing her being that she was probably coerced. Even in casual amours the clan prohibitions a strictly observed, any violations of theseprohibitions "are regarded with the utmust abhorrence and are punished by death" (Howitt)."

b) Do chỗ bản thân sự trừng phạt nghiêm khắc đó cũng được dùng để chống lại sự luyến ái vụng trộm, dù sự luyến ái đó không dẫn đến có con cái, nên những cấm đoán khác, chẳng hạn như động cơ thực tế của sự cấm đoán, trở nên mù mờ.

c) Do chỗ vật tổ có tính thế tập và không hề thay đổi bởi hôn nhân, cho nên hậu quả của cấm đoán có phần bị xem nhẹ ở tính di truyền phía mẹ. Nếu như người chồng thuộc họ vật tổ chuột túi (Kaenguruh) và lấy vợ thuộc vật tổ đà điểu (Emu, Dromiceius novaehollandiae), thì con cái, cả trai lẫn gái, đều là đà điểu. Với người con trai của cặp vợ chồng đó, việc giao hợp loạn luân theo luật vật tổ với mẹ hay với chị em gái anh ta là không được phép.

d) Tuy nhiên điều này chỉ đáp ứng được sự cảnh báo nhằm nhận rõ rằng, hôn nhân ngoại tộc gắn liền với vật tổ có trách nhiệm lớn hơn, tức là có mục đích lớn hơn việc cấm loạn luân với mẹ và chị em gái. Nó cũng tạo điều kiện cho người đàn ông có được sự nhất thể hoá tình dục với tất cả phụ nữ của chi họ anh ta, tức là với tổng số phụ nữ không cùng dòng máu với mình, trong đó mọi phụ nữ đều được đối xử như những người cùng dòng máu. Không thể thấy ngay được từ đầu cái căn nguyên tâm lí học của sự hạn chế to lớn đó, cái bị che lấp trong quá khứ xa vời khi đem đặt nó vào góc độ các dân tộc văn minh. Người ta chỉ có thể hiểu được rằng, vai trò của vật tổ được tiếp nhận một cách thành kính với tư cách một bái tổ (Ahnherr). Tất thảy những cái có nguồn gốc cùng một vật tổ đều là cùng huyết thống, cùng một giòng họ, và trong giòng họ đó mỗi thế hệ họ hàng dù xa xôi nhất vẫn được xem là cản trở tuyệt đối đối với liên hệ tính dục.

Như thế, các bộ tộc man rợ đó cho chúng ta thấy mức độ phi thường của việc cấm loạn luân hay của xúc cảm loạn luân, trong liên hệ với tính sở hữu mà chúng ta vốn hiểu không đúng, trong đó quan hệ huyết thống thực tiễn đó được thay thế bằng quan hệ Totem. Nhưng chúng ta cũng không được phép từ đó mà phóng đại tuyệt đối nghịch lí này, và chúng tôi chỉ muốn giữ lại trong kí ức một điều rằng, những cấm đoán bái vật cũng xem loạn luân thực tế như một trường hợp riêng biệt.

Câu hỏi, bằng cách nào đi đến sự thay thế quan hệ họ hàng thực sự bằng quan hệ totem, vẫn còn là một bí ẩn, mà việc giải quyết nó có lẽ gắn liền với giải thuyết về totem. Người ta đương nhiên phải nghĩ rằng, do chỗ trong tự do giao hợp vượt quá giới hạn vợ chồng, quan hệ huyết thống cũng như sự cấm loạn luân sẽ trở nên bất ổn, nên người ta không thể thiếu được một lí do cấm đoán khác. Không cần phải chú dẫn dài dòng, rằng những tập quán của người Australia thừa nhận những điều kiện xã hội và những kì lễ hội, trong đó quyền giao hợp hạn chế của người đàn ông với một người đàn bà bị phá vỡ.

Nhu cầu ngôn ngữ của thổ dân Australia đó chứng minh một quyền sở hữu mà, không nghi ngờ gì nữa, thuộc về chính mối liên quan này. Các tên gọi họ hàng, theo công dụng, bao gồm không phải quan hệ giữa hai cá nhân, mà là giữa một cá nhân với một tập thể; chúng thuộc "hệ thống phân loại" theo cách nói của L.H. Morgan. Điều này sẽ có nghiã là, người đàn ông gọi một người nào đó là "cha" không phải chỉ là ai đó thân sinh ra mình, mà cũng là bất kì người đàn ông nào có thể lấy mẹ của mình theo qui chế cội nguồn và cũng do vậy mà có thể trở thành cha mình; bên cạnh mẹ đẻ của mình, anh ta cũng gọi là "mẹ" bất kì người đàn bà nào đó có thể trở thành mẹ mình mà không vi phạm vào qui chế cội nguồn; anh ta cũng gọi là "anh/em trai", "chị/em gái" không phải chỉ những người con của cha mẹ thực sự của mình, mà còn là tất cả con cái của những người vừa kể trên nằm trong quan hệ nhóm lớp cùng thế hệ cha mẹ v.v... Các tên gọi họ hàng giữa hai người Austrailia với nhau do vậy mà không nhất thiết biểu thị quan hệ huyết thống giữa họ với nhau như ngôn ngữ của chúng ta phải biểu thị; mà chúng chỉ những quan hệ xã hội hơn là quan hệ vật lí. Sự tiếp cận tương tự với hệ thống phân loại đó chúng ta có thể tìm thấy chẳng hạn trong khối trẻ con, khi một đứa trẻ được phép chào một người đàn ông (hay đàn bà) hay một người bạn nào đó của cha mẹ nó là "chú/cậu" hay "cô/dì", hoặc suy theo nghĩa rằng, khi chúng ta nói đến "những người anh em Apollon" hay "chị em Christo".

Sự giải thích nhu cầu ngôn ngữ mà đối với chúng ta hết sức xa lạ đó khá dễ dàng có được khi người ta khái quát nhu cầu đó như là dấu tích cuối cùng và dấu hiệu của thiết chế hôn nhân mà L. Fison gọi là "quần hôn" (Gruppenehe), trong đó chỉ rằng, một số đàn ông nhất định thực thi quyển kết hôn đối với một số lượng phụ nữ nhất định. Con cái của hôn nhân tiếp theo đó, theo luật được xem nhau như anh chị em, mặc dù không phải tất cả chúng đều được sinh ra từ cùng một mẹ, và tất cả những người đàn ông của nhóm đó cũng đều được xem là cha của chúng.

Mặc dù những nhà khoa học nào đó, ví dụ Westermark trong sách "Lịch sử hôn nhân" của ông chống lại những kết luận mà những người khác rút ra từ sự tồn tại của những tên gọi họ hàng theo quần bầy, thì những học giả uyên thâm nhất về người Australia man dã đó thống nhất với nhau rằng, những tên gọi họ hàng theo nhóm lớp (klassifikatorisch) phải được xem như di tích của các thời đại quần hôn. Quả vậy, theo Spencer và Gillen thì ngày nay hình thức đã nói của quần hôn vẫn còn tồn tại trong các dòng họ gốc Abunna cổ và Dieri. Như thế quần hôn ở các dân tộc đó đã diễn ra trước hôn nhân cá nhân và không hề biến mất mà không để lại những di tích rõ rệt trong ngôn ngữ và trong phong tục.

Khi chúng ta thay thế hôn nhân cá nhân bằng quần hôn, thì chúng ta hoàn toàn có thể hiểu được mức độ thái quá của sự tránh loạn luân mà chúng ta ít gặp trong các bộ tộc nói trên. Hôn nhân ngoại tộc theo bái vật, sự cấm đoán giao hợp giữa những thành viên cùng nhánh, tỏ ra là một phương tiện thích hợp để ngăn cấm loạn luân cùng nhóm, cái mà sau đó đã được cố định hóa và kéo dài mãi động cơ của nó qua nhiều thời đại.

Nếu chúng ta tin là đã hiểu được những hạn chế kết hôn của người hoang dã Australia trong động cơ của họ, thì chúng ta lại phải hiểu rằng các tương quan thực sự cho phép nhận ra tính phức tạp vô cùng to lớn mà thoáng nhìn dễ bị nhầm lẫn. Thực sự là có rất ít thổ dân Australia tỏ ra không có hình thức cấm đoán khác so với hàng rào totem. Phần lớn họ được tổ chức như sau: trước tiên họ được chia thành hai dòng mà người ta gọi là lớp kết hôn (tiếng Anh: phratries, tiếng Đức: Heiratsklassen). Mỗi lớp trong đó đều theo hôn nhân ngoại tộc và thu nạp phần lớn các nhóm bái vật (Totemsippen). Thông thường mỗi một lớp kết hôn lại được chia nhỏ ra thành hai tiểu lớp (sub-phratries), như thế cả bô tộc chia thành bốn; các tiểu lớp đó đứng như vậy giữa các lớp kết hôn (phratries) và các nhóm totem.

Sơ đồ tổ chức điển hình và thường được hiện thực hóa của một bộ tộc Australia thể hiện như sau:

Có 12 nhánh totem thuộc về 4 tiểu lớp và 2 lớp kết hôn. Tất cả các dòng đều theo kết hôn ngoại tộc. Tiểu lớp c cùng với e, tiểu lớp d cùng với f từng đôi tạo thành một đơn vị ngoại hôn. Kết quả hay là khuynh hướng của các hệ thống đó là không thể nghi ngờ: trên con đường đó sẽ dẫn đến sự hạn chế tiếp theo về lựa chọn kết hôn và tự do tình dục. Giả như chỉ có 12 nhóm totem, thì mỗi thành viên của một nhóm có thể chọn 11 trong số 12 phụ nữ của bộ tộc - với điều kiện mỗi nhóm có cùng một số người như nhau. Sự tồn tại của cả hai lớp kết hôn đã hạn chế số lượng đó xuống còn 6/12 = 1/2; một đàn ông của lớp a chỉ có thể lấy một phụ nữ của nhóm totem từ 1 đến 6; khi hình thành 2 tiểu lớp thì số lượng đó giảm xuống còn 3/12 = 1/4; một đàn ông của nhóm totem a chỉ được chọn vợ hạn chế trong số phụ nữ của nhóm totem 4, 5, 6.

Các quan hệ lịch sử của các lớp kết hôn - mà trong một số bộ tộc có thể lên tới 8 lớp - đối với các nhóm totem hết sức không rõ ràng. Người ta chỉ thấy các tổ chức này chẳng qua chỉ nhằm tới chẳng hạn kết hôn ngoại tộc và theo đuổi mục đích xa hơn nữa.

Trong việc hình thành tiếp theo của hệ thống lớp kết hôn thể hiện rõ ý định khắc phục sự cấm đoán loạn luân bản năng và tập thể, và cấm đoán kết hôn giữa những người có họ hàng xa, tương tự như nhà thờ công giáo đã làm, bằng cách áp đặt sự cấm kết hôn vốn bất di bất dịch giữa anh chị em ruột đối với cả anh chị em họ và mức độ họ hàng về mặt tinh thần của họ.

Thật ít có ý nghĩa đối với chúng ta, khi ta chỉ muốn đi sâu hơn nữa vào những thảo luận quá ư phức tạp và mù mờ về nguồn gốc và ý nghĩa của các lớp kết hôn cũng như tương quan của chúng với totem. Đối với mục đích của chúng ta, thì chứng cứ về sự cẩn trọng nghiêm ngặt mà cư dân Australia cũng như các bộ tộc dã man khác vận dụng để tránh loạn luân cũng đã là đủ. Chúng ta phải nói rằng, những người hoang dã đó nhạy cảm về loạn luân hơn chúng ta. Đối với họ có lẽ điều đó dễ xảy ra, nên phải có sự đề phòng với chính mình.

Sự cấm loạn luân của các bộ tộc này vẫn chưa được bảo đảm chỉ bởi việc thiết lập các thiết chế đã miêu tả, xem ra về căn bản chỉ nhằm chống lại loạn luân tập thể. Ta cần phải tìm kiếm một loạt những "tập quán" (Sitten) nhằm tránh giao hợp cá nhân giữa những người có họ hàng gần theo cách hiểu của chúng ta, chỉ có thể giữ được nhờ sự nghiêm khắc tôn giáo và mục đích của chúng, đối với chúng ta, tỏ ra không còn nghi ngờ gì nữa. Người ta có thể gọi nhũng tập quán hay là cấm đoán theo tập quán đó là những "phòng tránh" (Vermeidungen, avoidances). Chúng được lan truyền ra các bộ tộc totem Australia. Ở đây tôi chỉ xin đề nghị độc giả hãy vui lòng chấp nhận một phiên đoạn từ vô vàn tư liệu hiện có.

Ở Melanesia có sự cấm đoán giao hợp giữa con trai với mẹ hoặc chị em gái. Chẳng hạn ở đảo của người Leper, anh con trai đến một tuổi nhất định nào đó buộc phải rời khỏi nhà mẹ đẻ và đến sống ở "nhà câu lạc bộ". Anh ta phải thường xuyên ăn ngủ ở đó. Anh ta vẫn còn được phép về thăm nhà để lấy đồ ăn; nhưng nếu có chị em gái ở nhà, anh ta phải bỏ đi nếu như anh ta đã ăn rồi; nếu chị em gái không có nhà, anh ta được phép ngồi xuống cạnh cửa ăn. Nếu anh chị em bình thường ngẫu nhiên gặp nhau, thì họ phải bỏ đi ngay hoặc trốn biệt trước. Khi anh con trai nhận ra vết chân đúng là của chị em gái trên cát, anh ta không được lần theo, và chị em gái đối với anh ta cũng như vậy. Anh ta không được phép nhắc đến tên chị em gái, và phải tự huý kị những từ có trong tên gọi của họ. Sự đề phòng bắt đầu từ lễ trưởng thành (Pubertaetszeremonie) đó được giữ suốt đời. Sự dè dặt giữa mẹ và con trai ngày càng tăng lên, đặc biệt từ phía mẹ. Khi bà muốn bưng cho con trai chút gì ăn, bà không được tự trao tay cho anh ta, mà chỉ đặt trước mặt thôi, bà cũng nói năng rất dè dặt với anh ta, gọi anh ta không phải bằng "con" (tiếng Đức: Du = mày), mà là "ông" (tiêng Đức: Sie = Ngài). Việc vận dụng tương tự có ở Neokaledonia. Khi anh chị em gặp nhau, người chị em gái trốn vào bụi cây, còn người anh em trai bước đi không nhìn.

Trên bán đảo Gazellen ở Tân Ăng-lê (Neobritanien), vào trước khi đi lấy chồng, chị em gái không được phép nói chuyện với anh em trai mình, cũng không được nhắc đến tên anh ta, mà phải dùng một biệt danh.

Ở Neumecklenburg anh chị em họ (mặc dù không phải tất cả) không gặp những ràng buộc như vậy, thế nhưng lại có giữa anh chị em ruột. Họ không được gần nhau, đưa tay cho nhau, tặng quà nhau, nhưng được phép nói chuyện với nhau ở cự li vài bước. Hình phạt đối với tội loạn luân với chị em gái là cái chết treo cổ.

Trên quần đảo Fiji, các qui định phòng tránh đặc biệt nghiêm ngặt; chúng không chỉ được áp dụng cho quan hệ huyết thống, mà còn cho chị em gái theo nhóm. Đặc biệt chấn động chúng ta hơn nữa, khi ta nghe nói các bộ tộc hoang dã đó có những cơn điên cuồng thần thánh, trong đó mức độ quan hệ họ hàng bị nghiêm cấm kia chỉ dựa trên sự thống nhất giới tính, khi chúng ta không phải tìm cách vận dụng sự tương phản đó để làm sáng tỏ sự cấm đoán, mà trái lại chỉ để thoả mãn tính hiếu kì của chúng ta về nó.

Những người Batta ở đảo Sumatra, qui định phòng tránh (loạn luân -nd) áp dụng cho tất cả các quan hệ họ hàng. Đối với một người Batta thì việc tiễn một người chị em gái đi dạ hội đã là một trọng tội. Người anh em trai sẽ cảm thấy thật khó chịu trong đêm hội của em gái mình, khi cũng có mặt cả những người khác nữa. Nếu có ai đó trong số người này bước vào nhà, thì người kia lập tức rút lui. Người cha cũng không khi nào ở nhà một mình với con gái mình, và người mẹ với con trai cũng tương tự như vậy. Một nhà truyền giáo Hà lan, người tường thuật lại phong tục này nói thêm rằng, ông ta sẽ phải ân hận về chuyện đó. Bộ tộc này không bao giờ chấp nhận tình trạng một người đàn ông cùng một người đàn bà ngồi riêng với nhau đi đến chỗ thân mật thái quá, và vì họ phải chờ đợi mọi hình phạt và hậu quả ghê gớm có thể xảy ra do giao hợp gần dòng máu, họ cố gắng tránh mọi sa ngã thông qua những cấm đoán trên.

Ở người Barongo vùng vịnh Delagoa châu Phi đặc biệt có sự đề phòng nghiêm cẩn nhất đối với người chị/em dâu, vợ của em trai vợ mình. Nếu người đàn ông vô tình gặp phải phải nhân vật nguy hiểm này, anh ta phải lập tức tránh xa một cách cẩn thận. Anh ta không dám mạo hiểm ăn chung bát với cô ta, chỉ nói năng một cách ngập ngừng, không dám bước vào lều của cô, và chỉ chào hỏi cô một cách run rẩy.

Người Akamba (hay Vakamba) ở Đông phi thuộc Anh có qui định đề phòng mà người ta dễ phạm vào. Cô con gái phải tránh né cẩn thận người cha trong khoảng thời gian từ dậy thì tới khi lấy chồng. Cô phải trốn đi khi trông thấy ông trên đường, cô không bao giờ tìm cách ngồi gần ông, cho đến thời điểm cô đính hôn. Kể từ khi lấy chồng, việc đi lại của cô với người cha không còn là một trở ngại nữa.

Sự phòng tránh phổ biến nhất nghiêm ngặt nhất và cũng thú vị nhất đối với cả các dân tộc văn minh chỉ bó hẹp ở sự giao hợp giữa người đàn ông với mẹ vợ. Nó rất phổ biến ở Australia, nhưng cũng có hiệu lực cả các bộ tộc Melanesia, Polonesia và Neger ở châu Phi, những nơi còn dấu tích của bái vật giáo và quan hệ họ hàng theo nhóm, và có thể còn xa hơn nữa. Ở một số của các bộ tộc nêu trên có những cấm đoán giống nhau nhằm chống lại sự giao hợp vô hại của phụ nữ với bố chồng, nhưng từ lâu chúng không còn thường xuyên và nghiêm ngặt nữa. Trong một số trường hợp cá biệt, đối tượng của chúng là cha mẹ hai bên.

Do chúng tôi không quan tâm đến sự truyền bá nhân chủng học đến nội dung và mục đích của việc phòng tránh đối với mẹ vợ, ở đây tôi cũng sẽ đưa ra ít ví dụ hơn.

Trên quần đảo Banks (Banks-Inseln) những cấm đoán này rất nghiêm ngặt và chính xác tới mức xấu hổ. Người đàn ông phải tránh ở bên cạnh mẹ vợ, và ngược lại. Khi cả hai vô tình gặp nhau trên lối đi, thì người đàn bà phải tránh sang bên và quay lưng về phía anh con rể, cho đến khi anh ta đi khỏi, hoặc là anh ta cũng phải làm như vậy đối với mẹ vợ.

Ở Vanua Lava (Pỏt Patteson) người đàn ông không được đi sau mẹ vợ trên bãi cát chừng nào mà sóng nước chưa xoá đi dấu chân của mẹ vợ. Nhưng họ vẫn được phép nói chuyện với nhau ở một khoảng cách nào đó. Hoàn toàn nghiêm cấm anh con rể nhắc đến tên mẹ vợ, và ngược lại.

Trên quần đảo Salomon, người đàn ông trước ngày cưới không được phép nhìn hay nói chuyện với mẹ vợ tương lai. Nếu trông thấy bà, anh ta không được làm gì chứng tỏ anh ta nhận ra bà, mà phải bước thật nhanh đi trốn.

Ở người Zulu thì có phong tục, người đàn ông tỏ ra sợ sệt trước mẹ vợ, anh ta làm mọi cách để tránh gặp mẹ vợ. Anh ta không bước vào nhà khi có bà ở nhà, và khi họ trông thấy nhau, thì anh ta hoặc bà ta tránh sang bên, chẳng hạn trốn sau một một lùm cây, trong khi anh ta che mặt đi. Khi họ không thể lẩn tránh nhau được nữa, hoặc bà ta không có cái gì để che, thì bà phải quấn lên đầu một nhánh cỏ đủ để làm như một nghi thức. Giao tiếp giữa họ với nhau hoặc phải thông qua người thứ ba, hoặc được phép rên rỉ trong một khoảng cách nhất định, khi giữa họ có một ngăn cách nào đấy, chẳng hạn một tấm rèm. Không ai được phép nhắc đến tên người kia trên môi.

Ở người Basoga, một bộ tộc da đen vùng thượng lưu sông Nil, người đàn ông chỉ được phép nói chuyện với mẹ vợ khi bà ta ở một phòng khác và anh ta không trông thấy. Dân tộc đó lại còn căm ghét sự loạn luân tới mức chàng rể trông bầy gia súc cũng không thể không bị trừng phạt.

Trong khi mục đích và ý nghĩa của mọi đề phòng khác giữa họ hàng gần không còn nghi ngờ gì nữa tới mức được các nhà nghiên cứu khái quát thành các qui chế phòng ngừa loạn luân, thì những cấm đoán giao tiếp với mẹ vợ, xét từ những khía cạnh nào đó lại chứa đựng một ý nghĩa khác. Xem ra thật khó hiểu là tại sao tất cả các bộ tộc nói trên cần tỏ ra nỗi sợ hãi to lớn đến thế trước nỗi mê hoặc không đáng có, đặt ra trước người đàn ông trong thực thể một người đàn bà già hơn, có thể là mẹ mình.

Vấn đề này được đưa ra nhằm chống lại quan điểm của Fison, người đã nhấn mạnh rằng, các hệ thống lớp kết hôn cốt lõi là ở chỗ, về lí thuyết thì không thể không có kết hôn giũa một người đàn ông với mẹ vợ anh ta; đó là sự bảo đảm đặc biệt nhằm ngăn ngừa khả năng nói trên.

Trong tác phẩm "The origin of civilization" (Nguồn gốc của văn minh) Sir J. Lubbock gợi dẫn hành vi của mẹ vợ chống lại con rể trở về việc cướp vợ (Raubehe, marriage capture) thuở nào. "Chừng nào mà còn có chuyện cướp vợ, chừng đó nỗi căm giận của cha mẹ (đối với con rể - nd) vẫn còn rất sâu sắc. Cho tới khi hình thức đó của hôn nhân chỉ còn như một biểu trưng, thì nỗi căm giận của cha mẹ cũng được biểu trưng hoá, và phong tục đó còn bảo lưu sau khi nguồn gốc của nó đã bị lãng quên." Cần lưu ý Crawley rằng cách giải thích đó chứa đựng những quan sát thực tế riêng biệt ít ỏi tới mức nào.

E. B. Taylor cho rằng, hành động của chàng rể đối với mẹ vợ chắc là một hình thức "không thừa nhận" (cutting, Nichtanerkenung) của phía gia đình vợ. Người đàn ông chỉ là người ngoài cho tới khi đứa con đầu tiên ra đời. Chỉ ngoại trừ bãi bỏ, thì lời giải thích này bị sụp đổ, bởi khó khăn ở chỗ nó không làm sáng tỏ khuynh hướng của phong tục theo mối ràng buộc giữa con rể và mẹ vợ, tức là bỏ qua yếu tố giới tính, và trong thời điểm giận dữ nhất nó không tính đến sự phòng ngừa nào trong số đó được thể hiện ra.

Một phụ nữ Zulu khi được hỏi về lí do cấm đoán, đã trả lời đầy xúc động: Thật là sai lầm khi để anh ta nhìn vào bầu vú mà vợ anh ta đã từng bú.

Ai cũng biết rằng, quan hệ giữa con rể và mẹ vợ trong các dân tộc văn minh cũng thuộc về các phương diện chông gai của tổ chức gia đình. Tuy trong xã hội các dân tộc da trắng Âu - Mỹ không còn qui định phòng ngừa cho cả hai bên, nhưng ắt hẳn người ta luôn luôn phải tránh những xung khắc và chán ngán, khi chúng vẫn phải được xem như một tập quán và không được mỗi cá nhân phục hồi. Đối với một số người Âu châu nào đó thì việc các dân tộc bán khai loại trừ ngay từ khởi nguyên sự thẩm vấn giữa hai con người sẽ trở nên có quan hệ họ hàng thân thiết thông qua các qui định đề phòng được xem là một hành động của chân lí cao cả. Khó mà nghi ngờ gì rằng trong trạng thái tâm lí của mẹ vợ và con rể chứa đựng cái gì đó khuyến khích sự thù địch giũa họ với nhau và gây khó khăn cho cuộc sống chung của họ. Việc các dân tộc văn minh hay lấy đề tài mẹ vợ làm đối tượng (đả kích -nd) đã chỉ cho tôi hay rằng các liên hệ tình cảm giữa hai người ngoài ra còn đem đến các thành tố đứng đối địch nhau,sâu sắc. Tôi cho rằng đó thực sự là mối tương quan "nghịch lí" tạo ra từ những qui luật mâu thuẫn nhau đầy quyến rũ và thù nghịch.

Một phần của các qui luật ấy tồn tại một cách hiển nhiên: Phía mẹ vợ thì thiên về chối bỏ sở hữu đối với con gái, nỗi nghi ngờ đối với kẻ xa lạ mà bà được uỷ thác, khuynh hướng chấp nhận cái vị trí thống trị mà bà buộc phải thích nghi trong ngôi nhà mình. Phía chàng rể thì là sự thành thực không muốn uốn mình trước bất kì ham vọng nào, là sự ghen tuông chống lại tất cả những ai trước mình đã từng sở hữu tình yêu của vợ mình, và - last not least (không phải lần đầu tiên) lòng đố kị chống lại sự phá rối trong cơn ác mộng đề cao dục tính quá mức. Một sự phá rối như vậy thường lại xuất phát từ bản thân mẹ vợ, người luôn cảnh cáo anh ta thông qua những ràng buộc chung với con gái và nuối tiếc tất cả những rung động về tuổi trẻ, vẻ đẹp và sự trẻ trung của tâm hồn, những cái, theo anh ta, đã làm cho vợ mình trở nên quí giá.

Tri thức về những rung động tâm hồn thầm kín, cái đem đến việc nghiên cứu phân tâm học đối với con người riêng lẻ, cho phép chúng ta đề xuất thêm cả những cái khác nữa cho những động cơ nói trên. Nơi nào mà các nhu cầu dục tính tâm lí của người phụ nữ trong lứa đôi và trong cuộc sống gia đình đòi hỏi phải được thỏa mãn, thì nơi đó chị ta luôn bị đe dọa bởi nguy cơ không được đáp ứng vì kết cục quá sớm của quan hệ đôi lứa và sự trơ lì (Ereignislosigkeit) của cuộc sống tình cảm. Người mẹ già nua tự vệ trước những cái đó thông qua sự đồng cảm của con cái, đồng nhất với chúng bằng cách biến những nếm trải đầy tình cảm của chúng thành của riêng. Có người bảo cha mẹ trẻ mãi theo con cái của họ; Điều đó là sự thật hiển nhiên của một trong những thành tựu tinh thần quí giá nhất mà cha mẹ rút ra được từ con cái họ. Trong trường hợp không có con cái thì một trong những khả năng tốt đẹp nhất mà mỗi lứa đôi dự liệu ấy đã bị tước đoạt. Sự đồng cảm của người mẹ đối với con gái đi xa tới mức bà si mê cả người chồng yêu dấu của cô, điều đó có thể, trong những trường hợp quá khích, do phản ứng tinh thần quá căng thẳng chống lại tâm trạng đó, mà dẫn đến những hình thức nguy hại của bệnh tâm thần. Khuynh hướng si mê như vậy rất thường xảy ra ở người mẹ vợ, và hoặc là chính nó, hoặc là ham vọng chống lại chính bà, đã nối kết với sự rối loạn của các xung lực quần tụ trong tâm hồn người mẹ vợ. Những yếu tố thô lỗ, bạo dâm trong xúc cảm yêu đương lại thường xuất hiện trong người con rể nhằm kiềm chế thật chắc chắn những xúc cảm cần kiêng kị và say đắm.

Với người đàn ông thì quan hệ với bà mẹ vợ được phức tạp hoá thông qua những rung động tương tự nhưng hình thành từ những nguyên nhân khác. Con đường chọn lựa đối tượng đã theo qui luật đưa anh ta đến với đối tượng yêu đương thông qua hình ảnh của người mẹ, và có lẽ của cả người chị; do việc cấm loạn luân ngăn trở, mối tình đầu đối với hai con người yêu quí thời thơ ấu đã phôi pha để hạ cánh ở một đối tượng xa lạ có một hình dung tương tự. Giờ đầy, thay vào vị trí của người mẹ đẻ của mình và của chị gái mình, anh ta bắt gặp người mẹ vợ; ở đây nảy sinh khuynh hướng đắm chìm trở về với sự chọn lựa xưa kia, nhưng điều đó đã cưỡng lại trong anh ta tất cả. Sự cấm loạn luân buộc anh ta không được hồi ức về tổng thể của sự chọn lựa tình yêu; tính thời sự của người mẹ vợ mà anh ta đã không nhận thấy giống như người mẹ đẻ xưa kia, tức là hình ảnh người mẹ đã có thể được giữ gìn nguyên vẹn trong vô thức, đã khiến anh ta dễ cự tuyệt. Một đặc trưng phụ về tính kích thích và thù địch đối với sự hỗn đồng tình cảm cho phép chúng ta dự đoán rằng người mẹ vợ quả thật đã thể hiện sự dụ dỗ loạn luân đối với con rể và tương tự như thế từ phía khác, không hiếm khi người đàn ông quá say mê người mẹ vợ tương lai mãi cho đến khi tình yêu của anh ta chuyển sang cô con gái của bà.

Tôi không thấy có khó khăn nào khi cho rằng chính cái tác nhân loạn luân của quan hệ đó là động lực của sự phòng ngừa giữa con rể và mẹ vợ ở các dân tộc bán khai. Như vậy, trong biện minh về "sự phòng ngừa" được duy trì nghiêm ngặt ở các dân tộc bán khai chúng tôi nghiêng theo ý kiến mà Fison đã nêu ra đầu tiên, cái mà trong những bài viết này lại được xem như sự đề phòng trước loạn luân có thể xảy ra. Cái tương tự như vậy được dành cho mọi phòng ngừa khác giữa những người ruột thịt hoặc thông gia. Chỉ có một sự khác biệt là trong trường hợp đầu loạn luân có tính trực tiêp, mục đích phòng ngừa có thể là có ý thức; trường hợp sau, trong đó bao gồm quan hệ mẹ vợ, thì loạn luân có lẽ là một cám dỗ huyễn tưởng, một người môi giới thông qua những khâu trung gian.

Trong các biện luận trước kia, chúng tôi đã có vô cùng ít ỏi cơ hội chỉ ra rằng, sự thật của tâm lí học dân tộc hoàn toàn có thể được khám phá bằng sự vận dụng phương pháp quan sát phân tâm học, vì rằng cấm loạn luân của người dã man được nhận thức từ xa xưa và không đòi hỏi một giải thích gì thêm. Cái mà chúng tôi có thể bổ sung thêm cho vai trò của chúng (cấm loạn luân - nd) chỉ là kết luận rằng, chúng chỉ là chân dung thuần hồn nhiên và một sự tương ứng hiển nhiên với cuộc sống tinh thần của người bệnh tâm thần. Phân tâm học dạy chúng ta rằng, sự chọn lựa đối tượng tình dục đầu tiên của người dã man (Knaben) chính là một lựa chọn loạn luân mà đối tượng phù hợp thường là mẹ và chị gái, và nó cũng chỉ cho chúng ta những con đường nhận thức chúng, trên con đường đó con người trưởng thành giải thoát mình khỏi ma lực của loạn luân. Người bệnh tâm thần đã đều đặn diễn lại cho chúng ta một phần của chủ nghĩa hồn nhiên tâm lí, anh ta hoặc là không có khả năng tự giải thoát khỏi các mối ràng buộc ấu thơ của dục tính tâm lí, hoặc là trở về với chúng (Chướng ngại phát triển và thoái hoá). Trong đời sống tâm hồn vô thức, những định hình loạn luân của tính dục (Libido) do vậy luôn luôn hoặc một lần nữa đóng vai trò chủ chốt. Chúng ta đã tiến thêm một bước để giải thích mối quan hệ với cha mẹ vốn bị chế ngự bởi đòi hỏi loạn luân là một chỉnh thể hạt nhân của bệnh thần kinh. Sự phát hiện ra ý nghĩa của loạn luân đối với bệnh thần kinh đương nhiên đã đánh vào sự bất tín ngưỡng phổ biến nhất của người lớn tuổi và của những người bình thường; bản thản sự phản bác này đã chống lại chẳng hạn các công trình của Otto Rank luôn luôn với qui mô ngày một lớn hơn để chứng minh rằng, đề tài loạn luân đứng ở trung tâm của thi hứng như thế nào và cung cấp cho thi ca nguyên liệu dưới vô vàn biến thể (Variation) và dị thể (Entstellung). Chúng ta buộc phải tin rằng, sự bác bỏ như vậy trước hết là sản phẩm của lòng đố kị sâu xa của con người chống lại những ham muốn loạn luân quá khứ vốn bị đè nén bấy lâu. Không phải là không quan trọng đối với chúng ta khi có thể chỉ ra cho các dân tộc hoang dã rằng họ luôn luôn cảm thấy nguy cơ bởi những ham muốn loạn luân của con người được vô thức về sau xác định và họ duy trì nghiêm cẩn những chuẩn tắc phòng ngừa tinh vi nhất.


Chuong II. CAM KI VA XUNG DOT NOI TAI CUA NHUNG XUNG DONG TINH CAM

Chương II. CẤM KỊ VÀ XUNG ĐỘT NỘI TẠI CỦA NHỮNG XUNG ĐỘNG TÌNH CAM
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO Chương I. NỖI XẤU HỔ LOẠN LUÂN Chương III. THUYẾT VẬT LINH, PHÉP PHÙ THUỶ VÀ QUYỀN NĂNG TỐI THƯỢNG CỦA TƯ DUY
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO

1

Cấm kị (tiếng Đức: Tabu, tiếng Anh: Taboo) là một từ tiếng Polinesia mà đối với chúng ta thì việc phiên dịch chúng rất khó khăn, vì rằng chúng ta không hề có khái niệm do nó biểu thị nữa. Đối với người Polinesia, Tabu cũng thông dụng giống như từ sacer đối với người Roma cổ đại. Các từ ayos của tiếng Hi lạp và Kodausch của người Hebrơ (Do thái cổ) cũng biểu thị ý nghĩa giống như người Polinesia biểu thị bằng từ Tabu của họ, từ đó nhiều dân tộc ở châu Mĩ, châu Phi (Madagaskar), Bắc- và Trung Á biểu thị tương đương bằng các tên gọi theo phép loại suy.

Đối với chúng ta, ý nghĩa của tên gọi Tabu (cấm kị) có hai hướng trái ngược nhau. Một mặt nó có nghĩa là: thiêng liêng, thần thánh, mặt khác: bí hiểm, nguy hiểm, nghiêm cấm, không thuần nhất. Trong tiếng Polinesia trái với Tabu là từ noa = quen thuộc, dễ tiếp cận. Như thế, trong từ Tabu hàm chứa cái gì đó như một khái niệm tiềm tàng (Reserve), Tabu thể hiện ra một cách hệ thống trong những cấm đoán và hạn chế. Tổ hợp "nỗi sợ thiêng liêng" (heilige Scheu) của chúng ta thường được tiềm ẩn trong ý nghĩa của từ Tabu (cấm kị).

Những hàng rào cấm kị có điểm khác với những cấm đoán tôn giáo và đạo đức. Chúng không truy ngược trở về cấm lệnh của chúa trời, mà tự cấm đoán; từ những cấm đoán đạo đức nó chọn ra sự khiếm khuyết của sự sắp đặt để đưa vào hệ thống mà, một cách rất phổ biến, nó xem sự bảo tồn chúng là cần thiết và nó cũng giải thích cả lí do sự cần thiết đó. Những cấm kị Tabu thì lại đều thiếu căn cứ; chúng có nguồn gốc xa lạ; thật không thể hiểu nổi với chúng ta, chúng ra đời một cách đương nhiên, đặt dưới sự thống trị của chúng.

Wundt gọi Tabu là pháp điển không thành văn cổ xưa nhất của loài người. Trên đại thể người ta cho rằng Tabu cổ xưa hơn thần linh và nó quay ngược về tận các thời đại trước tôn giáo. Do chỗ chúng ta cần một sự diễn đạt độc lập về cấm kị để đưa khái niệm đó vào sự quan sát phân tâm học, tôi mạn phép trích dẫn mục "taboo” trong "Encyelopaedia Britanica" (Bách khoa toàn thư Anh) mà tác giả của nó là nhà nhân chủng học Bắc Ecote W. Thomas.

"Một cách nghiêm ngặt, taboo chỉ là a) đặc trưng thiêng liêng (hay không thuần khiết) của người hoặc vật, b) kiểu hạn chế phát xuất từ đặc trưng trên, và c) sự thiêng liêng (hay là sự không thuần khiết) nảy sinh do vi phạm điều cấm. Tương phản với taboo trong tiếng Polynesia là "noa". chỉ "thông tục" hay "thô tục"…”,

"Với nghĩa rộng, người ta có thể phân biệt nhiều kiểu cấm kị khác nhau: 1. Cấm kị tự nhiên hay trực tiếp là kết quả của một sức mạnh bí ẩn (Mana) có ở một người hay vật; 2. Cấm kị được thông báo (mitgeteiltes) hay cấm kị gián tiếp phát sinh từ chính sức mạnh đã nói, nhưng đó hoặc là a) thu nhận được hoặc là b) kí thác ở một tu sĩ, thủ lĩnh hay ở một người bất kì nào; cuối cùng 3. Một cấm kị chiếm giữ khoảng trung tâm giữa hai yếu tố khác, khi dường như cả hai được quan sát, chẳng hạn trong sự thích ứng của một phụ nữ thông qua người đàn ông (...)." Tên gọi Tabu cũng được vận dụng vào nhiều kiêng kị nghi lễ khác, nhưng không nên tính tất cả những cái - đúng hơn có thể gọi là cấm đoán tôn giáo - vào khái niệm cấm kị.

"Mục đích của cấm kị thật muôn hình vạn trạng: Cấm kị trực tiếp nhằm a) bảo vệ những nhân vật quan trọng như các thủ lĩnh, tu sĩ và những đối tượng tương đương trước những tổn thất có thể xảy ra; b) bảo vệ những kẻ yếu đuối, đại thể như phụ nữ, trẻ con và những người thân quen, chống lại sức mạnh huyền bí (Mana - sức mạnh phù thuỷ) của tu sĩ và thủ lĩnh; c) bảo vệ trước những tai hoạ liên quan đến sự đụng chạm với xác chết hay ăn phải những thức ăn nào đó; đ) bảo an trước sự rối loạn của những sự kiện đời sống quan trọng như sinh đẻ, lễ trưởng thành nam giới, hôn thú, những hoạt động tình dục; c) bảo vệ chỉnh thể con người chống lại quyền lực hay nổi giận của thần thánh và ma quỉ; f) che chở cho thai nhi và trẻ sơ sinh trước những tai hoạ muôn hình vạn trạng đe doạ chúng do sự phụ thuộc đặc biệt và tình cảm với cha mẹ mình, nếu như họ chẳng hạn làm chuyện gì đó hay ăn uống phải chút gì đó, mà qua đó có thể truyền cho con cái những tính cách đặc biệt. Một sự vận dụng khác của cấm kị là nhằm bảo vệ quyền sở hữu về con người, công cụ, ruộng đất v.v... chống ăn cắp (...).".

Hình phạt đối với sự xúc phạm tới cấm kị được giao cho một cơ quan nội vụ tự động thực hiện. Tự thân điều cấm kị cũng giơ nanh vuốt. Một khi những hình ảnh về thần thánh và ma quỉ xuất hiện do dính líu đến điều cấm kị, thì một sự trừng phạt tự động bởi quyền lực tối cao đang đón đợi. Trong những trường hợp khác, có lẽ sự mở rộng của khái niệm này thì cộng đồng phải chấp nhận sự trừng phạt vì vô lễ, cái đã đẩy cộng đồng đến tai hoạ. Như thế, các hệ thống trừng phạt đầu tiên của loài người đã gắn liền với cấm kị.

"Kẻ nào chà đạp lên cấm kị thì chính kẻ đó do vậy mà trở thành vật cấm kị (…).” Những tai hoạ xuất hiện do xúc phạm điều cấm kị có thể giải được bằng các hành động trừng phạt và các lễ rửa tội.

Một thế lực huyền bí ẩn chứa trong con người và thần linh, cái có thể được họ truyền đi qua những vật thể chết, được xem là cội nguồn của cấm kị. "Ngườì hay vật cấm kị có thể đem so sánh với những vật thể được gọi ra bằng điện; chúng là nơi trú ngụ của sức mạnh ghê gớm bộc lộ khi bị chạm tới và bột phát ra với những tác hại khủng khiếp nếu như cơ quan gây ra bột phát không đủ mạnh ngăn nó lại. Hậu quả của sự xúc phạm vào cấm kị phụ thuộc không chỉ vào định hướng của sức mạnh phù thuỷ ẩn chứa trong đối tượng cấm kị, mà còn vào sức mạnh của Mana (sức mạnh phù thuỷ - nd) đối kháng lại sức mạnh chứa trong kẻ phạm tội đó. Như vậy vua chúa và tu sĩ là chủ nhân của sức mạnh phi thường, và sẽ là cái chết đối với những kẻ nô lệ dám đụng chạm trực tiếp tới họ, nhưng một vị đại thần hay người nào đó có một Mana lớn hơn bình thường thì có thể giao tiếp với họ mà không nguy hiểm gì, và những người trung gian này, trái với bộ hạ của họ, có thể cho phép một sự gần gũi mà không đẩy họ đến tai hoạ (…). Ngay những cấm kị được báo trước, trong ý nghĩa, cũng phụ thuộc vào Mana của người mà từ đó cấm kị phát sinh; khi chính một vị vua hay tu sĩ chứa đựng cái cấm kị, thì tác động còn lớn hơn ở những người bình thường (…)”. Khả năng chuyển di một cấm kị là một đặc trưng cho phép tìm cách hoá giải nó bằng những lễ rửa tội.

Có cấm kị vĩnh cửu và cấm kị nhất thời. Tu sĩ và thủ lĩnh thuộc loại thứ nhất cũng như xác chết và toàn bộ những gì thuộc về họ. Cấm kị nhất thời gắn liền với những trạng thái nào đó, như gắn với kinh nguyệt và giường trẻ con, với vị trí của người chiến binh trước và sau khi xuất quân, với các nghề đánh cá và săn bắn hoặc tương tự. Một cấm kị có tính khái quát cũng có thể được ban bố cho một vùng rộng lớn giống như một cấm lệnh tôn giáo và kéo dài tới hàng năm.

Nếu có thể đánh giá đúng ấn tượng của độc giả thì tôi tin tưởng vào phán đoán rằng, họ không hề biết gì những thảo luận về cấm kị, cái mà họ từng tưởng tượng ra, và nơi mà họ có thể lưu giữ trong tư duy của mình. Đây chính là hậu quả của sự thiếu hụt thông tin, cái mà họ đã nhận được ở tôi, và của sự gạt bỏ toàn bộ những thảo luận về mối liên quan giữa cấm kị về mê tín, về tín ngưỡng tinh thần và về tôn giáo. Nhưng mặt khác, tôi sợ rằng sự miêu tả sâu hơn cái mà người ta biết về cấm kị rất có thể sẽ gây nhiễu hơn nữa, và tôi xin bảo đảm rằng bản chất của vấn đề trên thực tế sẽ vẫn kín như bưng. Vậy là ở đây liên quan đến một loạt những hạn chế mà các bộ tộc nguyên thuỷ rơi vào; chính nó và chỉ có nó bị cấm đoán, họ không hề biết tại sao, cũng chưa bao giờ họ đặt vấn đề về chúng, mà chỉ biết tự chôn mình trong đó như một lẽ đương nhiên và nhận thức rằng nếu vi phạm thì sẽ tự chuốc lấy trừng phạt nghiêm khắc nhất. Hiện có những tường thuật hoàn toàn tin cậy rằng một sự xúc phạm ngu ngốc tới điều cấm kị như thế thực sự đã phải chịu tự trừng phạt. Kẻ phạm nhân vô tội, ví dụ người đã ăn thịt con vật cấm, phải đau khổ tột độ, chờ đón cái chết và sau đó chết với tất cả sự nghiêm khắc nhất. Những cấm đoán thường gặp ở khả năng ăn uống, tự do vận động và giao tiếp; trong một số trường hợp chúng có một ý nghĩa sâu sắc, cần tỏ rõ sự kiềm chế và bác bỏ lời thề, trong những trường hợp khác, theo nội dung thì người ta hoàn toàn không thể hiểu nổi, thường gặp những điều nhỏ nhặt vô nghĩa, xem ra chỉ là loại hình một nghi lễ. Có một cái gì đó như một lí thuyết làm nền tảng cho toàn bộ những cấm đoán đó, làm như những cấm đoán đó là cần thiết, bởi vì với những nhân vật nào đó thì cái sức mạnh đáng sợ được lây truyền qua đụng chạm với đối tượng, là một bệnh truyền nhiễm (Ansteckung). Chất lượng của thuộc tính nguy hại đó cần phải được coi trọng. Có cái nhiều nguy cơ và có cái ít nguy cơ hơn, và tai hoạ được xác định theo sự khác nhau về dung lượng (Ladung). Nét đặc biệt nhất thể hiện ở chỗ, kẻ nào xúc phạm tới điều cấm đoán kia, thì giành lấy đặc tính của đối tượng cấm đoán đó và đồng thời chuốc lấy toàn bộ dung lượng nguy hiểm. Sức mạnh đó có ở tất cả những con người có cái gì đó đặc biệt, như vua chúa, tu sĩ, trẻ sơ sinh, ở mọi trạng huống đặc biệt như của kinh nguyệt, tuổi dậy thì, sinh đẻ, ở toàn bộ những bí ẩn như bệnh tật và cái chết, và những cái liên can chặt chẽ tới khả năng truyền nhiễm và lan rộng.

"Tabu" (cấm kị) là tất thảy những gì được xem là cái chứa đựng hay nguồn gốc của các đặc tính huyền bí đó, dù đó là người hay địa điểm và những trạng thái nhất thời nào đó. Cấm kị cũng là sự cấm đoán nảy sinh từ những đặc tính trên, và cuối cùng, căn cứ theo ý nghĩa của nó, cấm kị bao gồm những cái gì thiêng liêng siêu phàm, đồng thời cũng lại rất nguy hiểm, tội lỗi và đáng sợ.

Trong danh từ này và trong hệ thống này thể hiện một phần đời sống tinh thần mà khái niệm về nó tỏ ra thực sự xa lạ với chúng ta. Trước tiên cần hiểu rằng, không thể tiếp cận được khái niệm đó nếu không đi sâu vào tín ngưỡng đối với thần linh và ma quỉ có tính đặc thù đối với những nền văn hoá thấp kém nhất này.

Vì sao chúng ta lại cần quan tâm đến bí mã của cấm kị? Tôi cho rằng, không phải chỉ vì giá trị của một vấn đề tâm lí học nằm ở sự tìm tòi một giải pháp cho nó, mà còn có những lí do khác nữa. Cho phép chúng ta dự cảm rằng, cấm kị của người man rợ Polinesia không phải là cái gì quá xa xôi như chúng hằng muốn tin tưởng ban đầu, mà là, những cấm đoán phong tục và đạo đức mà chúng ta tuân thủ lại có thể họ hàng với cấm kị nguyên thuỷ trong hệ thống của họ. Giải thuyết về cấm kị có thể rọi một tia sáng vào cội nguồn tăm tối của "sự cưỡng chế tuyệt đối" (katagorisches Imperativ) của bản thân chúng ta.

Vậy là chúng ta sẽ quan tâm với sự đợi chờ căng thẳng, khi một học giả như W. Wundt dem đến cho chúng ta quan diêm của ông về cấm kị, đặc biệt là ông hứa sẽ "trở về với cội rễ xa xôi nhất của những biểu tượng cấm kị".

Wundt đã nói về khái niệm cấm kị rằng "nó bao trùm toàn bộ sự vận dụng trong đó biểu thị nỗi sợ trước những đối tượng liên can đến những biểu tượng cuồng tín hoặc trước những hành vi liên quan tới những biểu tượng đó".

Ở một chỗ khác: "Nếu chúng ta, hiểu khái niệm (cấm kị) đó, như ý nghĩa phổ biến của danh từ đó biểu thị, là bất kì cấm đoán nào được ấn định trong vận dụng và trong tập quán hay luật lệ, khi đụng chạm tới đối tượng, hay chiếm dụng nó làm của riêng hoặc sử dụng những lời nói huý kị thì sẽ chẳng hề tồn tại một dân tộc và một cấp độ văn hoá nào có thể bị xem là bị tổn thất vì cấm kị.

Wundt sau đó đã chỉ ra vì sao ông chú ý hơn việc nghiên cứu bản chất của cấm kị về các mối liên hệ nguyên thuỷ của người man rợ Australia hơn là ở nền văn hoá cao hơn của các dân tộc Polinesia. Ở người người Australia ông phân chia các cấm kị thành ba nhóm theo ứng xử với thú vật, với người hay với các đối tượng khác. Cấm kị về thú vật, chủ yếu là cấm đoán việc giết hại và ăn thịt, làm thành hạt nhân của Tomtem giáo. Cấm kị kiểu thứ hai mà con người là đối tượng lại mang những đặc điểm khác về căn bản. Trước hết bị hạn chế về điều kiện dẫn đến cảnh sống bất bình thường của người bị cấm kị. Tức là cấm kị đối với thiếu niên trọng buổi lễ đàn ông trưởng thành, đối với phụ nữ khi có kinh nguyệt và trẻ sơ sinh ngay sau khi sinh, đối với người ốm và trước hết là người chết. Có cấm kị lâu dài đối với tất cả mọi người khác khi một người nào đó có quyền sở hữu liên tục từ trước; tức là về trang phục, công cụ và vũ khí của người đó. Thuộc sở hữu riêng tư nhất cả tên mà một thiếu niên mới nhận được trong lễ trưởng thành nam giới, cái tên đó bị cấm kị và phải được giữ bí mật. Loại cấm kị thứ ba, thứ dành cho cây cối, hoa màu, nhà cửa, địa điểm, thì có thể biến động hơn, tỏ ra chỉ theo qui tắc, chỉ được xếp vào cấm kị những cái gì bởi một nguyên nhân nào đó gây ra nỗi sợ hãi hoặc bất bình thường.

Những thay đổi mà cấm kị khám phá ra trong nền văn hoá phong phú hơn của người Polinesia và quần đảo Malaisia, Wundt buộc phải thừa nhận là chẳng sâu xa gì. Sự khác biệt xã hội rõ rệt của các dân tộc này tỏ rõ rằng các thủ lĩnh, vua chúa, và tu sĩ thực thi một cấm kị có hiệu lực đặc biệt và bản thân họ được đứng ngoài cả sự cưỡng bức khe khắt nhất của cấm kị.

Các cội nguồn thưc sự của cấm kị thực ra nằm sâu hơn nữa trong những mối quan tâm của các đẳng cấp đặc quền đặc lợi; "chúng khởi sinh ở nơi mà những bản năng nhân tính nguyên thuỷ nhất và đồng thời dai dẳng nhất là khởi nguyên, ở sự trốn chạy khỏi tác động của các thế lực ma quỉ.” "Khởi nguyên chẳng có gì khác hơn là, sự trốn chạy khách quan trước quyền lực ma quái được liên tưởng là tiềm ẩn bên trong một đối tượng cấm kị, cấm đoán sự kích động đối với quyền lực đó, cái mà hoặc vô tình hoặc cố ý bị xúc phạm, và ngăn chặn nanh vuốt của ma quỉ".

Dần dần sau đó cấm kị trở thành một quyền lực đương nhiên, cái đã bị ma giáo giải thể. Nó đã trở thành mạng lưới tập quán và truyền thống và cuối cùng, mạng lưới luật pháp. "Thông điệp không được nói ra đằng sau những cấm đoán biến hoá muôn hình vạn trạng theo không gian và thời gian ấy thực ra chỉ là một: Hãy tránh mình khỏi sự phẫn nộ của yêu ma."

Như vậy, Wundt dạy ta rằng, cấm kị chắc là biểu hiện và kết quả của tín ngưỡng của các dân tộc nguyên thuỷ vào quyền lực ma quỉ. Sau đó cấm kị bị phân rã bởi gốc rễ này và tồn tại như một thứ quyền lực, đơn giản vì nó là cái dựa trên một kiểu quán tính tâm lí; vậy là bản thân nó đã trở thành cội rễ của những tập tục và luật lệ của chúng ta. Cho dù bản thân câu đầu tiên trong những lời trên giờ đây có thể khơi gợi ít ỏi mâu thuẫn như thế nào, thì tôi cũng vẫn tin tưởng vào ấn tượng ở nhiều độc giả, khi tôi mượn lời mà tuyên bố giải thuyết của Wundt là một nỗi thất vọng. Điều này không có nghĩa là sẽ đi xuống tận ngọn nguồn của biểu tượng cấm kị hay là hình dung lại cội rễ tận cùng của chúng. Cả nỗi sợ hãi lẫn ma quỉ đều không thể được đánh giá là những cái cuối cùng trong tâm lí học, những cái luôn loại trừ sự hồi qui xa hơn nữa. Chắc sẽ khác đi, nếu như ma quỉ tồn tại thật sự; nhưng chúng ta lại biết rằng, chúng cũng như các chúa trời, chỉ là sáng tạo của năng lực tinh thần của con người; chúng vốn được tạo ra bởi cái gì đó và từ một cái gì đó.

Về ý nghĩa kép của cấm kị, Wundt diễn tả những cách nhìn rất tiêu biểu nhưng cũng lại không thâu tóm được toàn diện. Theo ông, về khởi đầu nguyên thuỷ của cấm kị không có sự phân biệt giữa thiêng liêng và tội lỗi. Tương tự như thế, ở đây hoàn toàn còn thiếu những khái niệm có thể tiếp nhận ý nghĩa, cái trước hết thông qua đối lập trong đó chúng xuất hiện một cách đối nghịch nhau. Con vật, con người, địa điểm mà trên đó cấm kị tồn tại là có tính ma quỉ, không thiêng liêng và cũng chưa phải tội lỗi như ý nghĩa của nó sau này. Tên gọi tabu (cấm kị) đặc biệt thích hợp cho ý nghĩa ma quỉ bất khả xâm phạm, cái vẫn còn đứng ở trung tâm một cách không khu biệt, vì tên gọi ấy nhấn mạnh đặc điểm về sau đã tồn tại như hình với bóng cùng tính thiêng liêng và tội lỗi trong mọi thời đại: nỗi sợ đụng chạm. Trong cộng đồng theo đặc trưng quan trọng ấy lại đồng thời có một chỉ dẫn rằng, ở đây có một sự tương hợp nguyên thuỷ giữa hai bình diện, sự tương hợp đó chỉ bị tiêu vong do những hoàn cảnh tiếp theo của sự khu biệt hoá, mà qua đó cả hai cuối cùng đã phát triển thành đối lập của nhau.

Tín ngưỡng đích thực theo cấm kị nguyên thuỷ vào quyền lực ma quỉ ẩn chứa trong đối tượng, và sự đụng chạm tới nó hoặc sử dụng nó bằng phù phép của thủ phạm khi không được phép sẽ gây ra tai hoạ, vốn là và hoàn toàn vẫn chỉ là nỗi sợ hãi được khách quan hoá. Nỗi sợ hãi đó vốn chưa được khu biệt thành hai hình thức khác nhau và tiếp nhận chúng trên một bình diện cao hơn: niềm tôn kính và nỗi căm giận.

Nhưng sự khu biệt hoá đó đã hình thành ra sao? Theo Wundt thì nó thông qua việc gây trồng những cấm đoán do cấm kị từ lĩnh vực ma quỉ sang lĩnh vực biểu tượng thần thánh.

Sự đối lập giữa thiêng liêng và tội lỗi gắn liền với trình tự của các cấp độ thần thoại thứ hai, trong đó cấp độ sớm hơn không biến đi hoàn toàn khi cấp độ tiếp theo đã xuất hiện, mà nó tiếp tục tồn tại dưới hình thức một sự tôn kính thấp hơn và (sự tôn kính đó - ND) dần dần cặp đôi với sự khinh thường. Trong thần thoại có một qui luật là, cấp độ ra đời sớm hơn, do bị cấp độ cao hơn ra đời sau che phủ và lấn át, vẫn do vậy mà giờ đây tiếp tục tồn tại bên cạnh cấp độ mới đó dưới một hình thức bị chèn ép, cho nên đối tượng của sự tôn kính của nó chuyển hoá thành đối tượng của nỗi căm giận.

Những kiến giải tiếp theo của Wundt đề cập đến mối quan hệ của các biểu tượng cấm kị với sự rửa tội và nạn nhân.

-2-

Ai đã từ phân tâm học, tức là từ nghiên cứu bộ phận vô thức trong đời sống tinh thần của cá nhân, mà tiếp cận vấn đề cấm kị, đều sẽ phát biểu sau một chút đắn đo rằng, những hiện tượng đó không xa lạ gì đối với anh ta. Anh ta nhận biết những con người theo cách cá nhân đã tạo ra những cấm đoán như thế và họ cũng tuân thủ chúng một cách nghiêm ngặt giống như những người dã man cùng tuân theo gốc gác hay cộng đồng của mình. Giả như anh ta không quen coi những con người riêng biệt như là "người bệnh cưỡng bức", thì anh ta sẽ phải tìm đến tên gọi là "bệnh cấm kị" phù hợp với tình trạng của họ. Nhưng từ căn bệnh cưỡng bức này, bằng nghiên cứu phân tâm học, anh ta phát hiện ra nhiều điều, như bệnh nguyên học lâm sàng và căn bản của cơ chế tâm lí, tới mức anh ta không thể hứa chỉ vận dụng kiến thức đã học để giải thích hiện tượng tâm lí học các dân tộc.

Trong quá trình tìm kiếm đó cần phải nghe lời cảnh tỉnh. Tính tương đồng của cấm kị với bệnh dồn nén có thể chỉ là bề ngoài, đúng với hình thức hiện tượng của cả hai và không thể mở rộng tới thực thể của chúng. Tự nhiên thường hay sử dụng những hình thức như nhau vào những tương liên sinh học đa dạng nhất, chẳng hạn như trong cây san hô cũng như trong cây cối, hơn nữa ngay cả ở những loại tinh thể nào đó hay ở cấu tạo những dạng kết tủa hoá học nào đó. Hẳn sẽ là quá ư vội vàng và thiển cận, khi bằng vào những tương ứng được rút ra từ những điều kiện máy móc mà giải thích những kết luận liên can tới họ hàng nội bộ. Chúng tôi sẽ lưu ý tới lời cảnh tỉnh này, nhưng sẽ không phải hạ thấp sự so sánh đã định về khả năng nói trên.

Nét tương ứng tiếp theo và nổi bật nhất của cấm đoán cưỡng bức với cấm kị giờ là ở chỗ, những cấm đoán đó cũng hoàn toàn võ đoán và huyền bí như thế xét trong nguồn gốc. Chúng xuất hiện bất thần một lần và phải được duy trì chỉ bởi một nỗi sợ mơ hồ không bắt buộc. Sự đe doạ trừng phạt một cách hình thức là quá thừa, vì luôn luôn có an ninh nội bộ (lương tri), sự vượt ranh giới sẽ dẫn đến tai hoạ khôn lường. Cái bề ngoài nhất mà căn bệnh cưỡng bức có thể thông báo, là dự cảm mơ hồ, tổn thất sẽ đến khi một người nào đó bước quá phạm vi của mình. Còn cái gì được coi là tổn thất thì vẫn không được nhận thức, và người ta cũng có được nguồn gốc nghèo nàn hơn từ trong những hành vi phạm tội và tự vệ mà sau này sẽ được thảo luận hơn là ở bản thân những cấm đoán.

Giống như ở cấm kị, cấm đoán chủ yếu và cốt lõi của bệnh tâm thần là cấm đoán đụng chạm, đó là cái tên: nỗi sợ đụng chạm, délire de toucher. Điều cấm đoán không chỉ mở rộng tới sự đụng chạm trực tiếp với thân thể, mà còn bao gồm cả phạm vi kiểu nói năng giao tiếp xuất hiện trong đụng chạm. Toàn bộ những gì chi phối tư tưởng về cái bị cấm đoán, gợi lên một sự đụng chạm trong ý nghĩ cũng bị cấm đoán giống như đối với đụng chạm cơ thể trực tiếp; sự mở rộng của chính nó được thể hiện trong cấm kị.

Một phần những cấm đoán ấy có thể hiểu được căn cứ vào mục đích của nó, một phần khác trái lại, xem ra không thể hiểu nổi, ngớ ngẩn và vô nghĩa. Chúng tôi gọi những qui định đó là "nghi lễ" (Zeremoniell) và cho rằng sự vận dụng cấm kị cho phép nhận ra sự khác biệt của bản thân chúng.

Những cấm đoán cưỡng bức thực sự có một tính khác biệt to lớn, nó mở rộng từ đối tượng này sang đối tượng khác theo những con đường bất kì nào của sự tương liên và cũng biến chính cái đó thành đối tượng mới, đúng như một trong số bệnh nhân của tôi đã nói, "không thể chấp nhận được" (unmoeglich). Tính không thể chấp nhận được (Unmoeglichkeit) cuối cùng đã định đoạt thế giới. Bệnh nhân cưỡng chế ứng xử theo cách dường như những con người và đồ vật không thể có được kia là những ổ bệnh truyền nhiễm đáng sợ, những cái luôn luôn sẵn sàng truyền nhiễm sang mọi người bên cạnh qua tiếp xúc. Những đặc trưng này của khả năng truyền nhiễm chúng tôi đã nhấn mạnh ngay từ đầu trong luận giải về cấm đoán do cấm kị. Chúng ta cũng biết rằng, ai đã xúc phạm tới cấm kị bằng cách đụng chạm với vật cấm kị, thì chính anh ta sẽ trở thành vật cấm kị, và không ai được phép đụng chạm đến anh ta nữa.

Tôi xin phép dẫn hai ví dụ về sự truyền nhiễm (Uebertragung) (đúng hơn: chuyển di = Verschiebung) sự cấm đoán; một trong số đó lấy từ đời sống của người Maori, ví dụ kia là từ sự quan sát cuả tôi ở một phụ nữ mắc bệnh cưỡng bức.

"Một thủ lĩnh Maori sẽ không khi nào thổi lửa bằng hơi thở ra cuả mình, vì hơi thở thiêng liêng của ông ta sẽ đem sức mạnh của ông ta chia cho ngọn lửa, lửa đó sẽ chia cho cái nồi đặt trong lửa, cái nồi đựng thức ăn được nấu trong đó, thức ăn thì dành cho người ăn, và thế là con người sẽ phải chết, người đã ăn thức ăn, thức ăn được nấu trong nồi, nồi thì lại đặt trong lửa, mà lửa thì do thủ lĩnh đã thổi hởi thở linh thiêng và nguy hiểm của mình vào."

Người nữ bệnh nhân đòi vứt xa đi một đồ gia dụng mà chồng bà đã mua về, nó sẽ làm cho căn phòng mà bà đang ở trở nên không thể chấp nhận được. Vì bà từng nghe nói rằng đồ vật ấy mua trong một cửa hàng có chứa mùi con hươu (Hirschengasse). Nhưng Hirsch (hươu) giờ đây là tên của người bạn gái sống ở một thành phố xa và bà dã quen biết thời niên thiếu dưới tên gọi đó. Người bạn gái đó giờ đây với bà là "không thể chấp nhận được", là cấm kị, và đồ vật hôm nay mua ở Viên cũng thành cấm kị tương tự như bà bạn gái mà bà không muốn tiếp xúc.

Cấm đoán cưỡng bức gây ra sự chối bỏ và hạn chế tai hại đối với cuộc sống giống như cấm đoán do cấm kị, nhưng một phần trong đó có thể bị gạt bỏ bằng sự viện dẫn những hành động nào đó giờ đây phải xảy ra và mang những đặc trưng cưỡng chế - hành động cưỡng chế - và không còn nghi ngờ gì nữa, bản chất của chúng tiềm ẩn bên trong với tư cách những sự sám hối, lỗi lầm, tự biện hộ (Abwehmassregeln) và rửa tội (Reinigung). Hành động cưỡng chế thường dùng nhất là rửa bằng nước (cưỡng chế tắm rửa). Một bộ phận cấm đoán cấm kị có thể được thay thế, hoặc sự xúc phạm chúng có thể được gỡ lại bằng "nghi lễ" đã nói, và lễ rửa tội bằng nước cũng được ưu tiên.

Chúng ta hãy tóm lược xem sự tương ứng của việc vận dụng cấm kị với hỗn hợp của bệnh tâm thần cưỡng bức biểu hiện rõ rệt nhất ở những điểm nào: 1. ở tính võ đoán của qui định, 2. ở sự cố định hoá chúng bằng một nhu cầu nội tại. 3. ở khả năng chuyển di và hiểm hoạ truyền nhiễm qua cái bị cấm đoán, 4. ở sự hình thành các hành vi nghi lễ, các giới luật ra đời từ những cấm đoán.

Lịch sử lâm sàng ví như cơ chế tâm lí của các bệnh cưỡng bức chúng ta đã quen thuộc thông qua phân tâm học. Nội dung trước hết của một ca điển hình của nỗi sợ đụng chạm diễn ra như sau: biểu hiện khởi nguyên ngay từ thời thơ ấu nhất là ham thích đụng chạm cao độ mà mục đích của nó đã được chuyên biệt hoá hơn nhiều so với mong đợi của mọi người. Tư bên ngoài tức thì xuất hiện một sự cấm đoán chống lại ý thích đó, nhằm không dẫn đến sự đụng chạm đó. Sự cấm đoán ngay lập tức được chấp nhận, vì nó có khả năng hỗ trợ cho nội lực mạnh", nó tỏ ra mạnh hơn dục vọng muốn bộc lộ trong đụng chạm. Song do thể chất tâm lí nguyên thuỷ của đứa trẻ mà sự cấm đoán đã không đủ sức gạt bỏ dục vọng. Kết quả của sự cấm đoán đó chỉ là trấn áp dục vọng - ham thích đụng chạm - và đẩy nó xuống vô thức. Cấm đoán và dục vọng đều song song tồn tại; gọi là dục vọng, vì nó chỉ bị lấn lướt chứ không bị gạt bỏ, và gọi là cấm đoán, chỉ do sự đình chỉ của dục vọng mà nó có lẽ thẩm thấu sang ý thức và sang chấp hành. Điều đó tạo thành một tình huống không bao giờ hoàn thiện, một sự đông cứng tâm lí, và toàn bộ những cái tiếp theo đều phát sinh từ trong xung đột triền miên giữa cấm đoán và dục vọng.

Đặc trưng cơ bản của trạng huống tâm lí học được đông cứng như vậy thể hiện ở cái mà người ta có thể gọi là hành vi mâu thuẫn tâm lí (das ambivalente Verhalten) của cá nhân chống lại một khách thể, phần nhiều là một hành động ở bản thân anh ta. Luôn luôn có ham muốn thực hiện lại cái hành động ấy - sự đụng chạm, (nhìn thấy trong đó sự hưởng thụ cao nhất, nhưng không được phép thực thi,) cũng có cả sự chán ghét nó. Sự đối lập giữa hai xu thế không thể được bù trừ bằng con đường ngắn, vì chúng - và chúng ta chỉ có thể nói được đến thế - trong cuộc sống tinh thần được phân cắt theo cách chúng không thể nào xung đột với nhau được. Cấm đoán luôn luôn được ý thức rõ rệt, còn ham muốn đụng chạm triền miên thì vô thức, cá nhân không biết gì hết về nó. Nếu trạng huống tâm lí học đó không tồn tại, thì một mâu thuẫn nội tâm không những không thể có được lâu dài đến thế, mà cũng không thể dẫn đến chuỗi những hiện tượng đó.

Trong lịch sử lâm sàng của hiện tượng này chúng tôi đã đặc biệt làm nổi bật sự xâm nhập của cấm đoán ngay từ thời thơ ấu đầu tiên với tư cách một chuẩn tắc; đối với sự phát triển tiếp theo thì vai trò đó thuộc về cơ chế của sự ức chế trong lứa tuổi này. Do sự ức chế diễn ra gắn liền với sự quên lãng - bệnh mất trí nhớ, động cơ của sự cấm đoán có ý thức vẫn không được biết tới và mọi cố gắng phân giải nó một cách lí trí đều bị thất bại, do chỗ những cố gắng đó đã không có khả năng tìm ra điểm tấn công. Sự cấm đoán nhờ vào công lao sức mạnh của nó - đặc trưng cưỡng chế - tức mối quan hệ với đối trọng vô thức của nó, của ham muốn chưa bị đè bẹp trong tiềm thức, tức là của một nhu cầu nội tại mà chúng ta còn thiếu sự xem xét có ý thức đối với nó. Tính năng chuyển di và năng lực phồn thực của cấm đoán phản ánh một quá trình được phát sinh bởi ham muốn vô thức và được đặc biệt giảm nhẹ dưới những điều kiện tâm lí học của vô thức. Ham muốn tình dục thường xuyên vận động để chống lại sự ngăn cản bao quanh nó, và tìm cách giành cho được những vật thay thế cho những cái bị cấm đoán - đối tượng thay thế và hành động thay thế. Theo đó thì cấm đoán cũng vận động và phát triển tới những mục tiêu mới của xung động bị cấm kị. Mỗi một vi phạm mới của dục tính (Libido) bị lấn át đều được cấm đoán đáp lại bằng một sự tăng cường mới. Sự cản trở lẫn nhau của cả hai thế lực đối chọi sản sinh ra một nhu cầu cự tuyệt, giảm bớt sự căng thẳng đang ngự trị, trong nhu cầu đó cho phép người ta nhận thức cái động cơ của những hành động cưỡng chế. Trong bệnh tâm thần thì đó hiển nhiên là những hành vi thoả hiệp mà theo quan điểm này thì là những minh chứng về lòng hối hận, những cố gắng chuộc lỗi và những gì tương đương, còn theo một quan điểm khác thì đó là những hành vi thay thế bồi thường cho dục vọng của những cái bị cấm đoán. Một qui luật của căn bệnh tâm thần là những hành động cưỡng chế đó luôn luôn phát sinh nhiều theo yêu cầu của dục vọng và luôn luôn cố tiếp cận hơn tới hành vi bị cấm đoán.

Chúng ta hãy thử coi cấm kị có bản chất giống như là một cấm đoán cưỡng chế ở bệnh nhân của chúng tôi. Chúng tôi đã làm sáng tỏ ngay từ đầu rằng nhiều cấm đoán theo cấm kị mà chúng tôi phải quan sát chỉ thuộc loại thứ cấp, chuyển di và phế dạng và chúng ta buộc phải hài lòng bởi đã rọi một tia sáng nào đó vào những cấm kị nguyên thuỷ nhất và tiêu biểu nhất. Ngoài ra, những khác biệt về hoàn cảnh của người dã man và của người bệnh tâm thần cũng có thể coi là đủ mức quan trọng, để loại trừ một sự tương đồng tuyệt đối, ngăn ngừa một sự chuyển di từ một cái này sang một cái khác, sự chuyển di chẳng khác gì một bản chụp đúng với từng điểm một.

Chúng tôi muốn nói ngay rằng, thật vô nghĩa khi chất vấn những người dã man về động cơ thực sự của những cấm đoán của họ và về gốc gác của cấm kị. Họ sẽ hoàn toàn bất lực căn cứ vào những điều kiện mà chúng tôi đặt ra, khi họ phải nói gì đó về điều đó, vì rằng động cơ ấy đối với họ là "vô thức". Chúng ta tái lập lịch sử của cấm kị theo hình mẫu của những cấm đoán cưỡng chế như sau. Cấm kị là những cấm đoán thái cổ, một thế hệ người nguyên thuỷ trước kia bị cưỡng bức từ bên ngoài, tức là bị o ép bởi thế hệ tiền bối bằng bạo lực. Những cấm đoán ấy được thực hiện bằng hành động với sự đồng tình mạnh mẽ. Cấm đoán đó giờ đây đã được duy trì từ thế hệ này sang thế hệ khác, có lẽ đơn thuần chỉ bởi truyền thống thông qua uy tín của cha mẹ và của xã hội. Nhưng có lẽ sau đó chúng đã được các cơ quan sau này "tổ chức" lại với tư cách một phần của sở hữu tâm lí kế thừa. Phải chăng có những "tư duy bẩm sinh" như thế, phải chăng chúng đã tác động tới sự đông cứng của cấm kị một cách cô lập hay trong sự tương tác với giáo dục, và ai tạo điều kiện cho nó quyết định ngay trường hợp có trong lời nói? Nhưng từ bản thân sự khẳng định về cấm kị nổi lên vấn đề là, cái ham muốn nguyên thuỷ phạm điều cấm đoán vẫn tiếp tục sống trong các dân tộc cấm kị. Như thế, họ có một cảm quan mâu thuẫn (ambivalente einstellung); trong vô thức, họ không còn muốn gì hơn là vượt rào, nhưng họ lại sợ hãi vì điều đó; họ sợ hãi ngay ở chỗ vì họ muốn điều đó, và nỗi sợ mạnh hơn là ham muốn. Ham muốn đó cũng vô thức ở các cá nhân của bộ tộc như ở người bệnh tâm thần.

Những cấm đoán do cấm kị cổ xưa nhất và quan trọng nhất chính là hai qui luật của Totem giáo: Không giết vật tổ và tránh giao hợp với người khác giới cùng vật tổ.

Như thế, đây phải là những dục vọng cổ xưa nhất và mạnh mẽ nhất của con người. Chúng ta không thể nào hiểu được điều đó và theo đó không thể nào kiểm tra được điều kiện của chúng ta trong các ví dụ nêu trên, chừng nào nội dung và cội nguồn của hệ thống Totem giáo còn hoàn toàn bí mật. Thế nhưng ai biết tới những kết quả của nghiên cứu phân tâm học ở cá nhân, thì người đó sẽ được cảnh báo bằng nguyên văn hai cấm kị này và qua sự gặp gỡ của chúng ở một cái gì đó hoàn toàn xác định, cái mà các nhà phân tâm học giải thích cho luận điểm về đời sống dục vọng hồn nhiên và sau đó giải thích về hạt nhân của bệnh tâm thần.

Theo chúng tôi, tính muôn vẻ khác nữa của các hiện tượng cấm kị, cái tính chất đã đưa đến những cố gắng phân loại được thông báo trước đây, liên kết lại chặt chẽ thành một thể thống nhất theo cách sau đây: Cơ sở của cấm kị là một hành động cấm đoán với một đa số nghiêng theo trong vô thức.

Mặc dù không hiểu, chúng ta vẫn biết rằng, ai làm cái điều cấm đoán, tức vượt rào cấm kị, sẽ tự trở thành cấm kị. Nhưng bằng cách nào chúng ta kết hợp được sự thật đó cùng với một sự thật khác là, cấm kị không chỉ có ở con người tự vi phạm điều cấm đoán, mà còn có ở những người thuộc những hoàn cảnh đặc biệt, ở chính những hoàn cảnh đó và ở cả những đồ vật không phải người? Cái gì có thể làm thành thuộc tính nguy hiểm luôn luôn tồn tại như chính nó trong mọi điều kiện khác nhau? ở đây chỉ có một: khả năng kích khởi mâu thuẫn nội tâm của con người và dẫn anh ta đến một cố gắng vượt rào cấm đoán.

Người đã vượt rào cấm kị tự trở thành cấm kị, bởi vì anh ta có khả năng đặc biệt mê hoặc người khác rằng họ hãy làm theo hướng dẫn của anh ta. Anh ta đánh thức lòng đố kị; tại sao anh ta thì được phép làm cái mà người khác bị cấm? Như thế anh ta thực sự là bí ẩn (ansteckend), chỉ cần mỗi một chỉ dẫn đều lây nhiễm thành một bản sao khác, và theo đó anh ta sẽ bị (người khác - nd) tránh xa.

Một người không cần phải vi phạm cấm kị nhưng vẫn có thể trở thành cấm kị lâu dài hoặc nhất thời, vì anh ta rơi vào một cảnh ngộ có thể kích động những ham muốn bị cấm đoán ở người khác, đánh thức mối xung đột nội tâm trong họ. Tuyệt đại đa số nhũng vị trí và trạng thái ngoại lệ đều thuộc loại này và có một sức mạnh nguy hiểm. Vua hay thủ lĩnh đều làm thức dậy lòng đố kị về những quyền tối thượng của ông ta; dường như bất kì ai cũng muốn được làm vua. Người chết, trẻ sơ sinh, phụ nữ trong tình trạng đau lòng của họ đã bị kích thích bởi sự bất lực đặc thù của họ, một cá nhân đến độ chín về giới tính được kích động bởi sự hưởng thụ mới mẻ đầy hứa hẹn. Vậy nên tất cả những người và trạng thái đó đều trở thành cấm kị, bởi vì không thể bỏ dở sự cố gắng.

Chúng ta cũng hiểu được là, vì sao các thứ ma lực ở những cá nhân khác nhau lại có thể tách ra khỏi nhau, có phần loại trừ nhau. Cấm kị của một vị vua là quá mạnh đối với nô bộc của ông ta, vì rằng khoảng cách giữa họ vô cùng lớn. Thế nhưng một vị thượng thư có thể làm người môi giới giữa họ với nhau. Nghĩa là có thể dịch từ ngôn ngữ của cấm kị sang ngôn ngữ của tâm lí học thông thường như sau: Kẻ nô bộc vốn sợ hãi trước một sức đẩy phi thường tạo cho anh ta có sự đụng chạm với ông vua thông qua trung gian của vị đại thần mà anh ta không cần đố kị đến như thế và vị trí của ông ta tỏ ra có thể thực hiện được. Vị thượng thư thì lại có thể giảm bớt lòng đố kị của ông ta đối với ông vua thông qua toan tính về quyền lực mà ông ta thâu tóm. Như thế những khác biệt giảm nhẹ hơn của thế lực huyền bí chi phối trong nỗ lực kể trên trở nên ít đáng sợ hơn những khác biệt quá lớn.

Cũng hoàn toàn rõ ràng, sự vượt qua những hàng rào cấm kị nào đó biểu thị một nguy cơ xã hội mà nó sẽ phải được toàn thể thành viên của cộng đồng trừng phạt hoặc bồi thường như thế nào, khi nó chưa làm tổn hại tất cả. Sẽ có hiểm họa thực sự, nếu như chúng ta huy động những xung động có ý thức vào những dục vọng vô thức. Nó tồn tại trong khả năng mô phỏng mà do hậu quả của nó cộng đồng xã hội chắc sẽ mau đi đến tan rã. Nếu như những ngưòi khác không trừng phạt sự vượt rào này, thì họ sẽ tỉnh ngộ ra rằng họ cũng muốn làm chuyện tương tự như tội phạm đáng nguyền rủa kia.

Sẽ không thể làm chúng ta ngạc nhiên, rằng sự đụng chạm trong cấm kị lại đóng một vai trò giống như trong délire de toucher, mặc dù nội dung huyền bí của cấm đoán ở cấm kị không thể nào lại có tính chuyên biệt như ở bệnh tâm thần. Sự đụng chạm chính là mở đầu của mọi sự cưỡng chiếm, mọi nỗ lực nô dịch con người hay đồ vật.

Chúng ta đã chuyển dịch sức mạnh lây truyền tiềm ẩn trong cấm kị thành năng lực dẫn đạo trong nỗ lực, kích thích tới sự mô phỏng. Trong đó tỏ ra không phù hợp, rằng năng lực lây truyền của cấm kị biểu hiện trước hết trong chuyển di sang những đối tượng mà thông qua đó, tự trở thành vật mang cấm kị.

Tính năng chuyển di đó của cấm kị phản ánh thiên hướng của dục tính vô thức được chứng minh trong bệnh tâm thần, rằng dục tính đó luôn luôn chuyển di tới những đối tượng mới bằng các con đường liên tưởng. Chúng ta hãy chú ý rằng, tương ứng với sức mạnh phù thuỷ "Mana" đầy nguy hiểm có hai khả năng thực tế, năng lực nhắc nhở con người về những ham muốn bị cấm đoán của anh ta, và một năng lực khác tỏ ra quan trọng hơn, dẫn dụ anh ta nhân danh phục tùng nguyện vọng mà vượt rào câm đoán. Cả hai năng lực đó lại thống nhất làm một, nếu chúng ta, trong ý nghĩa một đời sống tinh thần nguyên thuỷ, cho rằng với sự đánh thức xu hướng hồi ức về hành động bị cấm đoán, thì sự thức tỉnh của xu hướng thay thế nó cũng được liên kết lại. Tiếp theo, hồi ức và nỗ lực lại tái hoà hợp. Người ta buộc phải thừa nhận rằng, khi chẳng hạn một người nào đó từng vượt rào cấm đoán, đã dẫn dụ người khác tới một hành động tương đương, thì một kẻ bất phục tùng sẽ truyền bá tiếp giống như truyền nhiễm, cấm kị được truyền từ một người sang một đối tượng và từ đó tiếp sang một đối tượng mới.

Một khi sự vượt rào cấm kị đã được tẩy rửa bằng hối cải hay trừng phạt, những cái biểu thị sự từ bỏ một đồ vật nào đó hay từ bỏ tự do, thì qua đó phải có một minh chứng rằng, sự tuân thủ qui ước cấm kị cũng đồng thời là sự từ bỏ những gì mà người ta từng khao khát. Việc thực hiện một sự từ bỏ được thay thế bằng một sự từ bỏ ở một vị trí khác, về nghi lễ cấm kị chúng tôi sẽ từ đó rút ra một kết luận, rằng phạt (Buss) ra đời sớm hơn là rửa tội.

Bây giờ chúng tôi xin tóm tắt, hiểu như thế nào về cấm kị từ trong so sánh với cấm đoán cưỡng chế của người bệnh tâm thần: Cấm kị là một cấm đoán thái cổ, được áp đặt từ bên ngoài (do uy thế) và được thiết lập để chống lại những dục vọng mạnh mẽ của con người. Ham muốn vượt rào tiếp tục tồn tại trong vô thức của chúng; những người phục tùng cấm kị luôn có một ý nghĩ mâu thuẫn chống lại những cái bị cấm kị chi phối. Sức mạnh huyền bí được gán cho cấm kị bắt nguồn từ năng lực dẫn dụ con người đến một nỗ lực; nó hành động như sự truyền nhiễm, bởi vì một đối tượng có tính lây nhiễm và bởi vì dục vọng bị cấm đoán trong vô thức luôn chuyển di sang một đối tượng khác. Sự hối lỗi về hành vi vượt rào cấm kị bằng một sự từ bỏ chứng minh rằng cơ sở của sự phục tùng cấm kị là một sự từ bỏ.

-3-

Chúng ta muốn biết xem so sánh của chúng ta về cấm kị với bệnh tâm thần và quan điểm về cấm kị dựa trên sự so sánh đó có thể chiếm một giá trị như thế nào. Một giá trị như thế hiển nhiên chỉ có được, khi quan điểm của chúng ta có một ưu điểm, cái lẽ ra không thể nào có được, nếu như nó lại tạo ra một nhận thức khác về cấm kị tốt hơn khả năng của chúng ta. Chúng tôi có lẽ thiên về khẳng định rằng, chúng tôi đã đưa ra sự chứng minh đó về tính cần yếu (Brauchbarkeit) trong phần trên; nhưng chúng tôi sẽ còn phải tìm cách làm sáng tỏ hơn nữa bằng chứng đó bằng cách tiếp tục đi sâu vào giải thích sự cấm đoán và sự vận dụng chúng vào từng hiện tượng riêng lẻ.

Trước mắt chúng ta cũng đang mở ra một con đường khác. Chúng ta có thể bắt đầu nghiên cứu, phải chăng không có một điều kiện nào do chúng ta chuyển di từ bệnh tâm thần sang cấm kị, hoặc một phần kết luận về chúng mà chúng ta rút ra được trong đó, là có thể chứng minh trực tiếp được trong các hiện tượng của cấm kị. Chúng ta chỉ còn phải quyết định xem chúng ta muốn tìm kiếm cái gì. Phán đoán về nguyên thuỷ (Genese) của cấm kị, rằng nó khởi nguyên từ một cấm đoán thái cổ vốn được áp đặt từ bên ngoài, đương nhiên là không thể có được bằng chứng. Vậy thì chúng tôi sẽ cố gắng xác định trước hết những điều kiện tâm lí học cho cấm kị, những cái mà chúng tôi đã quen thuộc trong bệnh tâm thần. Bằng cách nào trong bệnh tâm thần chúng tôi đã rút ra được nhận thức về các trạng thái tâm lí học này? Chính là bằng nghiên cứu bệnh lí, trước hết là các hành động cưỡng chế, các chuẩn tắc tự vệ và các qui ước cưỡng chế. Chúng tôi đã tìm thấy ở họ những dấu hiệu tốt nhất về khởi nguyên những xung động hay khuynh hướng mâu thuẫn, trong đó chúng hoặc là đồng thời tương ứng với nguyện vọng và phản nguyện vọng, hoặc là lâm thời phục vụ cho một trong hai khuynh hướng trái ngược nêu trên. Giả như giờ đây chúng tôi thành công trong việc chỉ ra được cái mâu thuẫn nội tại, sự chi phối của hai khuynh hướng ngược nhau này trong những qui ước cấm kị, hoặc là tìm ra một vài điều trong số đó, những cái biểu thị đồng thời cho cả hai trào lưu theo cung cách của những hành động cưỡng chế, thì sự tương đồng tâm lí học giữa cấm kị và bệnh tâm thần sẽ được củng cố ở một khâu dường như then chốt nhất.

Cả hai cấm đoán có tính chất cơ sở này đối với sự phân tích của chúng tôi thông qua tư cách thành viên của Totem giáo đều không thể tiếp cận được, như đã nói ở trên; một bộ phận khác trong qui chế cấm kị chỉ là nguồn gốc thứ cấp và không thể vận dụng được vào mục đích của chúng ta. Cấm kị có lẽ đã trở thành hình thức phổ quát của sự ban hành luật pháp ở các dân tộc tương ứng và được đưa vào phục vụ các khuynh hướng xã hội, những cái chắc chắn là muộn hơn bản thân cấm kị, chẳng hạn như những cấm kị do các thủ lĩnh và tu sĩ đưa ra nhằm củng cố quyền sở hữu và quyền tối thượng của mình. Thế nhưng vẫn còn lại cho chúng ta một tập hợp rất lớn những qui định có thể vận dụng được vào trong nghiên cứu của chúng ta; Tôi nhặt ra những cấm kị, những cái liên can đến a) kẻ thù, b) thủ lĩnh, c) cái chết, và lấy tài liệu cần thiết từ sưu tập tuyệt vời trong công trình vĩ đại "The golden bough" (Kim chi = cành vàng, nd) của J. G. Frazer.

a) Ứng xử của kẻ thù

Khi chúng ta đã thiên về miêu tả các dân tộc dã man và nửa dã man, sự tàn ác vô hạn và không thương tiếc chống lại kẻ thù của họ, thì chúng ta với mối quan tâm to lớn, sẽ phát hiện rằng, ở họ, việc giết một người là bị cưỡng ép tuân thủ một loạt qui định sắp xếp theo sự vận dụng cấm kị. Nhưng qui định này có thể dễ dàng phân thành bốn nhóm; chúng đòi hỏi 1. hoà giải với kẻ thù đã bị giết chết, 2. hạn chế và 3. hành vi hối lỗi, rửa tội của đao phủ và 4. tổ chức nghi lễ nào đó. Còn vấn đề những vận dụng cấm kị như thế ở các dân tộc kể trên có thể có tính phổ biến hay cá biệt như thế nào, thì một mặt, trên cơ sở những tin tức không đầy đủ của chúng tôi, không thể cho phép có một sự khẳng định dứt khoát, mặt khác nó không liên can gì đến mối quan tâm của chúng tôi về những gì đã xảy ra. Bất luận thế nào thì người ta vẫn được phép nghĩ rằng, điều này liên quan đến sự vận dụng rộng lớn chứ không phải đến những cá biệt.

Sự hoà hiếu với kẻ thù trên đảo Timor, tức sau khi đội chiến binh trở về với những thủ cấp của kẻ thù chiến bại, có ý nghĩa vô cùng trọng đại, bởi vì thủ lĩnh của cuộc viễn chinh do đó mà bị xúc phạm nghiêm trọng (xem dưới đây). "Trong cuộc khải hoàn của những người chiến thắng, các nạn nhân được bày ra để tha thứ cho linh hồn của kẻ thù; nếu không, người ta sẽ phải chụp tai hoạ cho kẻ chiến thắng. Có một điệu nhảy kèm một khúc ca, trong đó kẻ thù bị lên án và cầu xin sự tha thứ của anh ta: “Đừng vì chuyện chúng tôi có thủ cấp của anh nơi đây mà thù oán chúng tôi; giả như chúng tôi bất hạnh, thì đầu chúng tôi cũng có lẽ đang treo ở trong làng anh. Chúng tôi xin hiến dâng anh một tế vật để an ủi anh. Giờ thì linh hồn anh có thể yên nghỉ và để cho chúng tôi bình yên. Do đâu mà anh trở thành kẻ thù của chúng tôi? Giá chúng ta là bạn của nhau có phải tốt hơn không? Nếu thế thì máu của anh đã không phải đổ và đầu anh đã không bị lìa khỏi cổ."

Điều tương tự có ở người Palu ở Celebes; người Gallas tế linh hồn của kẻ chiến bại trước khi họ về làng mình, (theo Paulitschke: Ethnogaphie Nordostafrikas = Nhân chủng học ở Đông bắc Phi.)

Các dân tộc khác tìm thấy phương tiện của mình để biến kẻ thù trước đây sau khi chết thành bạn bè, lính gác và thần hộ mệnh cho họ. Nó có trong đối xử ôn tồn đối với những thủ cấp, như một số thị tộc bán khai ở Borneo đã ca tụng chúng. Khi những người Dayak hải đảo ở Saravak từ trong chiến đoàn mang về một thủ cấp, sẽ diễn ra suốt hàng tháng lễ hội ngợi ca tình yêu được ưa thích nhất và chỉ nói đến những tên gọi êm ái nhất mà ngôn ngữ của họ có được. Những miếng ăn ngon nhất trong bữa ăn của họ - cả thuốc lá (Zigarren = nd) được nhét vào miệng thủ cấp. Anh ta được cầu nguyện mãi là hãy thù hận những người bạn cũ đi, và hãy ban phát tình yêu của anh ta cho những người chủ mới của mình, bởi vì anh ta giờ đây đã là một trong các vật sở hữu của họ. Thật là sai lầm, nếu như từ trong hành động tỏ ra rất ghê sợ đối với chúng ta ấy, người ta xem là một trò châm biếm.

Đặc biệt đáng lưu ý đối với những nhà nghiên cứu là tang lễ dành cho kẻ thù bại trận và bị lột da đầu ở nhiều bộ tộc dã man Bắc Mĩ. Khi một người Choctav giết chết một kẻ thù, thì cũng bắt đầu một tang lễ kéo dài hàng tháng của anh ta, trong thời kì đó anh ta tự hành hạ mình một cách nặng nề. Người Anh điêng bang Dakota cũng đã truy điệu như vậy. Khi người Osage, đáng chú ý là một nam chiến binh, truy điệu người chết của mình, họ cũng truy điệu kẻ thù vẻ như anh ta từng là một người bạn của họ.

Và trước khi chúng tôi đi sâu vào các nhóm khác của sự vận dụng cấm kị đối đãi với kẻ thù, chúng tôi phải đặt vấn đề khắc phục một trở ngại gần gặn. Động cơ của những qui định hoà giải đó, người ta sẽ phản bác chúng tôi bằng Frazer và những tác giả khác, là hoàn toàn đầy đủ và không có ích lợi gì với một "mâu thuẫn nội tâm" (Ambivalenz) cả. Các dân tộc đó bị nỗi sợ dị giáo trước linh hồn những kẻ bại trận thống trị, nỗi sợ hãi đó cũng không xa lạ gì đối với thời Hi-Lạp cổ đại và đã được nhà kịch gia vĩ đại người Anh (Sêxpia = nd) đưa lên sân khấu trong những vở bi kịch Macbeth và Richard III. Từ mê tín đó đã lần lượt sản sinh ra mọi qui định hoà giải, cũng như những hạn chế và hối hận sẽ được bàn tới ở phần sau; quan điểm này cũng được những nghi lễ tập hợp trong nhóm thứ tư nói rõ, những nghi lễ không thể có cách giải thích nào khác hơn là những cố gắng săn đuổi linh hồn của kẻ bại trận luôn bám theo kẻ giết người.

Bất đồng đó trên thực tế là rất gần gặn, và giá như nó hoàn toàn phù hợp, thì có lẽ chúng ta có thể tiết kiệm được nhiều sức lực trong tìm kiếm lời giải thích của mình. Chúng tôi hẵng gác lại cuộc tranh cãi với nó sang phần sau, và chỉ phản bác nó trước hết bằng quan điểm phát sinh từ trong những điều kiện của các cuộc thảo luận đã qua về cấm kị. Chúng tôi loại trừ mọi chuẩn tắc cho rằng trong việc tiêu diệt kẻ thù còn xuất hiện những nhân tố khác với tư cách những xung động tinh thần thù địch một cách ngẫu nhiên. Chúng ta hãy phát hiện từ chúng những biểu hiện của lòng hối hận, sự ca tụng kẻ thù, của thiên lương bệnh hoạn đã cướp đi cuộc sống của anh ta. Xem ra dường như trong các bộ tộc hoang dã này đang còn sống cái giới luật: Anh đừng giết hại những gì không được phép rất lâu trước khi ban hành luật pháp nhận được từ tay một chúa trời.

Chúng ta hãy trở lại các nhóm khác của qui ước cấm kị. Các hạn chế đối với kẻ thắng trận giết người thường diễn ra và phần lớn theo một thể thức nghiêm túc. Trên quần đảo Timor (so sánh sự vận dụng hoà giải ở trên) thủ lĩnh đoàn chiến binh không được phép trở về nhà mình mà không kèm theo điều kiện nào. Một căn lều đặc biệt được dựng lên cho riêng ông ta, trong căn lều đó ông ta sẽ sống hai tháng tuân thủ những qui định về rửa tội. Trong thời kì đó ông ta không được phép gặp mặt vợ, cũng không được tự mình ăn uống, mà một người khác phải đưa thức ăn vào miệng cho ông ta. - Trong một vài thị tộc Dayak các chiến binh trong đội quân khải hoàn buộc phải trú cách li vài ba ngày và phải kiêng những món ăn nào đó, họ cũng không được động tới thức ăn và tránh xa đàn bà. - Ở Logea, một đảo gần Tân Ghi - nê, các nam chiến binh giết chết kẻ địch hay tham dự vào việc đó phải đóng cửa ở trong nhà một tuần. Họ phải tránh tiếp xúc với vợ con và bạn bè của mình, không được đụng tay tới thực phẩm, và chỉ được ăn thức ăn thực vật được nấu trong những bình đặc biệt giành cho họ. Nguyên nhân của hạn chế cuối cùng này được xác định như sau, họ không được phép ngửi mùi máu của kẻ bại trận; làm trái lại sẽ bị ốm và chết. Trong bộ tộc Toaripi hoặc Motumotu ở Tân Ghi - nê, người đàn ông giết chết người một người khác không được đến gần vợ mình và đụng tay vào thức ăn. Anh ta được một người khác cho ăn bằng loại thức ăn đặc biệt. Việc đó kéo dài cho tới tháng sau.

Tôi bỏ qua việc dẫn ra những trường hợp về hạn chế của người thắng trận giết người được đề cập chi li ở Frazer, và chỉ nhấn mạnh một số dẫn chứng như trên, trong đó đặc trưng cấm kị đặc biệt nổi bật hoặc sự hạn chế xuất hiện trong sự thống nhất với hành vi hối lỗi, rửa tội và nghi lễ.

Ở người Monumbo ở Tân Ghi - nê thuộc Đức (thuộc địa cũ - nd), bất kì ai đã giết chết kẻ thù trong chiến đấu đều bị "bẩn mình", từ dùng để chỉ điều đó chính là cái từ được dùng cho phụ nữ khi có kinh nguyệt hay thấy kinh. Anh ta không được phép rời nhà câu lạc bộ nam giới, trong khi đó thì mọi người trong làng quây quần lại xung quanh anh ta và chào mừng chiến thắng của anh ta với những lời ca điệu múa. Anh ta không được đụng chạm vào vợ con; nếu vi phạm thì họ (vợ con - nd) sẽ bị ôn dịch làm hại. Anh ta trở nên thanh sạch nhờ tắm rửa và nghi lễ khác. Nhũng chiến binh trẻ người Natchez ở Bắc Mĩ, những người lột chiếc da đầu đầu tiên từng sáu tháng liền phải tuân thủ phép rút lời thề nhất định. Họ không được ngủ với vợ và không được ăn thịt, chỉ được dùng cá và bánh Pudding bằng bột mạch làm thức ăn. Khi một người Choctav giết chết và lột da đầu kẻ thù, thì cũng bắt đầu thời kì để tang trong vòng một tháng, trong đó anh ta không được sờ lên tóc. Khi anh ta ngứa trên đầu, anh ta không được gãi bằng tay, mà phải dùng một cái que nhỏ.

Khi một người Anh điêng Pima giết chết một người Apach, anh ta buộc phải chịu lễ rửa tội và lễ sám hối rất phức tạp. Trong thời gian tuần chay mười sáu ngày anh ta không được đụng đến thịt và muối, không được nhìn vào lửa, không được nói chuyện với bất kì ai. Anh ta sống một mình trong rừng được một bà già phục dịch. Bà mang đến cho anh ta những bữa ăn đạm bạc. Anh ta tắm thường xuyên ở khúc sông cuối nguồn và mang một cục đất sét trên đầu với tư cách dấu hiệu để tang. Vào ngày thứ mười bảy, lễ rửa tội chính thức cho anh ta và vũ khí của anh ta được cử hành. Do người Anh điêng Pima coi trọng cấm kị của kẻ thù hơn là kẻ thù và do họ không duy trì như thế sự qui định sám hối và rửa tội đến sau khi kết thúc chiến dịch, khả năng thiện chiến của họ sẽ rất bị tổn hại bởi tập quán hà khắc hay cuồng tín của họ, nếu như người ta muốn. Bất chấp chí bất khuất phi thường của họ, đối với người Mĩ, họ tỏ ra là những người đồng chí liên bang bách chiến bách thắng trong cuộc đấu tranh của họ chống lại người Apach.

Mặc dù các trường hợp riêng lẻ và biến thể của nghi lễ sám hối và rửa tội sau khi giết chết kẻ thù có thể thú vị đến như thế cho việc quan sát sâu hơn nữa, tôi vẫn đành tạm ngừng kể về chúng, vì chúng không có khả năng mở ra cho chúng ta những kiến giải gì mới. Tôi có lẽ cũng phải nói rằng, sự tách biệt nhất thời hay liên tục lưỡi dao chuyên nghiệp, sự tách biệt còn được duy trì cho đến thời hiện đại của chúng ta, vẫn thuộc về mối liên hệ này. Vị trí của "người đàn ông tự do" trong xã hội thời Trung cổ mang thông điệp trên thực tế một hình ảnh tốt về "cấm kị" của người bán khai.

Trong khả năng so sánh những qui định về hoà giải, hạn chế, sám hối và rửa tội có sự phối hợp của hai nguyên tắc. Sự nối tiếp cấm kị của người chết bao trùm lên tất cả những gì đã từng đụng chạm với người chết và nỗi khiếp sợ trước linh hồn của kẻ bị giết. Hai trạng thái đó phải phối kết với nhau theo cách thức nào để giải thích nghi lễ đó, phải chăng chúng được coi có cùng giá trị, hay phải chăng một trong hai nguyên tắc đó nổi trội hơn còn cái kia kém hơn, và cụ thể là cái nào, điều này vẫn không được nói tới và thực sự không dễ dàng đưa ra được. Trái lại, chúng tôi nhấn mạnh tính nhất quán trong quan điểm của chúng tôi, khi chúng tôi rút ra các qui định đó từ mâu thuẫn nội tâm của những xung động tình cảm chống lại kẻ thù.

b) Cấm kị của những kẻ thống trị

Việc các dân tộc bán khai tiêu diệt các thủ lĩnh, vua chúa, tu sĩ được chỉ đạo bởi hai nguyên lí tỏ ra bổ sung cho nhau hơn là mâu thuẫn nhau. Người ta buộc phải đề phòng nó hoặc duy trì nó. Cả hai đều diễn ra thông qua môi giới của vô số qui định. Vì sao người ta phải đề phòng trước kẻ thống trị là điều đã quá quen thuộc đối với chúng ta: chỉ bởi vì họ là những người có một sức mạnh đầy huyền bí và nguy hiểm, cái có thể phân chia như một nguồn điện thông qua tiếp xúc và đem lại chết chóc và hiểm hoạ cho những kẻ được bảo hộ. Người ta phải đề phòng mọi tiếp xúc trực tiếp hoặc gián tiếp với đặc tính thiêng liêng nguy hiểm đó, và đã tìm thấy, ở nơi không cần đề phòng, một nghi lễ để phản lại hậu quả khủng khiếp kia. Người Nuba ở Đông Phi tin rằng, chẳng hạn họ sẽ phải chết, nếu anh ta dám bước vào nhà giáo trưởng, rằng họ lại có thể thoát khỏi tai hoạ, nếu khi bước vào, họ để lộ vai bên trái và cho phép giáo trưởng đụng tay vào đó. Ở đây có một điều đáng chú ý, là sự đụng chạm của thủ lĩnh trở thành công cụ bảo vệ thiêng liêng nảy sinh do đụng chạm của thủ lĩnh để chống lại tai hoạ, nhưng ở đây đề cập đến cái sức mạnh thiêng liêng của sự đụng chạm có mục đích phát xuất từ thủ lĩnh đứng đối lập với hiểm hoạ khi người ta chạm vào ông ta, đến xung khắc giữa tính bị động và tính chủ động chống lại thủ lĩnh.

Khi đề cập đến tác dụng thần thánh của sự đụng chạm vương giả, chúng ta cần tìm dẫn chứng không phải ở người hoang dã. Trong các thời đại chưa xa, các hoàng đế Anh đã thực thi sức mạnh này ở bệnh tràng nhạc (Scrofulose), cái từ đó mang những tên gọi: "The King's Evil". Nữ hoàng Elisabeth từng ít khi khước từ yếu tố là một trong các đặc quyền hoàng gia đó của họ như bất kì một người kế vị nào của bà sau này. Charles đệ nhất trong năm 1633 đã từng chữa bệnh cho hàng trăm bệnh nhân trong một trận đánh. Dưới quyền của Charles đệ nhị - đứa con trai phóng túng, việc chữa bệnh bởi Hoàng đế là sự chào đón mùa xuân đẹp nhất bên những bệnh nhân tràng nhạc sau khi vượt qua được cuộc cách mạng Anh.

Vị hoàng đế này có lẽ đã tiếp xúc với hàng trăm ngàn bệnh nhân tràng nhạc trong suốt thời gian trị vì. Người ta đổ xô đi chữa bệnh thời kì đó đông đến mức có lần sáu hay bảy người bị xéo chết thay vì được chữa chạy. Oranier Vilhelm đệ tam hoài nghi thì sau khi đánh đuổi vương triều Stuart lên làm vua nước Anh đã từ chối phép phù thuỷ đó; lần duy nhất hạ cố làm điều đó, ông nói: "Chúa ban cho các con sức khoẻ tốt hơn và nhiều hiểu biết hơn."

Tường thuật sau đây có thể rút ra minh chứng về tác động đáng sợ của sự tiếp xúc, trong đó dù rằng anh ta không có ác ý, người ta vẫn rất tích cực chống lại vua chúa hay những cái thuộc về ông ta. Một thủ lĩnh thuộc hàng cao cấp và rất được sùng bái trên đảo Neuseeland trước kia phải dành những phần cuối cùng của bữa ăn để ở trên đường. Một nô lệ thiếu niên trẻ khoẻ và đói bụng tiến tới, nhìn phần để lại đó và cố gắng nuốt. Anh ta khó lòng nuốt hết được. Người theo dõi đứng đối diện bảo cho anh ta biết rằng đó là phần thức ăn mà thủ lĩnh đã dùng qua. Anh ta trở nên một chiến binh mạnh mẽ dũng cảm hơn, nhưng anh ta cũng nhanh chóng suy sụp như khi nhận được thông báo đó, bị những cơn co giật khủng khiếp đè bẹp và chết đúng lúc mặt trời lặn của ngày hôm sau. Một phụ nữ Mao ri ăn phải một loại rau quả nào đó, sau đó chị ta phát hiện ra rằng nó thuộc về một vùng đất cấm. Bà ta rên la lên, linh hồn của vị thủ lĩnh mà bà đã xúc phạm chắc sẽ giết chết bà. Sự việc diễn ra vào buổi chiều thì quả là mười hai giờ trưa hôm sau bà đã chết. Chiếc bật lửa của thủ lĩnh người Maori đã cướp đi sinh mạng của biết bao nạn nhân. Ông ta đánh mất một thứ, rồi những người khác tìm được và sử dụng nó cho mình, tức là họ châm lửa vào ông điếu của mình. Đến khi mà họ phát hiện ra ai là chủ nhân của cái bật lửa đó thì họ đã chết vì kinh sợ.

Không có gì là ngạc nhiên, khi nhu cầu đó tạo ra khả năng cảm giác được việc cô lập những con người nguy hiểm như thế ra khỏi những người khác, việc dựng một bức tường bao quanh họ mà phía sau nó không cho phép bất kì ai lại gần. Điều đó làm sáng tỏ cho chúng ta một điều rằng bức tường vốn được dựng lên bằng các giới luật cấm kị đó vẫn còn tồn tại cho đến ngày nay như là một phiên toà xét xử.

Thế nhưng một bộ phận có lẽ lớn hơn của các cấm kị của những kẻ thống trị không cho phép đưa ta trở về cái nhu cầu bảo vệ trước bọn họ. Một khía cạnh khác trong hành vi của những nhân vật đặc quyền đặc lợi, tức nhu cầu tự vệ trước những tai họa đe dọa họ, lại có phần sáng rõ nhất trong khi lập ra các cấm kị và theo đó trong xuất hiện nghi thức toà án. Tính cần yếu bảo vệ vua trước những nguy hiểm có thể xảy ra có một ý nghĩa cực kì quan trọng đối với niềm vui và nỗi buồn của các cận thần. Nghiêm khắc mà nói thì đó là người điều khiển sự chuyển động của thế giới; quốc dân của ông ta phải cảm ơn ông không phải chỉ về những cơn mưa và tia nắng là cho mùa màng tốt tươi, mà còn về ngọn gió đã đưa thuyền bè cặp bến bờ của họ, và về cả mặt đất cứng mà đôi chân họ đi lên.

Những vua chúa của các dân tộc hoang dã được tô điểm bằng quyền lực và quyền năng mà chỉ có thần thánh mới có được và trong những cấp độ tiếp theo của văn minh chỉ có những kẻ đê tiện nhất trong triều thần mới giả ngụy gửi niềm tin ở họ. Có một mâu thuẫn hiển nhiên là, những con người có quyền lực tối cao đó lại có nhu cầu cẩn trọng nhất nhằm được bảo vệ trước những tai họa đe dọa họ, nhưng không phải chỉ có mâu thuẫn duy nhất xuất hiện rõ rệt trong hành động của vua chúa trong các bộ tộc dã man. Chính các bộ tộc đó cũng cho là cần thiết phải bảo vệ vua chúa của mình, rằng họ sẵn sàng sử dụng sức mạnh của họ; họ chẳng bao giờ yên tâm về sự khẩn trương và năng lực hiểu biết của mình. Một chuỗi những lo âu là động lực sinh ra những cấm kị dành cho vua chúa của họ. "Ý nghĩ cho rằng chế độ vương quyền cổ xưa là một chế độ chuyên chế," Frazer nói, "theo đó một dân tộc chỉ tồn tại cho vua chúa của mình, là hoàn toàn không thể vận dụng cho các vương triều mà chúng tôi đề cập tới ở đây. Ngược lại, trong các vương triều đó vua chúa chỉ sống cho quyền thần của họ; cuộc sống của ông ta chỉ có giá trị đến chừng nào mà ông ta thực hiện các nghĩa vụ do cương vị đòi hỏi, nhằm điều hoà thế giới tự nhiên tốt nhất cho dân tộc mình. Một khi ông ta bê trễ hay chỉ hứa suông, thì sự xét nét, chỉ dẫn và sùng kính tôn giáo mà cho đến nay ông vốn là đối tượng theo thước đo chuẩn xác nhất, sẽ thít chặt lấy ông ta bằng tất cả lòng căm giận và khinh bỉ. Ông ta bị săn đuổi một cách ghê tởm. và thật là đại hạnh khi ông ta cứu thoát được cuộc đời trần trụi. Nhưng chúng ta không có quyền phán quyết hành vi biến đổi của dân tộc đó như là sự tráo trở hay là mâu thuẫn, dân tộc đó vẫn tồn tại đến cùng, khi mà vua của họ chính là thượng đế, họ nghĩ vậy, thì ông ta phải chứng tỏ rằng mình là thần hộ mệnh của họ; và nếu như ông ta không muốn bảo vệ họ, thì ông ta phải nhường chỗ đó cho một người khác tự nguyện làm việc đó. Chừng nào mà ông ta còn xứng đáng với lòng mong mỏi của họ. thì sự chăm sóc chu đáo của họ là vô bờ bến, và họ chỉ cần ông ta cũng chăm lo đến họ như thế. Một vị vua như vậy sẽ sống vây bọc trong một hệ thống nghi lễ và hội hè, bị chìm trong mạng lưới các yêu cầu và cấm đoán mà mục đích của chúng không khi nào nhằm đề cao uy danh của ông ta, chỉ nâng cao thêm một chút khoái lạc của ông, mà duy nhất chỉ đơn giản là buộc ông dừng lại trước những bước đi tổn hại đến sự hài hoà của tự nhiên và có thể dẫn ông, dân tộc của ông và cả vũ trụ đồng thời tới tận thế. Các qui chế đó hoàn toàn không phục vụ gì cho khoái lạc của ông, hàm chứa đầy trong từng hành vi của ông, gạt bỏ tự do của ông và làm cho cuộc sống của ông mà họ muốn bảo vệ an toàn, trở thành một gánh nặng và khổ đau."

Một trong nhiều ví dụ rõ ràng nhất về sự trói buộc và quấy nhiễu cho cuộc sống của một vị chúa tể thiêng liêng bằng nghi thức cấm kị có thể tìm thấy trong lối sống của Nhật hoàng trong những thế kỉ trước kia. Một câu chuyện cũ cách đây hai trăm năm. kể lại rằng: "Thiên hoàng tin rằng, sự vinh quang và thần thánh của Ngài không thể chấp nhận được việc giẫm chân trên mặt đất; khi Ngài muốn đi đâu đó, thì Ngài được công kêng trên vai của nô tì. Nhưng ở đây rất ít liên can đến việc Ngài loại trừ tư cách thần linh của thiên khí tự do, và mặt trời không được hân hạnh chiếu lên đầu Ngài. Trên mọi bộ phận của cơ thể Ngài tất tật được mô tả thiêng liêng cao cả, tới mức từ tóc lẫn ria cho đến cả móng tay móng chân Ngài đều không được phép cắt ngắn đi. Nhưng không phải vì thế mà Ngài không được chăm sóc. Họ tắm Ngài vào ban đêm khi Ngài đang ngủ: họ bảo, cái gì người ta lấy đi trong tình trạng như vậy của cơ thể, có thể được coi là đánh cắp, và vụ đánh cắp đó không làm thương tổn đến uy danh và thần thánh của Ngài. Trong những thời đại xa xưa hơn, Ngài còn phải đội vương miện ngồi vài giờ đồng hồ trên ngai vàng ở triều đình, nhưng Ngài phải ngồi yên lặng như một pho tượng không được động đậy tay, chân, đầu và mắt; chỉ có như vậy, người ta nghĩ thế, Ngài mới có thể ban sự yên tĩnh và hoà bình cho vương quốc. Một khi Ngài quay mình một cách đau khổ về phía này hay phía khác, hoặc bất ngờ dõi nhìn một lát về một vùng đất của vương quốc, thì chiến tranh, đói kém, hoả tai, bất hạnh hay một tai vạ to lớn gì đó nữa sẽ ập tới, tàn phá đất nước."

Có một vài cấm kị mà các bạo chúa tuân phục đã răn đe một cách hũu hiệu đối với giới hạn của kẻ giết ngưòi. Ở Shark Point cạnh Kap Padron ở Hạ-Ghinea (Tây Phi) có một giáo chủ (Priesterkoenig) tên là Kululu sống một mình trong rừng. Ông không được dính đến đàn bà, cũng không được rời khỏi nhà mình, và lại cũng không được rời khỏi ghế mà ông ngủ ngồi cho dù một lần. Một khi ông nằm xuống, thì gió sẽ ngừng thổi và chuyến tàu biển sẽ bị phá huỷ. Chức phận của ông là ở chỗ, giữ cho bão táp ở trong hộp và thông thường thì chăm lo đến tình trạng lành mạnh thường xuyên của khí quyển. Đức vua ở Loango càng mạnh bao nhiêu, Bastian nói, thì ông ta càng phải chú trọng đến cấm kị nhiều bấy nhiêu, cả người kế vị tương lai ngay từ bé cũng bị ràng buộc với chúng, chúng vây bọc lấy cậu ta, trong khi cậu ta lớn dần lên; vào thời khắc đăng quang kế vị thì anh ta bị chúng xâu xé.

Khuôn khổ nghiên cứu của chúng tôi không cho phép và mối quan tâm của chúng tôi không đòi hỏi chúng tôi tiếp tục đi sâu miêu tả những cấm kị đối với danh dự của vua chúa và tăng lữ. Xin lưu ý rằng, những hạn chế của vận động tự do và món ăn kiêng đã đóng một vai trò chủ chốt trong đó. Vấn đề mối tương liên với những nhân vật đặc quyền đặc lợi nói trên ảnh hưởng lâu dài như thế nào đối với các nhu cầu xa xưa được thể hiện nổi bật qua hai ví dụ về nghi lễ cấm kị có ở các dân tộc văn minh, tức là ở những trình độ văn hoá cao hơn nhiều.

Flamen Dialis, giáo chủ của thần Jupiter của La-mã cổ đại, phải chú ý hằng hà sa số các kiêng kị. Ông ta không được cưỡi ngựa, không được nhìn vào ngựa và vũ khí, không được đeo vòng chưa bị cắt đứt, không được có những đinh khuy trên tường, không được đụng đến bột mạch và men bánh mì, không được nhắc đến tên gọi của một con dê, con chó, thịt thô, quả đậu và cây trường xuân; tóc ngài phải được một người đàn ông tự do cắt bằng một chiếc dao đồng, tóc và móng tay móng chân phải đem bón dưới một gốc cây đem lại may mắn; ông không được động vào xác chết, không được đầu trần đứng ngoài trời, và tương tự, vợ Ngài, Flaminica, cũng phải chịu những kiêng kị riêng biệt: Bà không được phép bước lên cao quá ba bậc thang theo một cung cách nhất định, trong một số ngày lễ tết nào đó tóc bà không được để lộ ra; không được để da giày dép của mình cho một con vật nào đó chết theo tự nhiên gặm vào, mà chỉ được cho con vật bị giết thịt hay cúng tế đụng đến; một khi bà nghe thấy tiếng sấm, tức là bà bị ô uế cho đến chừng nào bà đem đến một vật chuộc tội.

Các vua Irland (Ai-rơ-len) cổ đại phải tuân thủ một loạt những hạn chế đặc biệt khe khắt nhất, mà việc gìn giữ chúng sẽ đem lại ân tứ và xúc phạm đến chúng thì tai ương cho đất nước đang đón dợi. Danh mục đầy đủ của các cấm kị trên được ghi lại trong cuốn Book of Rights mà bản chép tay cổ nhất ghi các niên đại 1390 và 1418. Những cấm đoán được miêu tả cực kì tỉ mỉ tới từng nghề nghiệp trên từng vùng và vào từng thời kì nhất định; trong thành phố này vào những ngày nào đó trong tuần nhà vua không được phép dừng chân, không được vượt qua con sông ở đó vào một giờ nhất định, không được ở lâu đủ chín ngày trên một dải đồng bằng nào đó, v.v…

Những cấm đoán khắc nghiệt dành cho các giáo chủ ở nhiều dân tộc hoang dã dẫn đến một hậu quả vô cùng quan trọng về mặt lịch sử và đặc biệt lí thú cho quan điểm của chúng tôi. Uy danh giáo chủ sẽ tiêu diệt những cái gì mang tính phá hoại; nếu như nó có từ trước, thì ông ta dùng mọi cách để giải trừ nó. Như ở Campuchia, nơi có cả Hoả Vương lẫn Thuỷ Vương, người ta buộc phải thường xuyên cưỡng bức bằng bạo lực những người kế vị tiếp nhận chức vụ. Ở Niuex hay Savage Island, một hòn đảo san hô ở Nam Thái Bình Dương, vương triều sẽ đi đến tận số thực sự, vì rằng không có ai muốn tiếp nhận lấy trách nhiệm và nguy hiểm. Trên một số vùng thuộc Tây Phi, sau khi vua qua đời, một hội đồng bí mật được triệu tập họp để bầu ra người kế vị. Ai được chọn sẽ bị bắt, trói lại và canh giữ lại trong miếu thờ cho tới khi anh ta buộc phải tuyên bố nhậm chức. Đôi khi người kế vị tương lai tìm những phương tiện và những con đường thoát khỏi hôn nhân đã đính ước; cho đến khi có báo cáo của thủ lĩnh rằng anh ta duy trì việc mang vũ khí suốt ngày đêm để chống lại bằng bạo lực âm mưu bắt anh ta phải kế vị. Ở người Phi thuộc Siera Leona sự chống đối lại việc kế vị ngôi vua mạnh tới mức đại đa số bộ tộc bản địa buộc phải chọn người nước ngoài làm vua của mình.

Frazer truy tìm ngược về mối tương liên, rằng trong quá trình phát triển lịch sử thì rốt cuộc đã có sự chuyển giao hoàn toàn của chế độ giáo trưởng (Priesterkoenigtum) nguyên sơ sang thành thế lực phần đạo toàn thế giới. Vua chúa bị đè nén bởi gánh nặng tinh thần thiêng liêng đã trở nên bất lực trong thực thi quyền thống trị của mình lên những vấn đề thực tiễn, và đành phải chuyển việc đó cho một số nhân vật ít hơn nhưng lại có năng lực thực sự, những người đã tuyên bố đoạn tuyệt với niềm vinh quang của ngai vàng. Từ đó thế lực thống trị phần đời lớn mạnh dần lên, trong khi bá quyền tinh thần hư danh trên thực tế đã lìa bỏ ngai vàng cấm kị từ lầu. Ai cũng rõ luận đề này đã thực sự diễn ra bao lâu rồi trên đất nước Phù Tang cổ đại.

Khi chúng ta nhìn lướt qua bức tranh về mối quan hệ giữa những người nguyên thuỷ với người thống trị họ, sẽ gợi lên trong chúng ta niềm mong đợi, rằng bước tiến từ miêu tả nó đến nhận thức phân tâm học về nó sẽ không mấy khó khăn đối với chúng ta. Những mối quan hệ ấy về bản chất là cực kì rối rắm và không ít mâu thuẫn. Người ta thừa nhận những đặc quyền to lớn cho kẻ thống trị, những cái lại được che lấp đi đối với những người khác bằng những điều cấm đoán. Đó là những kẻ đặc quyền đặc lợi; họ được quyền làm hay hưởng thụ điều này điều khác, những cái mà người khác bị cấm đoán bằng cấm kị. Tương phản với quyền tự do đó là, họ lại bị hạn chế bởi những cấm kị khác, những cái mà một người bình thường không phải gánh chịu. Đây là tương phản thứ nhất, dường như là một mâu thuẫn giữa thừa tự do và thừa hạn chế cho cùng một con người. Người ta tin tưởng vào sức mạnh huyền bí phi thường của họ, và do vậy sợ hãi trước sự đụng chạm tới thân thể và của cải của họ, trong khi mặt khác người ta lại hi vọng cái tác dụng thực sự thông qua đụng chạm đó. Điều đó khẳng định một mâu thuẫn thứ hai vô cùng sáng rõ; riêng chúng tôi nhận thấy rằng nó chỉ là có thể thôi. Một sự đụng chạm gây một tác dụng thiêng liêng và bảo hộ được phát ra đầy dụng ý từ bản thân nhà vua; gây nguy hiểm chỉ là khi có sự đụng chạm của một người bình thường vào đức vua và hoàng thân, đó có thể là để cảnh cáo đối với khuynh hướng quá khích. Một mâu thuẫn thứ hai chắc là không dễ giải quyết biểu hiện ở chỗ, người ta giao phó cho người thống trị một quyền năng vô cùng to lớn đối với các quá trình tự nhiên, thế nhưng lại phải có trách nhiệm bằng một sự thận trọng cao nhất bảo vệ ông ta trước những tai họa đe dọa ông, làm như quyền lực cá nhân ông dù to lớn đến thế, cũng không thể làm gì được. Một trở lực khác trong mối tương quan này thể hiện ở chỗ, nếu như người ta không đem lại cho ông niềm tin cậy, ông sẽ áp dụng quyền lực vô song của mình theo một cung cách đúng đắn nhất có lợi cho các triều thần giống như là sự bảo vệ cho cá nhân ông; cũng do vậy mà người ta bất tín nhiệm ông và cho phép mình có quyền giám sát ông. Mọi nghi thức cấm kị mà cả cuộc đời đức vua ban ra đồng thời chỉ nhằm phục vụ cho tất thảy những mục đích nói trên của sự giám hộ của đức vua, phục vụ sự bảo vệ trước nguy cơ và phục vụ việc bảo vệ các triều thần trước tai họa mà ông đem đến cho họ.

Tới đây có thể đưa ra lời giải thích sau đây về mối tương quan phức tạp và đầy mâu thuẫn của người nguyên thuỷ đối với người cai trị họ: Từ những động cơ phi tín ngưỡng và những động cơ khác tỏ rõ những khuynh hướng khác nhau trong hành vi của vua chúa, trong đó mỗi khuynh hướng đều phát triển đến cực đoan không đếm xỉa gì đến những khuynh hướng còn lại. Từ đó xuất hiện những mâu thuẫn mà trí tuệ của người nguyên thuỷ ít khi đụng tới giống như người văn minh phát triển cao, khi đề cập tới mối quan hệ tôn giáo hay "lòng trung tín".

Sẽ tốt đẹp biết bao khi mà kĩ thuật phân tâm học cho phép thâm nhập sâu hơn nữa vào mối ràng buộc đó và phát biểu lên được điều đúng đắn hơn nữa về bản chất của các khuynh hướng khác nhau nói trên. Khi chúng ta chinh phục được bản chất được mô tả tương tự như trong hình dung hỗn độn của một người bệnh tâm thần, thì chúng ta sẽ liên kết trước hết với sự thái quá của nỗi lo sợ, sự thái quá vốn được đưa ra với tính cách lời biện minh cho nghi thức cấm kị. Sự tồn tại của một trạng thái hưng phấn thái quá là rất phổ biến ở người bệnh tâm thần, đặc biệt ở người bệnh tâm thần cưỡng bức mà chúng tôi trước hết đã tiến hành so sánh. Nguồn gốc của nó thật dễ hiểu đối với chúng ta. Nó thể hiện rõ ở mọi nơi mà ngoài sự hưng phấn quá mức ra, còn có một cao trào mâu thuẫn và vô thức của lòng thù hận, tức là trường hợp điển hình của cơ chế cảm xúc tự mâu thuẫn được hiện thực hoá. Sau đó thì lòng hận thù được gào thét lên bằng sự dâng cao quá mức của sự hưng phấn, cái thể hiện ra như là nỗi sợ hãi và bị cưỡng chế, bởi vì nếu không thì nó không đủ cho thực hiện nhiệm vụ tiếp nhận cao trào đối nghịch vô thức trong cưỡng chế. Mỗi một nhà phân tâm học đều nhận thấy, bảo đảm bằng cách nào mà trạng thái hưng phấn sợ sệt thái quá có được giải pháp như vậy trong những quan hệ ít chắc chắn nhất, như giữa mẹ và con, giữa những cặp vợ chồng say đắm. Vận dụng vào hành vi của những nhân vật đặc quyền đặc lợi, có một nhận thức rằng, đối lập với sự sùng kính, vâng, thậm chí thần thánh hoá cùng một người đó thì trong cõi vô thức vẫn có một trào lưu thù hận, rằng do đó mà ở đây trạng thái của cơ chế cảm xúc mâu thuẫn trở thành hiện thực, như chúng ta hằng mong đợi. Sự bất tín nhiệm vốn góp phần không thể phủ nhận được cho khởi nguyên của cấm kị vua chúa có thể lại là một biểu hiện khác, trực tiếp của cùng một nỗi hận thù vô thức. Vâng, do tính đa dạng của các giải pháp cuối cùng cho cùng một xung đột ở các dân tộc, chúng tôi sẽ không bàn về các dẫn chứng, trong đó chúng tôi tìm thấy dễ dàng hơn bằng chứng về lòng thù hận nói trên. Người da đen ở Siera Leone - chúng tôi nghe nói từ Frazer - có quyền đánh đập đức vua được chọn của họ trong buổi tối trước khi đăng quang, và họ thực thi quyền lợi đó rất cẩn thận, tới mức nhà cai trị bất hạnh kia đôi khi chẳng còn sống sót được đến khi đăng quang, sau đó các người lớn của dân tộc này định ra luật, nếu như họ có một oán thù gì đó đối với người đàn ông mà họ chọn làm vua. Nhưng luôn luôn ngay cả trong những trường hợp ghê sợ nói trên, nỗi hận thù vẫn không được thừa nhận, mà nó được đối xử với tính cách một nghi lễ.

Một bằng chứng khác trong đối xử của người nguyên thuỷ chống lại kẻ cai trị họ đánh thức lại hồi ức về một quá trình rất phổ biến ở người bệnh tâm thần, nổi lên rõ rệt trong chứng điên truy bức. Ở đây vai trò của một nhân vật nào đó sẽ được lắng nghe một cách đặc biệt, quyền năng tối thượng của người đó được đề cao tít tận mây xanh, để có thể chồng chất thêm trách nhiệm trước mọi vi phạm chống lại người bệnh. Thực ra thì người dã man nhận thấy không có gì khác với vua chúa của họ, khi họ trao cho quyền năng đối với mưa nắng, gió bão, và sau đó thì phế truất hay giết chết họ, bởi vì giới tự nhiên làm họ thất vọng về một cuộc đi săn hay là một vụ mùa bội thu. Hình ảnh được hồi tưởng lại ở người cuồng ám trong chứng điên truy bức nằm trong quan hệ giữa đứa trẻ với người cha. Trong tưởng tượng của đứa con trai thì quyền năng tối thượng kiểu đó thường dành cho người cha, và điều đó chứng tỏ, sự bất tín nhiệm chống lại người cha được kết hợp với sự tôn sùng của nó tự trong lòng. Khi người bệnh cuồng ám xem một người trong quan hệ cuộc sống là "kẻ truy bức" của anh ta, thì anh ta đưa người đó lên hàng cha đẻ, đưa người ấy vào những điều kiện cho phép anh ta buộc người đó chịu trách nhiệm về mọi bất hạnh trong thế giới cảm giác của mình. Từ đó cho phép chúng ta có suy diễn thứ hai trong khám phá (sự tương đồng - ND) giữa người dã man và người bệnh tâm thần, suy ra từ trí tưởng tượng thơ ngây của đứa trẻ về người cha, phần nhiều giống như quan hệ của người dã man với người cai trị anh ta. Điểm đáng tin cậy nhất đối với phương pháp quan sát của chúng tôi, cái muốn so sánh những cấm kị với hình dung hỗn hợp tâm thần, là chúng tôi tìm thấy tự trong bản thân nghi thức húy kị mà ý nghĩa của nó đối với vị trí của nền quân chủ đã được thảo luận ở phần trên. Nghi thức đó bao hàm một ý nghĩa kép và cội nguồn các khuynh hướng mâu thuẫn nội tại của nó là không thể xem nhẹ, một khi chúng ta muốn thừa nhận, rằng những tác dụng mà nó gây ra là có clụng ý ngay từ đầu. Nó không phải chỉ tạo ra các vua chúa, mà còn nâng họ vượt lên khỏi những cái phải chết bình thường, nó cũng khiến cho đời sống của họ thành khổ đau và gánh nặng không chịu nổi và đẩy họ đến thân phận nô lệ, điều bực bội hơn nhiều so với các triều thần. Điều đó đối với chúng ta tựa như một đối trọng thực sự của hành vi cưỡng chế ở người bệnh tâm thần, trong đó bản năng bị dồn nén và bản năng dồn nén đã gặp nhau ở sự thoả mãn đồng thời và nhất trí. Hành vi cưỡng chế như đã nói, thực chất ra là sự bảo vệ chống lại hành vi bị cấm đoán; nhưng chúng tôi muốn nói rằng, nó chính là sự tái hiện của điều bị cấm đoán đó. Cái “như đã nói” được vận dụng trong toà thượng thẩm có ý thức, còn cái “thực chất” thì ở trong toà thượng thẩm vô thức của cuộc sống tinh thần. Vậy là nghi thức cấm kị của vua chúa, như đã nói, là vinh quang tột đỉnh và đồng thời là sự bảm đảm cao nhất của chính nó, thực chất ra là sự trừng phạt đối với sự suy tôn của họ, là nanh vuốt mà bọn triều thần giơ ra trước họ. Những kinh nghiệm mà Sancho Pansa của Cervantes có được với tư cách thống đốc trên hòn đảo của anh ta đã làm anh ta hiển nhiên nhận thức được tư tưởng của nghi lễ triều đình như là một quan điểm duy nhất đúng. Thật là đại hạnh cho chúng ta biết bao, giả như chúng ta được nghe những sự tán thưởng tiếp theo, một khi chúng ta có thể khiến cho vua chúa và những người thống trị ngày nay bày tỏ về điều đó.

Còn tại sao cơ chế tình cảm chống lại người thống trị lại có cống hiến vô thức mạnh mẽ đến thế từ sự thù địch, là một vấn đề hết sức lí thú, nhưng nó vượt quá phạm vi của công trình này. Chúng tôi đã đưa ra dẫn chứng cho hội chứng người cha thơ ấu (infantiles Varterkomplex); chúng tôi bổ sung thêm rằng, sự truy tìm tiền sử của chế độ vương quyền ắt phải đem lại cho chúng ta những giải minh có tính quyết định. Theo những lời bàn đầy ấn tượng nhưng cũng không hoàn toàn bắt buộc theo sự thừa nhận riêng, thì những vua chúa đầu tiên là người lạ, sau khi thống trị được ít lâu, họ bị chọn làm vật hiến tế trong các lễ hội với tư cách đại diện của thượng đế. Ngay các huyền thoại về Chúa cứu thế cũng được gợi đến bởi tàn dư của lịch sử phát triển của các vua chúa.

c) Cấm kị về cái chết

Chúng ta đều biết, cái chết là kẻ thống trị mạnh mẽ; chúng ta sẽ có lẽ thấy ngạc nhiên rằng chúng lại được xem như kẻ thù.

Cấm kị về cái chết chứng minh tính nguy hiểm đặc biệt trong hầu hết các bộ tộc nguyên thủy, nếu như chúng ta được phép đặt mình trên mảnh đất so sánh với sự lây nhiễm. Nó thể hiện trước hết trong các hậu quả mà cái chết kéo theo, và trong các hành động của những người thương xót đối với người chết. Ở người Maori, nếu một người nào đó chạm đến thi hài người chết hay tham gia vào việc chôn cất bị coi là không sạch sẽ và có thể nói gần như bị cách li giao tiếp với những người xung quanh. Anh ta không được bước vào nhà, không được đến gần người và đồ vật, vì sẽ truyền nhiễm thuộc tính nguy hại tương tự sang chúng. Đúng vậy, anh ta không được dùng tay cầm thức ăn, vì thức ăn đó sẽ không dùng được nữa do bị nhiễm bẩn. Người ta đặt thức ăn cho anh ta trên mặt đất, và không có gì khác nữa, ngoài việc dùng môi và răng để chiến đấu như không hề gì, trong khi hai tay quặt về sau lưng. Đôi khi người ta cho phép một người nào đó đút thức ăn cho anh ta, nhưng bằng cách vươn tay ra, một cách rất thận trọng để không chạm vào kẻ bất hạnh kia. Nhưng kẻ giúp đỡ đó sau đó cũng liền bị cấm đoán không kém gì việc tự anh ta gây ra vậy. Trong mỗi một làng đều có một cá nhân nhơ nhuốc bị xã hội tẩy chay, sống một cách thương tâm bằng bố thí nghèo nàn. Anh ta chỉ có thể thoát khỏi cảnh được người ta vươn tay ra đút thức ăn cho bằng một người khác vừa thực thi nghĩa vụ đối với người chết xong. Bấy giờ mới đến lúc kết thúc và kẻ bị hoen ố bởi thi thể người chết đó mới được trở về với mọi người, và tất thảy bát đũa mà anh ta dùng trong thời kì đáng sợ kia bị đập vụn ra và mọi thứ quần áo anh ta mặc đều bị vứt bỏ.

Tập quán cấm kị đụng chạm đến cơ thể người chết là rất giống nhau ở tất cả khu vực Polinesia, Melanesia và một phần châu Phi; điều cấm kị nổi bật nhất là việc đụng đến thức ăn và do đó có nhu cầu thiết yếu được người khác bón cho ăn. Đáng chú ý là, ở Polinesia hay là chỉ riêng ở Hawaii các giáo trưởng cũng phải chịu những hạn chế như thế trong thời kì hành lễ. Trong cấm kị về cái chết ở khu vực Tonga thì có sự phân cấp và giảm thiểu dần các cấm đoán bằng sức mạnh cấm kị. Ai đụng vào thi thể của thủ lĩnh đã chết thì bị nhiễm bẩn trong mười tháng; nhưng nếu chính anh ta là thủ lĩnh, thì chỉ mất ba hay năm tháng, tuỳ theo thang bậc của người quá cố; nhưng nếu lại đụng đến thi thể của một vị đại thủ lĩnh được suy tôn là thánh, thì ngay cả vị thủ lĩnh lớn nhất củng phải chịu mười tháng cấm kị. Người dã man tin chắc rằng ai vượt quá qui định cấm kị thì phải bị ốm nặng và chết. Họ tin chắc đến nỗi, theo suy nghĩ của một người quan sát, là không hề có ai nghĩ đến việc thử nhận thức mặt trái của nó. Tương tự một cách hệ thống như thế nhưng điều có ý nghĩa hơn đối với mục đích của chúng ta, là những qui định cấm kị của những con người kia mà việc đụng chạm đến xác chết cần được hiểu theo nghĩa bóng của nó, tức là của những người thân thương cảm, của những quả phu và quả phụ. Nếu chúng ta chỉ nhìn cái ấn tượng điển hình của sự nguy hiểm trong những qui định và khả năng bành trướng của cấm kị được chấp nhận từ trước đến nay, thì sẽ hiện lên lấp lánh từ trong những điều cần thông báo, các động cơ của cấm kị, và thậm chí không chỉ những động cơ có sẵn, mà cả những cái chúng ta được phép khẳng định về bản chất của chúng.

Ở người Shuswap thuộc Kolombia thuộc Anh, các quả phu, quả phụ phải sống biệt lập: họ không được sờ lên đầu mình bằng tay: tất cả bát đĩa mà họ dùng phải được cách li khỏi những người khác. Không có một người đi săn nào muốn đến gần túp lều mà những người có tang kia đang sống, vì nó sẽ gieo tai giáng họa cho họ; một khi cái bóng của người có tang in lên cơ thể của ai đó, thì anh ta sẽ bị ốm. Người có tang ngủ trên ổ gai và giường của họ cũng làm bằng những thứ đó. Qui ước thứ hai nói trên được đặt ra là nhằm phòng ngừa xa linh hồn của người chết, và còn thể hiện rõ hơn nữa ở tập quán của người quả phụ theo miêu tả về các dân bản xứ Bắc Mĩ khác. Bà ta phải mặc một tấm váy kiểu như quần làm bằng cỏ khô trong một thời gian dài sau khi chồng chết, để phòng ngừa linh hồn người chết đến gần. Vậy là ta có được hình dung rằng sự tiếp xúc "theo nghĩa bóng" chỉ được hiểu là một tiếp xúc thể xác, vì rằng linh hồn người chết không lẩn tránh người thân của mình, không chịu buông tha việc quấy quả họ trong thời kì để tang, ở người Agutainos trên đảo Palawan của Philipin, một quả phụ không được phaesp rời lều của mình trong bảy hay tám ngày đầu tiên sau khi chồng chết, chỉ khi đêm xuống mới được phép, khi đó bà ta sẽ không gặp phải người khác. Ai mà nhìn bà ta, sẽ bị tai họa chết, và do vậy mà mới bước đi bà phải tự cảnh báo trước khi đến gần, bằng cách đập đập một cây gậy gỗ vào bụi cây; những cái cây đó cũng bị héo đi. Câu hỏi sự nguy hiểm của người quả phụ có thể thể hiện ở chỗ nào, sẽ được làm sáng tỏ bằng một quan sát khác. Ở tỉnh Mekeo thuộc Newguine thuộc địa của Anh, người quả phu (đàn ông chết vợ) sẽ mất hết mọi quyền công dân và sống ít ngày như là một kẻ bị khai trừ. Anh ta không được làm vườn, không được xuất hiện công khai, khộng đươc bước vào làng hay ra đường. Anh ta vật vã, quanh quẩn như một con thú hoang trong đám cỏ cao hay trong bụi và phải ẩn nấp trong bụi rậm mỗi khi gặp người, đặc biệt là gặp phụ nữ. Điều này khiến chúng ta hiểu dễ dàng rằng, tính nguy hiểm của người quả phu hay quả phụ là ở chỗ: nó dẫn đến mối hiểm họa của sự cám dỗ. Người đàn ông mất vợ cần tránh ham muốn vật thay thế; người quả phụ phải đấu tranh với ham nuốn tương tự, và có thể tránh việc thông qua đó mà vô tình khơi dậy sự thèm khát của những người đàn ông khác. Mỗi một sự đáp ứng cho sự thay thế đều tỏ ra ngược lại với ý nghĩa tang tóc, nó đành phải để cho nỗi tức bực tinh thần bùng cháy.

Một trong những sự áp dụng cấm kị lạ lùng nhất nhưng lại cũng khe khắt nhất trong tang chế của người nguyên thủy là cấm nhắc đến tên người chết. Nó được truyền bá một cách rộng rãi, phát triển thành những tính chất đa dạng và mang tính triệt để sâu sắc.

Không kể người Australia và Polinesia, những người đã gìn giữ chỉ dẫn cho chúng ta một cách hoàn bị nhất những sự áp dụng cấm kị của họ, thì sự cấm đoán này cũng có ở các dân tộc hết sức xa xôi và xa lạ đối với nhau, như người Samojeden ở Siberia và người Toda vùng Nam Ấn, người Mông cổ vùng Tartar và người Tuareg ở Sahara, người Aino ở Nhật Bản và người Akaba hay Nandi ở Trung Phi, người Tinguane trên quần đảo Philippine và thổ dân của quần đảo Nikobare, từ Madagaskar và Borneo. Ở một vài dân tộc trong số nói đến ở trên, sự cấm đoán và hậu quả của nó chỉ áp dụng cho thời gian để tang, trong khi đó ở các dân tộc khác thì chúng tồn tại mãi mãi, nhưng nó xem ra, trong mọi trường hợp, bị lãng quên do khoảng cách thời gian quá xa xôi kể từ ngày chết.

Việc tránh tên người quá cố được áp dụng trên nguyên tắc là hết sức khắt khe. Ở một số bộ lạc ở Nam Mĩ, sẽ được coi là sự xúc phạm lớn nhất đối với người sống, khi nhắc đến tên của người quá cố trước mặt họ, và hình phạt áp dụng cho điều đó không nhẹ hơn việc áp dụng dành cho vụ giết người. Câu hỏi tại sao lại phải kiêng kị việc nhắc đến tên người chết không thể lí giải ngay được, nhưng những tai họa liên quan đến nó đã cung cấp cho hàng loạt những phương tiện thông tin, xét về mọi phương diện, đều vô cùng thú vị và đầy ý nghĩa. Do thế mà những người Massai châu Phi đã đi đến chỗ gọi chệch tên của người quá cố lập tức sau khi anh ta chết; anh ta dưới cái tên mới được phép nhắc đến không kèm theo sự kiêng kị nào, trong khi mọi cấm đoán khác vẫn áp dụng như cũ. Ở đây xem ra có một điều kiện là linh hồn sẽ không quen và cũng không nhận ra được tên gọi mới của anh ta. Thổ dân Australia vùng Adelaide và vùng Vịnh Encounter thận trọng triệt để tới mức, sau khi một người chết, mọi người đều đổi tên lẫn cho nhau, mà số tên gọi đó vẫn còn như cũ hay rất giống cũ, giống như đã làm với người quá cố. Đôi khi trong trường hợp mở rộng nhất phạm vi kiêng kị, sự thay đổi tên gọi áp dụng cho toàn thể thành viên gia đình của người quá cố mà không hề lưu ý đến sự tương đồng âm thanh của những tên gọi đó, như đã diễn ra ở một số bộ tộc thuộc bang Victoria vùng Tây bắc Mĩ. Cũng như thế ở người Guaycurus ở Paraquay, thủ lĩnh của họ trong thời kì tang tóc đó đã duy trì việc đặt tên mới cho tất cả các thành viên của bộ tộc, những cái tên mà họ phải nhớ lấy làm vẻ như họ đã từng mang chúng từ lâu lắm rồi.

Xa hơn nữa, nếu như tên gọi của người quá cố lại đội tên một con vật hay một vật thể nào khác nữa, thì trong các dân tộc đã nói đó xảy ra một chuyện cần thiết là phải đặt tên mới cho cả những con vật và vật thể đó, với biện pháp đó thì việc dùng các từ ngữ mới không khơi gợi lại về người đã quá cố nữa. Do vậy mà phải dẫn đến tình trạng biến đổi không khi nào tĩnh tại của vốn từ ngữ, cái làm khó khăn đến cùng cực cho các nhà truyền giáo, đặc biệt là ở nơi mà sự coi thường tên gọi là hiện tượng thường xuyên. Trong bảy năm, nhà truyền giáo Dobrizhoff sống cùng với người Abipone ở Paraguay thì tên gọi con báo gấm đã đổi tới ba lần, các từ ngữ chỉ cá sấu, mận gai và giết thịt súc vật cũng đều có chung số phận. Sự huý kị nhắc đến tên người quá cố phát triển cũng theo xu hướng là người ta tìm mọi cách tránh nhớ đến những cái gì mà người quá cố đã từng đóng một vai trò nhất định, và điều đó dẫn đến với tính cách hậu quả quan trọng nhất của quá trình cưỡng bức đó là, các dân tộc ấy không có lịch sử và không có hoài niệm lịch sử và nó tạo ra những chướng ngại lớn nhất trên con đường nghiên cứu tiền sử của họ. Ở một loạt các dân tộc nguyên thuỷ lại xuất hiện những hiện tượng bù trừ nhằm tái hồi tưởng tên gọi của người quá cố sau một thời gian dài để tang, bằng cách đặt tên họ cho con cái, xem như chúng là sự tái sinh của những người chết.

Nỗi kinh ngạc về cấm kị tên gọi sẽ bớt đi, khi chúng ta dược cảnh báo rằng, đối với người man rợ thì tên gọi là một phần căn bản và là một sở hữu quan trọng của cá nhân, rằng họ gán cho từ đó một ý nghĩa sự vật vô cùng lớn. Con cái của chung ta cũng làm tương tự như vậy, như tôi đã dẫn ra trong các phần khác, chúng không bao giờ chấp nhận tính giống nhau của từ vô nghĩa, mà kết luận một cách hoàn toàn, khi hai vật thể được gọi bằng một cái tên nghe giống nhau, thì nhất thiết phải thể hiện một sự tương đồng vô cùng sâu sắc giữa hai cái đó. Và ngay cả người trưởng thành văn minh vẫn còn đoán định từ trong những nét đặc thù nào đó trong tính cách của mình rằng, anh ta không xa cách ý nghĩa quan trọng và thực sự của tên riêng, như anh ta tin tưởng, và tôn gọi của mình gắn liền với con người anh ta theo một kiểu thức đặc biệt. Quả thật, như vậy ở đây, khi mà thực hành phân tâm học tìm thấy nhiều bằng chứng dẫn đến ý nghĩa của các tên gọi trong hoạt động tư duy vô thức, người bệnh tâm thần cưỡng bức cư xử như đã mong đợi về tên gọi hoàn toàn giống như người man rợ. Họ tỏ ra một sự nhạy cảm tổng hợp hoàn toàn chống lại việc nhắc và nghe đến những từ ngữ và tên gọi nhất định (tương tự như mọi người bệnh tầm thần khác) và suy diễn ra một số lượng những nỗi xấu hổ thường rất nặng nề từ trong cư xử của họ đối với tên riêng. Một người bệnh cấm kị như thế, theo tôi biết, tìm cách tránh viết tên của mình ra, do sợ hãi mà mượn tay của người nào đó, dường như qua đó anh ta (người cho mượn tay) đi đến sở hữu một bộ phận của cá nhân người bệnh kia. Trong sự tin cậy có tính động kinh mà qua đó người bệnh phải tự vệ trước những cám dỗ của trí tưởng tượng, bệnh nhân đã tạo dựng được giới luật rằng "không phải do con người bà ta viết ra" (nichts von ihrer Person herzugeben). Thuộc về điều đó trước hết là tên gọi, thì là chữ viết tay, và cuối cùng là bà ta từ bỏ chuyện viết lách.

Vậy là chúng ta không cảm thấy có gì đặc biệt cả khi tên gọi của người chết được người man rợ coi là một bộ phận của con người và biến nó thành đối tượng của cấm kị về cái chết. Ngay cả kể ra tên gọi của cái chết cũng dẫn đến đụng chạm với nó, và chúng ta có thể đặt một vấn đề khái quát là do đâu mà sự đụng chạm lại gặp phải một cấm kị nghiêm ngặt đến như thế.

Lời giải đúng đắn nhất sẽ chỉ ra sự ghê rợn tự nhiên mà thi hài và những sự thay đổi - mà người ta có thể nhận ra tức thì - gợi lên. Bên cạnh đó người ta lại phải dành cho sự đau buồn xung quanh cái chết một chỗ đứng với tư cách một Motiv cho tất cả những gì liên quan đến cái chết đó. Chỉ riêng sự ghê rợn trước thi hài thì hiển nhiên không bao trùm hết mọi trường hợp riêng lẻ của các qui ước cấm kị, và sự tang tóc không bao giờ có thể giải thích gì cho chúng ta thấy rằng sự nhắc đến cái chết là một sự xúc phạm nặng nề đối với những con người mà nó để lại. Đau buồn lại thiên về bận rộn với người quá cố, suy rộng hơn nữa tư tưởng của anh ta và tiếp nhận nó lâu dài trong chừng mực có thể. Đối với các thuộc tính sở hữu của việc áp dụng cấm kị thì một cái gì đó khác đau thương phải được biến thành có trách nhiệm, một cái hiển nhiên là theo đuổi những mục đích khác. Chính cấm kị tên gọi đã phản ánh cho chúng ta cái Motiv vẫn còn chưa được biết tới, và chẳng hề nói gì đến sự vận dụng chúng, vậy nên chúng ta sẽ tự phát hiện ra nó từ trong các dữ kiện của những người man rợ.

Họ làm ra rất thành thật rằng họ sợ hãi trước hiện tại và trước sự trở về của linh hồn người chết; cử hành vô số nghi lễ để xa lánh nó, xua đuổi nó. Nhắc đến tên anh ta đối với họ chẳng khác nào là gọi hồn anh ta truy đuổi hiện tại sát gót. Họ thực hiện theo một trình tự hoàn hảo tất cả để giải thoát sự gọi hồn và đánh thức linh hồn đó. Họ mặc đồ tang phục để hồn không nhận ra họ được nữa, hoặc là họ thay tên gọi của mình hay của người chết; họ nổi cơn thịnh nộ với những kẻ ngoại đạo vô ý đã kích động vong hồn bám theo người còn sống chỉ bởi họ nhắc đến tên người chết. Không thể nào thoát được sự truy đuổi rằng họ, theo diễn đạt của Wundt, chịu đau đớn trước nỗi kinh sợ vì 'linh hồn của anh ta đã biến thành ma quỉ'.

Bằng một sự xem xét như vậy chúng tôi đã làm sáng tỏ tính xác thực của quan điểm của Wundt, quan điểm tìm ra được thực thể của cấm kị từ trong nỗi sợ hãi trước ma quỉ, như chúng ta đã từng nghe.

Cái điều kiện cho lí thuyết, rằng thành viên gia đình quý giá nhất trở thành ma quỷ chỉ trong một khoảnh khắc của cái chết là một cái gì thật dị kì đến mức mà người ta ngay từ đầu đã hứa hẹn lòng tin. Từ con ma đó những người còn sống chỉ chờ đợi có một hồn ma thù địch và phải phòng vệ chống lại những ham muốn tồi tệ của nó bằng mọi phương tiện. Hầu như mọi tác giả có uy tín đều nhất trí gắn quan điểm này với người nguyên thủy. Westermarck, một người mà trong công trình "Cội nguồn và sự phát triển của khái niệm đạo đức", theo ý kiến của riêng tôi, quá ư dè sẻn sự quan sát, đã bày tỏ thẳng thắn trong đọan “Hành vi ứng xử đối với người chết” như sau: "Tài liệu thực tế của tôi khiến tôi rút ra kết luận rằng người chết thườnghay được xem là kẻ thù hơn là bè bạn, và Jevons và Grant Allen đã sai lầm khi đoán định rằng, người ta xưa kia tin rằng ham muốn rồ dại của người chết trên nguyên tắc là chỉ hướng vào người ngoài, trong khi họ lại chăm sóc cho cuộc sống và sứe khoẻ của hậu duệ và quyến thuộc của mình."

R. Kleinpaul trong một cuốn sách đầy ấn tượng đã đánh giá tàn dư còn lại của tín ngưỡng tinh thần trong các dân tộc văn minh nhằm diễn tả mối tương quan giữa cái sống và cái chết. Theo ông, nhận thức rằng cái chết luôn kéo những cái sống về mình một cách khát máu là tuyệt đối đúng. Cái chết thì giết người; bộ xương ngày nay tượng trưng cho cái chết đã chỉ ra rằng sự chết chỉ là một người chết. Không hề bao giờ người sống đủ tự tin trước sự truy đuổi của cái chết, chừng nào anh ta đã tuôn đầy nước mắt vào giữa mình với hắn. Trước đây người ta thích mai táng người chết ở trên các đảo, mang họ đến triền sông. Mọi biểu hiện của bên này và bên kia đều khởi nguồn từ đây cả. Sự giảm thiểu sau này đã hạn chế bớt ham muốn đáng sợ của cái chết trong mọi khái niệm, mà với chúng, người ta buộc phải xác lập một quyền đặc biệt về sự oán hờn với các nạn nhân bị ám sát, những người chết đó với tư cách ma quỉ đáng sợ sẽ truy đuổi kẻ hung thủ giết người, với các người quá cố trong hoài tưởng không yên giống như các cô dâu vậy. Nhưng thoạt kì thuỷ - Kleinpaul nghĩ - thì mọi người chết đều là ma (Vampire), tất cả chúng đều vây bắt người sống, theo đuổi làm hại họ, cướp đi mạng sống của họ. Thi hài hoàn toàn chỉ biểu thị khái niệm một con quỷ hung ác.

Quan điểm cho rằng người thân yêu nhất sau khi chết đã biến thành ma, hiển nhiên cho phép đặt một câu hỏi, cái gì đã đưa người nguyên thủy đến chỗ gán cho những cái chết quý giá ấy một sự biến đổi ngữ nghĩa như vậy? Tại sao họ lại biến những người đó thành ma? Westermarck tin rằng câu hỏi này được trả lời một cách dễ dàng. "Vì rằng cái chết tuyệt nhiên được xem là một bất hạnh ghê gớm nhất mà con người có thể gặp phải, cho nên người ta tin rằng, những con người bị lìa bỏ số phận đó không vừa lòng chút nào. Theo quan điểm của các dân tộc hồn nhiên thì người ta chỉ chết vì bị giết, nó là cái gì ghê gớm, bị tác động bởi phép phù thủy, do vậy mà người ta xem linh hồn là đầy thù hận và rùng rợn; nó ganh ghét với những người đang sống và hoài tưởng về cái xã hội của những người thân cũ - do vậy mà có thể hiểu được rằng nó xem là nó bị giết chết bởi bệnh tật và muốn được hợp nhất với họ...

... Một giải thuyết tiếp theo về nỗi khủng khiếp mà người ta gán cho linh hồn thể hiện ở nỗi bản năng báo trước một điều rằng, nỗi sợ nào theo họ là kết quả của sự sợ hãi trước cái chết."

Việc nghiên cứu những rối loạn tâm thần cấp cho chúng ta một lời giải bao quát được bao chứa trong quan điểm Westermarck luận.

Khi một phụ nữ mất chồng, một đứa con gái mất mẹ chỉ bởi cái chết, thì không hiếm khi xảy ra chuyện kẻ sống sót bị một ý nghĩ vò xó, cái mà chúng ta gọi là "cáo trạng cưỡng bức", rơi vào tình trạng là phải chăng họ đã gây nên tội lỗi đối với cái chết của người thân yêu chỉ bởi tính bất cẩn hay thờ ơ của họ. Không hề có suy nghĩ gì rằng họ chăm nom người ốm cẩn thận như thế nào, cũng không hề có phản kháng thực sự nào đối với việc đổ lỗi đó làm chấm dứt nỗi dày vò, cái diễn đạt một ấn tượng bệnh lí của đau thương và sẽ khỏa lấp đi bởi thời gian. Việc nghiên cứu phân tâm học các trường hợp như trên đã dạy cho chúng tôi nhận ra những khía cạnh bản năng của nỗi đau đó. Chúng tôi thấy ra rằng, những cáo trạng đó là có lí và không thể bị thương tổn nhằm chống lại sự kháng cự và khiếu nại. Không phải là chuyện người có tang có lỗi về cái chết hay là quả có sự thờ ơ nọ, như bản cáo trạng cưỡng bức phán đoán; nhưng trong đó quả có chuyện, một ham muôn vô thức mà người đó không biết, luôn luôn không bằng lòng với cái chết và đưa đến cái chết đó, khi mà cái chết trong vị thế của quyền lực. Phản ứng lại ham muốn vô thức này chỉ có cáo trạng về cái chết của người thân yêu. Ý nghĩ thù địch bị chôn vùi trong vô thức nấp sau mối tình quyến, luyến giò đây có ở mọi trường hợp từ liên hệ khẩn trương của tình cảm đến một con người nhất định, đó là một trường hợp điển hình, một hình mẫu của xung đột nội tâm của xúc cảm nhân tính. Từ trong xung đột nội tâm đó biểu hiện khi ít, khi nhiều ở một con người; thông thường thì ít có trường hợp mà các cáo trạng cưỡng bức đã mô tả xuất hiện trên cơ sở đó. Bất cứ nơi nào mà xung đột nội tâm đó xuất hiện một cách rộng rãi, thì nó biểu lộ ra ngay lập tức trong quan hệ với những người yêu quí nhất, nơi mà người ta ít chờ đợi nhất. Cách quan niệm về tâm thần cưỡng bức mà chúng tôi thường đề cập đến trong vấn đề cấm kị theo phương pháp so sánh, chúng tôi nghĩ rằng được thể hiện ra ở xung đột tình cảm nội tâm với một mức độ đặc biệt cao.

Chúng ta giờ đây biết đến trường hợp có thể làm sáng tỏ cho chúng ta về thế giới ma quỉ tưởng tượng của những linh hồn chết mới tinh và sự cần thiết tự vệ trước tính thù địch thông qua các qui ước cấm kị. Một khi chúng ta cho rằng trong cuộc sống tình cảm của những người nguyên thủy xuất hiện xung đột nội tâm với một mức độ tương đương, như chúng tôi mô tả nó theo kết quả nghiên cứu phân tâm học ở người bệnh tâm thần cưỡng bức, thì sẽ hiểu được rằng sau nỗi đau mất mát, một phản ứng tương tự chống lại lòng thù hận ẩn chứa trong vô thức cũng rất cần thiết, như nó đã bị vạch trần bởi những cáo trạng về cưỡng bức. Lòng thù hận trong vô thức được khu xử một cách hoảng hốt với tính cách là sự ứng phó trước cái chết lại có một số phận khác ở người nguyên thuỷ; nó được bảo vệ bằng cách đưa đẩy nó thành đối tượng của lòng thù hận đến cái chết. Chúng tôi gọi quá trình tự vệ thông thường hay xảy ra như trong đời sống tinh thần bệnh hoạn đó là một hình chiếu (Projektion). Người còn sống giờ đây chối cãi rằng anh ta đã có những chấn động hận thù chống lại người thân yêu đã chết; nhưng linh hồn người chết chứa đựng nó và sẽ phải cố gắng để khuấy động nó trong suốt thời kì để tang. Những đặc trưng trừng phạt và ân hận của phản ứng tình cảm, bất chấp sự tự vệ bằng hình chiếu, sẽ bộc lộ ở chỗ người ta sợ hãi, bị sự chối bỏ lấn át, và tự vứt bỏ các hạn chế mà người ta vốn khoác lên một phần như là những thể thức tự vệ nhằm chống lại con ma thù địch. Chúng tôi tìm thấy điều ngược lại là cấm kị lớn lên từ trên mảnh đất của một cơ chế tình cảm tự mâu thuẫn. Và ngay cả cấm kị về những người chết cũng nảy sinh từ trong đối kháng giữa nỗi đau có ý thức với sự tự giải toả vô thức về cái chết. Trong cội nguồn đó của hận thù ở quỉ thần ta thấy hiển nhiên là những người hậu thế còn sống và vốn được yêu quí nhất có chung một cảm giác phần lớn là sợ hãi nó.

Các qui ước cấm kị ở đây được khu xử một cách mâu thuẫn như những triệu chứng tâm thần. Một mặt chúng biểu thị sự đau buồn thông qua đặc trưng của chúng như là những hạn chế, mặt khác chúng lại phản ánh một cách rõ rệt những cái gì mà chúng muốn che lấp đi, cái hận thù chống lại người chết được khởi động với tính cách tự vệ khẩn cấp. Chúng ta đã từng học cách hiểu một bộ phận của nhũng cấm đoán do kiêng kị với tính cách là nỗi sợ cám dỗ. Người chết thì không có gì để tự vệ, điều đó phải kích thích nhằm thoả mãn những ham muốn hận thù ở anh ta, và cấm kị đó phải trái ngược với sự cám dỗ kia.

Nhưng Westermarck thật có lí khi ông muốn chấp nhận quan điểm cho là không có gì khác biệt giữa người chết bởi bạo lực và bởi tự nhiên. Đối với tư duy vô thức thì người chết theo tự nhiên bình thường cũng chỉ là một kẻ bị giết; những ý nghĩ xấu xa đã giết chết anh ta. (So sánh chương sau: Thuyết linh hồn, phép phù thuỷ và quyền năng tối thượng của tư duy) Ai quan tâm đến nguồn gốc và ý nghĩa của giấc mơ về cái chết của những người thân nhất (cha mẹ và anh chị em ruột), thì người đó sẽ có thể khẳng định sự tương đồng hoàn toàn trong ứng xử chống lại người chết chỉ được giải thích chính bởi mâu thuẫn tình cảm nội tại ở người nằm mơ, ở trẻ em và ở người man rợ.

Chúng tôi đã phản bác lại quan điểm của Wundt tìm thấy hệ thống cấm kị trong nỗi sợ ma quỉ, nhưng chúng tôi lại tán thành cho lời giải thích đưa cấm kị quay về với nỗi sợ hãi trước linh hồn đã trở thành ma quỉ của người quá cố. Điều này tỏ ra mâu thuẫn: điều đó chả khó gì đối với chúng ta khi ta muốn bài trừ nó. Chúng tôi thậm chí đã chấp nhận ma quỉ, nhưng không hề chấp nhận nó như là một cái gì đó cuối cùng và không thể bài trừ về mặt tâm lí. Chúng tôi đồng thời đã tiến đến phía sau ma quỉ bằng cách thừa nhận chúng như là hình chiếu (Projektion) của cảm giác hận thù mà những người sống tạo ra để chống lại người chết.

Những tình cảm lưỡng thế - đam mê và thù hận - theo cách nhìn đúng đắn của chúng tôi vào thời điểm mất mát lại muốn đưa cả hai mặt đó đến kết quả với tính cách đau buồn và tự vệ (Trauer und Befriedigung). Giữa hai mặt đối lập phải nảy sinh một xung đột, và một trong hai mặt đối lập đó - mối thù địch, một phần lớn hay toàn bộ - là vô thức, cho nên lối thoát cho cuộc xung đột không có trong phép trừ đi (Substraktion) một trong hai xung lực với sự huy động ý thức của ưu thế, tựa như người ta tha thứ cho một người thân nào đó về một căn bệnh mà người đó gieo rắc (erlitten). Quá trình này được hoàn tất chủ yếu thông qua một cơ chế tâm lí đặc thù mà trong phân tâm học thường được gọi là ánh xạ (Projektion). Nỗi hiềm thù mà người ta không biết được và cũng không muốn biết đó được loại ra khỏi cảm thức bên trong mà ném ra thế giới bên ngoài, nó được giải trừ bởi người này thì lại được gán cho người khác (dabei von der eigenen Person und der anderen zugeschoben). Không phải chúng ta, những người sống, giờ đây vui mừng về việc chúng ta hoàn thành (phận sự) đối với người chết; hoàn toàn không phải như thế, mà là chúng ta thương xót anh ta, nhưng anh ta thực ra đã trở thành một con ma đáng sợ mà nỗi bất hạnh của chúng ta đều được đem gán cho nó, cái chỉ chăm chăm đem lại cho chúng ta sự chết chóc. Những người sống buộc phải tự vệ chống lại kẻ thù ghê sợ đó; họ được giải thoát khỏi sự kìm nén bên trong, nhưng thực ra họ đã chỉ đánh tráo chống lại sự truy bức từ bên ngoài mà thôi.

Chẳng cần chứng minh làm gì chuyện quá trình ánh xạ biến người chết thành kẻ thù đáng sợ đó có một nét tương đồng về những mối oán thù có thực mà người ta có thể nhớ lại và tố cáo chúng thực sự. Tức là về tất cả những sự hận thù, ham muốn ngự trị, sự bất bình đẳng, và cái gì khác nữa tạo nên cái căn nguyên đằng sau của cả những quan hệ thắm thiết giữ con người với nhau. Nhưng cũng lại không dễ dàng đi đến cho rằng xung lực (Moment) đó khiến chúng ta có thể hiểu được sự sáng tạo ánh xạ (Projektionsschoepfung) về ma quỉ. Những nợ nần của người chết chứa đựng một phần nào nguyên nhân của nỗi hận thù của những người sống, nhưng chúng không có tác dụng gì, một khi cái kia không tự mình khơi gợi nên sự thù hận đó, và thời điểm của cái chết của họ chính là một dịp không thích hợp để khơi dậy những cáo trạng mà người ta hoàn toàn có quyền làm đối với họ.

Chúng ta không thể nào chối bỏ được nữa nỗi căm thù vô thức với tính cách một động lực tác động thường xuyên và chi phối thực sự. Trào lưu thù địch chống lại các thành viên gần gũi nhất và yêu quí nhất đó có thể một cách ngấm ngầm quay ngược về những thời kì kẻ kia còn sống. Có nghĩa là chẳng hề có một sự cấu tạo thay thế hoặc trực tiếp hoặc gián tiếp nào được phản ánh cho ý thức. Với sự từ giã cõi đời của những con người vừa đáng yêu vừa đáng hận thì điều đó không thể nào có được, cuộc xung đột tất trở nên gay cấn. Nỗi đau thương bắt nguồn từ sự mê đắm ngày một tăng một mặt đã trở nên không thể ngăn cản được nữa chống lại lòng thù hận sục sôi, nhưng mặt khác nó lại không cho phép có một cảm giác thoả mãn. Thế là đã làm xuất hiện sự dồn nén của thù hận vô thức trên con đường ánh xạ (Projektion), sự kiến tạo các nghi lễ cho nó mà nỗi sợ trước sự trừng phạt bằng ma quỉ tìm thấy biểu hiện của mình, và với quá trình thời gian tang chế thì bản thân xung đột cũng bớt đi căng thẳng, cho nên cấm kị về cái chết kia trở nên yếu ớt hay được vùi lấp đi trong quên lãng.

Bởi chúng tôi đã giải thích như thế về mảnh đất, trên đó, sinh trưởng sự cấm kị về cái chết đầy tính giáo dục, cho nên chúng tôi không thể quên kết hợp với một số chú dẫn có thể là rất có ý nghĩa đối với cách hiểu cấm kị.

Sự ánh xạ của lòng thù hận vô thức ở cấm kị về cái chết lên ma quỉ chỉ là một trường hợp riêng từ cả một loạt quá trình trong đó phải kể đến tác động to lớn vào sự hình thành đời sống tâm hồn của người nguyên thuỷ. Trong trường hợp đáng kể hơn thì ánh xạ đó phục vụ cho việc kết thúc một xung đột tình cảm; nó tìm thấy một sự vận dụng nào đó trong một số lượng lớn các hoàn cảnh tâm lí dẫn đến bệnh tâm thần. Nhưng ánh đó được tạo ra không phải là để tự vệ, mà nó cũng xuất hiện cả ở nơi không hề có xung đột nào cả. Ánh xạ của cảm nhận bên trong ra bên ngoài là một cơ chế nguyên thuỷ, cái cơ chế rất gần chẳng hạn, với nhận thức ý nghĩa của chúng tôi, do đó thường có vai trò to lớn nhất trong cấu thành thế giới bên ngoài của chúng ta. Trong những điều kiện chưa xác định được hoàn toàn chắc chắn, những cảm nhận bên trong cũng được ánh xạ ra bên ngoài bởi các quá trình tri giác và tư duy giống như những cảm nhận ý nghĩa, được vận dụng vào diễn tả thế giới bên ngoài, trong khi chúng lại hoàn toàn khép kín đối với thế giới nội tâm. Điều đó có lẽ liên can một cách cố hữu với vấn đề chức năng của sự chú ý thoạt kì thuỷ không dành cho việc hướng vào thế giới bên trong, mà là vào các kích thích ập đến từ thế giới bên ngoài và từ trong các quá trình nội tâm lí (endopsychologisch) chỉ tiếp nhận được các tin tức về sự phát triển hưng phấn hay ức chế (Lust- und Unlustentwicklung). Chỉ đến khi có sự hình thành một ngôn ngữ tư duy trừu tượng, bằng sự phối hợp của các kết phẩm mang nghĩa (sinnliche Reste) của ý nghĩa từ với các quá trình bên trong, thì tự chúng dần dần mới có khả năng cảm nhận được. Mãi đến lúc đó người nguyên thuỷ mới tạo ra được một bức tranh về thế giới bên ngoài thông qua ánh xạ của sự cảm nhận bên trong ra ngoài, bức tranh mà chúng ta ta giờ đây phải đưa trở lại cho tâm lí học bằng nhận thức (Bewusstseinswahrnehmung) đã được tăng cường.

Ánh xạ của những cảm xúc tiêu cực vào ma quỉ chỉ là một mẩu của hệ thống vốn trở thành "thế giới quan" (Weltanschauung) của người nguyên thuỷ và chúng ta trong chương tiếp theo sẽ làm quen với tính cách "vật linh luận" (animistische). Chúng tôi sau đó sẽ khắng định các đặc trưng tâm lí học của sự hình thành hệ thống như vậy, và hơn nữa sẽ tìm thấy nhũng luận điểm của chúng tôi trong phân tích các quá trình hình thành hệ thống, những cái sẽ đem lại cho chúng ta các bệnh nhân tâm thần. Chúng tôi muốn chỉ tạm phản đối rằng "sự biến hoá thứ cấp" nói trên của nội dung giấc mơ là mẫu mực cho mọi cấu tạo hệ thống đó. Chúng ta cũng đừng quên rằng ngay từ trong nghiên cứu sự hình thành hệ thống có hai thể phái sinh song song cho mỗi một hành vi phán đoán bởi ý thức, thể phái sinh có tính hệ thống và thể phái sinh thực tế nhưng vô thức.

Wundt nhận thấy rằng "trong những tác động mà huyền thoại ở mọi nơi gán cho ma quỉ, thì thường thiên về tai vạ, cho nên trong tín ngưỡng của các dân tộc cho thấy các ma quỉ ác hại bao giờ cũng cổ xưa hơn là tốt bụng". Hoàn toàn có thể là khái niệm ma nảy sinh ra chủ yếu từ mối liên hệ quan trọng đến cái chết. Xung đột nội tâm (Ambivalenz) về mối tương quan đó được biểu hiện sau đó trong quá trình tiếp theo của sự phát triển của nhân loại ở chỗ, nó cho phép làm xuất hiện hai cấu tạo tâm lí hoàn toàn đối lập nhau từ trong một cội rễ duy nhất: một mặt là nỗi sợ ma quỉ, và mặt khác là sùng kính (Ahnenverehrung). Việc ma quỉ luôn luôn được xem là thần thánh, tức là người vừa mới chết, chứng minh không có gì khác ảnh hưởng của tang chế đối với sự xuất hiện của niềm tin có ma quỉ. Tang chế phải hoàn thành một nhiệm vụ hoàn toàn xác định, nó phải giải toả những hồi ức và mong đợi của người sống ở người quá cố. Một khi công việc đó diễn ra, thì nỗi đau sẽ phôi pha, và cùng với nó là nỗi ăn năn và cáo trạng cũng như nỗi sợ hãi trước ma quỉ. Riêng bản thân các vị thần, vốn đầu tiên cũng bị sợ như ma quỉ, giờ đây được tiếp nhận với một không khí thân tình hơn tức là được xưng tụng và cầu xin che chở.

Nếu người ta bao quát mối tương quan của người sống với cái chết trong sự diễn biến thời gian, thì có điều không thể bỏ qua là mâu thuẫn nội tâm của nó đã lãng quên một cách không bình thường. Giờ đây thật là dễ dàng kìm nén lòng thù hận vô thức nhưng luôn luôn có thể chứng minh được chống lại cái chết, mà ở đây không cần một nỗ lực tinh thần đặc biệt nào khác nữa. Ở đâu mà trước đây sự thù địch cần thiết và tình yêu đầy đau đớn gắn bó với nhau, thì giờ đầy ở đó nổi lên sự sùng bái và đòi hỏi điều này: De mortuis nil nisi bene. Chỉ có người bệnh tâm thần còn chìm trong tang tóc vì mất đi một trong những cái quí giá nhất của họ thông qua những cơn đột phát của cáo trạng cưỡng chế, những cái mà trong phân tích tâm lí đã phản ánh cái cơ chế tình cảm tự mâu thuẫn trước kia với tư cách một bí mật của chúng. Còn bằng con đường nào mà sự biến đổi đó đã diễn ra, sự biến đổi cấu trúc đó và sự cải tiến trên thực tiễn của các quan hệ gia đình chia tách xa đến mức nào trong căn nguyên của chúng, thì đều không cần thiết phải thảo luận ở đây. Thế nhưng biết đâu người ta có thể từ dẫn chứng này mà đi đến cho rằng đối với những xúc động tinh thần của người nguyên thuỷ thì buộc phải thừa nhận một khuôn khổ cao hơn của mẫu thuẫn nội tâm, như người ta tìm ra ở người văn minh đang sống ngày nay. Cùng với sự phôi pha của mâu thuẫn nội tâm thì cấm kị, sự hỗn hợp thoả hiệp của xung đột nội tâm, cũng mất dần đi. Về các bệnh nhân tâm thần, những cái cần thiết tái sinh cuộc đấu tranh và sự cấm kị do nó sinh ra, chúng tôi sẽ nói rằng họ đã đem đến một cấu tạo lỗi thời với tính cách tàn tích tổ truyền mà sự bổ chính của nó nhân danh một nhu cầu văn hoá giờ đây cưỡng ép chúng đi đến một nỗ lực tinh thần ghê gớm.

Chúng ta hãy nhớ lại điểm này của ý nghĩa sai lệch do tính mơ hồ của nó, ý nghĩa về tính hai nghĩa của từ cấm kị (Tabu) mà Wundt đem lại cho chúng ta: thiêng liêng và không thuần khiết (xem trên). Thoạt tiên thì từ cấm kị chưa biểu thị nghĩa thiêng liêng và không thuần khiết, mà là chỉ cái có tính ma quỉ, cái không được phép đụng chạm đến, và theo đó nổi bật lên một đặc tính chung cho cả hai khái niệm cực đoan, nhưng lại chứng tỏ sự nhất trí thường xuyên rằng giữa hai bình diện đó của thiêng liêng và không thuần khiết tồn tại một sự nhất trí nguyên thuỷ, cái mãi về sau mới tách biệt ra.

Đối lập với điều đó, chúng tôi suy ra một cách không khó nhọc gì từ trong lập luận của mình rằng, từ cấm kị ngay từ đầu đã có hai nghĩa đã nói, rằng nó nhằm định danh một mâu thuẫn nội tâm nhất định và tất cả những cái gì sinh sôi từ trên mảnh đất của mâu thuẫn nội tâm đó. Cấm kị (Tabu) là một từ tự mâu thuẫn, và chúng tôi còn nghĩ rằng, người ta đã chỉ có thể phỏng đoán từ trong ý nghĩa đã được xác định của từ này một cái gì được diễn đạt như là kết quả nghiên cứu khá lâu dài, rằng cấm đoán điều cấm kị phải được hiểu như là kết quả của một mâu thuẫn tình cảm bên trong. Việc nghiên cứu các ngôn ngữ như thế, những cái tự chứa đựng bên trong chúng những đối kháng, ở một ý nghĩa nào đó - ngay cả khi không hoàn toàn như vậy - chúng tự mâu thuẫn như trường hợp từ cấm kị. Những biến đổi âm thanh ít ỏi của từ thái cổ sau đó đã góp phần tạo nên cho cặp đối kháng thống nhất với nhau ở đây một hình thức ngôn ngữ chuyên biệt.

Từ cấm kị đã có một số phận khác; do tầm quan trọng mai một dần đi của mâu thuẫn nội tâm mà nó biểu thị, dẫn đến chỗ các từ ngữ phái sinh theo nó lần lượt biến mất khỏi vốn từ ngữ. Tôi hy vọng rằng, có cả một sự biến đổi lịch sử có thể lí giải được che lấp sau số phận của khái niệm đó, rằng từ này thoạt kì thuỷ là hoàn toàn nhằm chỉ những quan hệ nhân văn nhất định, ở chúng từng có một mâu thuẫn nội tại to lớn về tình cảm, và từ đó được mở rộng sang những quan hệ loại suy khác.

Nếu chúng tôi không nhầm thì hiểu biết về cấm kị cũng rọi một tia sáng vào bản chất và sự hình thành của tri thức. Người ta không thể nào không đề cập đến khái niệm về một tri thức cấm kị và về một ý thức lỗi cấm kho khi nói đến sự vi phạm cấm kị. Tri thức cấm kị chắc là hình thức cổ xưa nhất trong đó đem đến cho chúng ta hiện tượng của tri thức.

Vậy thì "tri thức" là gì? Căn cứ theo bằng chứng ngôn ngữ thì nó thuộc về cái gì đó mà người ta biết rõ nhất; trong một số ngôn ngữ nào đó tên gọi của nó khó mà quyết định được bởi ngôn ngữ của ý thức.

Tri thức là nhận thức bên trong của sự khước từ những xúc cảm mong muốn (Wunschregung) nào đó tồn tại bên trong chúng ta; nhưng giọng điệu lại nằm ở chỗ sự khước từ đó phải được kêu gọi cho một cái gì không thể khác được, ở chỗ nó chính là nó như đã biết. Điều này thể hiện còn rõ ràng hơn trong ý thức có lỗi, ở cảm nhận phán đoán bên trong của các dữ kiện tương tự mà thông qua chúng, chúng ta hoàn thành các xúc cảm ham muốn. Một sự giải thích ở đây là thừa; bất kì ai có một tri thức đều phải cảm nhận thấy (verspueren) tính hợp lí của phán đoán, cáo trạng về hành vi đã hoàn thành. Hành vi của người man rợ chống lạii cấm kị biểu thị chính đặc tính đó; cấm kị là một qui ước tri thức (Giwissensgebot) xúc phạm đên nó làm nảy sinh cảm giác tội lỗi đáng sợ, cái đương nhiên cũng không được biết đến giống như cội nguồn của nó.

Vậy là tri thức có thể cũng xuất hiện trên mảnh đất của một mâu thuẫn tình cảm nội tại bắt nguồn từ các mối tương liên nhân bản hoàn toàn xác định trong đó chứa đựng cái mâu thuẫn nội tại đó, và trong những điều kiện được tạo ra dành cho cấm kị và chứng tâm thần cưỡng bức, những điều kiện trong đó, một cách vô thức, nó là một khâu của đối kháng và thông qua nó một khâu chủ đạo khác bị áp chế. Điều khẳng định này còn nhiều hơn cả những cái mà chúng ta đã học được từ phân tích chứng tâm thần. Thứ nhất là, trong đặc tính của người bệnh tâm thần thì đầu mối của tính tri thức hổ thẹn nổi trội lên với tính cách một hỗn hợp các phản ứng chống lại ham muốn ẩn náu trong vô thức và trong sự tăng lên của chứng bệnh thì các cấp độ cao nhất của ý thức tội lỗi được phát triển bởi chúng. Người ta trong thực tế có thể cân nhắc sự đột phá, khi chúng ta không thể giải thích được cội nguồn của ý thức tội lỗi ở những người bệnh tâm thần, vì thế chúng tôi hầu như không có ý định tìm kiếm điều đó. Giải pháp cho nhiệm vụ ấy giờ đây có được ở cá nhân người bệnh tâm thần; đối với các dân tộc, chúng tôi cũng trông cậy vào một giải pháp tương tự.

Thứ hai là, chúng ta buộc phải thừa nhận rằng, ý thức tội lỗi đa phần mang bản chất của sự sợ hãi; nó có thể được miêu tả như “nỗi sợ tri thức” mà không cần do dự. Nỗi sợ nói lên cái nguồn gốc vô thức; chúng tôi rút ra được từ trong tâm lí học thần kinh rằng, một khi những chấn động ham muốn đặt bên dưới sự đè nén, thì dục tính chuyển hoá thành nỗi sợ. Về vấn đề đó chúng tôi xin lưu ý rằng, ngay cả trong ý thức tội lỗi cũng có chút gì đó chưa được biết tới và vô thức tuồng như cái động lực của sự tố cáo. Tương ứng với cái chưa biết đó là đặc tính sợ hãi của ý thức tội lỗi.

Nếu như cấm kị nghiêng về biểu hiện ra trong cấm đoán, thì có thể nghĩ đến một điều, nó nói cho chúng ta rằng, đó là hiển nhiên và không đòi hỏi phải chứng minh gì thêm từ trong loại suy sang người bệnh tâm thần, rằng nó có cơ sở là một dòng thác nhục dục tích cực. Vì rằng cái gì mà không ai thèm muốn thì người ta không chẳng cần phải cấm đoán làm gì, và dù thế nào, thì cái bị cấm đoán nghiêm ngặt cũng sẽ là đối tượng của thèm muốn. Nếu như chúng ta vận dụng câu nói đáng tin cậy này vào người nguyên thuỷ của chúng ta, thì chúng ta buộc phải kết luận rằng, thuộc về các ham muốn mạnh nhất của họ là giết chết vua chúa và tăng lữ, là lao vào loạn luân, là hành hạ người chết và các hành vi tương tự khác. Giờ thì không thể được nữa; chúng ta đánh thức dậy cái mâu thuẫn quyết định nhất, một khi chúng ta dùng câu nói đã nêu vào các trường hợp trong đó chúng ta tin rằng đã nắm bắt được giọng điệu của tri thức một cách rõ ràng nhất. Chúng ta chắc sẽ nhận định như đinh đóng cột rằng chúng ta không cảm thấy thèm muốn bước qua một trong những điều qui ước tí nào, chẳng hạn qui ước: Mày không được ám sát, và rằng chúng ta không cảm thấy gì khác hơn là nỗi hổ thẹn trước sự vi phạm một điều tương tự.

Nếu như người ta qui ý nghĩa đúng đắn về phát ngôn của tri thức của chúng ta, thì một mặt, cấm kị sẽ quá rộng - cả cấm kị lẫn những cấm đoán có tính đạo đức của chúng ta -, mặt khác bản chất của tri thức vẫn không sáng tỏ và các mối quan hệ giữa tri thức, cấm kị và bệnh tâm thần sẽ biến mất, vậy là tình trạng đó của sự hiểu biết của chúng ta được tạo ra, cái hiện tồn tại cho đến chừng nào chúng ta không vận dụng các luận điểm phân tâm học vào vấn đề này.

Nếu như chúng ta trả giá cho thực chất được tìm ra thông qua phân tích tâm lí - các giấc mơ của người khoẻ mạnh, rằng ham muốn giết người ở bản thân chúng ta cũng mạnh hơn và thường xuyên hơn là chúng ta vốn biết, và rằng nó thể hiện những tác động tâm lí ngay cả ở nơi mà ý thức của ta không biết tới, một khi chúng ta đã từng biết là trong các qui định cưỡng chế của người bệnh tâm thần nào đó có tước đi những bảo đảm và những sự tự trừng phạt đối với những cám dỗ mạnh mẽ, thì chúng ta sẽ đi đến câu nói được đưa ra trên kia: ở đâu có cấm đoán, thì ở sau lưng nó phải có một thèm khát, và nó sẽ tái hiện với một nhận định mới. Chúng ta sẽ chấp nhận rằng, việc thủ tiêu thèm muốn ấy là có thực trong vô thức, và rằng cấm kị, cũng như cấm đoán có tính đạo đức, xét về mặt tâm lí học, không phải là quá rộng, mà hơn thế, nó được làm sáng tỏ và hoàn thiện thông qua cơ chế mâu thuẫn nội tại chống lại sự cám dỗ giết người.

Một đặc tính trội hẳn lên của mối tương quan tự mâu thuẫn, tức là dòng thác thèm khát tích cực mang tính vô thức, đã đưa lại một tia sáng rọi vào những liên quan và những khả năng giải thuyết tiếp theo. Các quá trình tâm lí trong vô thức không khi nào đồng nhất với những cái quen thuộc với đời sống tinh thần có ý thức của chúng ta, mà chúng lại tận hưởng những tự do có giá trị ở chừng mực nào đó vừa mới đây đã bị tước đoạt đi. Một cám dỗ vô thức không nhất thiết phải xuất hiện ở nơi mà chúng ta tìm ra biểu hiện của chúng; nó hoàn toàn có thể xuất hiện ở một nơi khác vốn đã từng gắn liền với những con người và quan hệ khác, và có thể đạt tới đó được thông qua cơ chế của sự chuyển di ở nơi mà nó hiện ra trước chúng ta. Nhờ vào tính bất khả xâm phạm và bất biến của các quá trình vô thức từ những thời đại rất xưa mà nó hình thành, nó có thể được cứu thoát chuyển sang các thời đại và quan hệ muộn hơn, trong đó các biểu hiện của nó phải tỏ ra lạ lùng. Tất cả những điều này chỉ là những hàm chỉ, nhưng một sự suy luận thận trọng có thể cho thấy chúng trở nên quan trọng như thế nào cho nhận thức sự phát triển văn hoá.

Để kết thúc những luận giải trên chúng tôi muốn sẽ không bỏ qua một lưu ý chuẩn bị cho những nghiên cứu sau này. Trong khi chúng tôi cũng muốn bám trụ ở tính cân đối hệ thống về cấm đoán cấm kị và cấm đoán đạo đức, thì chúng tôi lại không muốn phủ nhận rằng phải tồn tại một dị biệt giữa hai cái đó. Một sự thay đổi trong tương quan của mâu thuẫn nội tâm cơ sở có thể chỉ là một nguyên nhân rằng cấm đoán không xuất hiện trong hình thức của cấm kị nữa.

Trong nhìn nhận có tính phân tích đến giờ về các hiện tượng cấm kị chúng tôi đã để cho những tương đồng có thể chứng minh được với chứng tâm thần dẫn dắt, nhưng cấm kị lại không phải là chứng tâm thần, mà là một cấu tạo xã hội tính; vậy là nó đặt ra cho chúng ta nhiệm vụ chỉ ra rằng phải tìm ở đâu sự khác biệt về nguyên tắc của chứng tâm thần với một sáng tạo văn hoá kiểu như cấm kị.

Trái lại ở đây tôi chỉ muốn một sự thực riêng biệt làm xuất phát điểm. Ở người nguyên thuỷ, người ta sợ hãi một sự trừng phạt do vi phạm vào một cấm kị mà thông thường nhất là trận ốm nặng hoặc là chết. Sự trừng phạt đó giờ đây đe dọa kẻ nào đã để mình phạm vào tội lỗi. Nhưng ở chứng tâm thần thì khác. Khi người bệnh bị lôi cuốn bởi một cái gì đó bị cấm đoán, thì anh ta sợ sự trừng phạt không phải dành cho anh ta, mà là cho một người khác, một người nào đó thường không xác định, nhưng hoàn toàn có thể nhận ra thông qua phân tích, đó như là một người gần gũi và được anh ta yêu quí nhất. Người bệnh tâm thần hành động ở đây dường như là vị tha (altruistisch), trong khi người nguyên thuỷ thì lại như là ích kỉ. Phải cho đến khi sự vi phạm cấm kị không bất đồ tự nhe nanh múa vuốt trong tư cách một kẻ hung thủ, thì làm thức dậy ở người man rợ một cảm giác tập thể rằng, họ chắc là bị đe doạ vì phạm tội, và họ vội vàng tự vơ lấy một sự trừng phạt không đáng có. Chúng ta dễ dàng phải giải thích được cái cơ chế liên đới đó. Nỗi sợ trước dẫn dắt tiềm ẩn, trước thèm muốn bắt chước theo, tức là trước khả năng truyền nhiễm của cấm kị đã nằm sẵn trong sân chơi. Một khi xảy đến tình trạng phải thoả mãn ham muốn bị ức chế, thì ham muốn như nhau đó chi phối mọi thành viên xã hội; để kìm nén ham muốn đó lại, kẻ bị tị hiềm thực sự đó phải được đặt vào vòng sợ hãi vì sự mạo hiểm của mình, và sự trừng phạt, từ phía nó, bằng một sự thanh minh, đem đến cho những kẻ bị cưỡng chế không ít cơ hội dây vào chính hành vi tội lỗi. Vâng, chính cái đó là một trong những cơ sở của luật lệ trừng phạt của con người, và như đã biết, nó mang tính tương đồng làm điều kiện của những xung động bị cấm đoán ở kẻ phạm tội cũng như ở xã hội nghịch thù.

Phân tâm học ở đây xác nhận những gì hứa hẹn lợi ích, chúng ta chắc đều là tội phạm (Sunder). Người ta giờ đây nên giải thích thế nào ý nghĩa quý giá không ngờ của chứng tâm thần, cái hoảng sợ không hề vì bản thân nó, mà chỉ là vì một người yêu quí? Nghiên cứu phân tích đã chỉ rõ rằng ý nghĩa đó không phải là nguyên uỷ. Thoạt kì thuỷ, nghĩa là vào khởi thủy của căn bệnh chỉ có nỗi đe dọa trừng phạt đối với cá nhân giống như ở người hoang dã; trong bất kì trường hợp nào thì người ta đều sợ hãi cho cuộc đời riêng của mình; mãi về sau này thì nỗi sợ đó mới chuyển sang dành cho người yêu quí khác. Quá trình này phần nào phức tạp, nhưng chúng tôi hoàn toàn bỏ qua. Cơ sở cấu thành cấm đoán bao giờ cũng là một xung động đáng sợ - ham muốn chết người - chống lại một người yêu quí của mình. Xung động đó bị cưỡng chế bởi một cấm đoán, cấm đoán đó được liên hội với một hành vi nào đó, cái hành động đại biểu cho cái gì tựa như thù địch với người yêu quí đó thông qua sự chuyển di, sự phát sinh hành động bị đe dọa bằng án tử hình. Nhưng quá trình vẫn tiếp tục, và ý thích chết người vốn có chống lại người yêu quí kia sau đó được thay thế bằng nỗi sợ chết người vây quanh anh ta. Vậy là trong khi chứng tâm thần chứng tỏ mình vị tha đáng yêu bao nhiêu, thì bù lại nó chỉ là hình ảnh tương phản sâu xa của một chủ nghĩa ích kỉ bạo tàn. Nếu như chúng ta gọi những xúc động cảm tính được xác định bằng sự coi trọng người khác và không tự coi anh ta là đối tượng tình dục, là cái có tính xã hội, thì chúng ta có thể vạch ra sự thoái vị của các nhân tố xã hội kia với tính cách một đặc điểm cơ bản của chứng tâm thần mà sau đó bị bao phủ bởi sự đền bù quá mức (Ueberkompensation).

Không dừng lại ở sự xuất hiện của các xúc động xã hội và quan hệ của nó với các bản năng cơ sở khác của con người, chúng tôi muốn làm sáng tỏ đặc tính cơ bản thứ hai của chứng tâm thần ở một ví dụ khác. Cấm kị dưới dạng xuất hiện của nó, có nét tương đồng lớn nhất với nỗi sợ đụng chạm (Beruehrungsangst) của người bệnh tâm thần, dem délire de toucher. Giờ đây ở chứng tâm thần mọi chuyện chi xoay quanh sự cấm đoán đụng chạm về tình dục (sexuale Beruehrung) và phân tâm học đã chỉ ra hoàn toàn khái quát rằng các sức mạnh bản năng được lái chuyển sang chứng tâm thần đều là cội nguồn tình dục. Ở cấm kị thì sự đụng chạm bị cấm đoán hiển nhiên không chỉ có ý nghĩa tình dục, hơn nữa còn có ý nghĩa khái quát hơn của sự tấn công, cưỡng đoạt, kiếm chuyện về một người cụ thể. Nếu như có sự cấm đoán tự đụng chạm vào thủ lĩnh hay cái gì đó đã từng đụng chạm đến thủ lĩnh, thì theo đó cần có một cản trở đặt ra cho chính xung động được bộc lộ trong những lần khác trong cảnh giác hồ nghi của thủ lĩnh, vâng, chính là trong sự ngược đãi (Misshandlung) về thân thể trước lễ đăng quang (xem trên). Theo đó thì ưu thế của các phần bản năng tình dục chống lại phần có tính xã hội chính là xung lực đặc trưng cho chứng tâm thần. Các bản năng xã hội tự hình thành thông qua sự gặp gỡ của các thành tố vị kỉ và tình dục mà biến thành những đơn vị đặc biệt.

Từ minh chứng so sánh cấm kị với chứng tâm thần cho phép làm sáng tỏ thành tố nào là mối tương quan của những hình thái riêng biệt của chứng tâm thần với những cấu thức văn hoá (Kulturbildungen) và thông qua cái gì mà việc nghiên cứu tâm lí học tâm thần lại trở nên quan trọng cho hiểu biết về phát triển văn hoá.

Các bệnh tâm thần một mặt chỉ ra những đồng nhất rõ rệt và vô cùng sâu xa với những nền sản xuất xã hội to lớn của nghệ thuật, tôn giáo và triết học, mặt khác chúng tỏ ra như là những biến dạng từ một cái gốc. Người ta nếu có thể tính đến một đoán định, một ca tâm thần có thể là một biến tướng của sáng tạo nghệ thuật, ca tâm thần cưỡng bức có thể là một biến tướng của một tôn giáo, một chứng cuồng ám có thể là một biến tướng của một hệ thống triết học. Biến dạng đó trong lần giải thể cuối cùng đã đưa người ta quay lại điều rằng, các chứng tâm thần là những cấu tạo phản xã hội; chúng tìm cách bằng phương tiện riêng mà chi phối những gì xuất hiện thông qua hành động tập thể. Trong khi phân tích động lực của chứng tâm thần, người ta thấy rằng, ở họ các động lực bản năng có nguồn gốc tình dục có ảnh hưởng quyết định, trong khi các cấu tạo văn hoá tương ứng lại dựa trên các động lực xã hội, những cái vốn là kết quả của sự hội tụ của các phần vị kỉ và tình dục. Nhu cầu tình dục cũng không phải là ở chỗ thống nhất con người theo một cách thức tương tự như những đòi hỏi tự đáp ứng; thoả mãn tình dục trước hết là cái riêng của cá nhân. Theo nguồn gốc thì bản chất phi xã hội của chứng tâm thần sinh ra từ xu hướng nguyên thuỷ là chạy trốn khỏi hiện thực không thoả mãn đến một thế giới huyền ảo hấp dẫn hơn. Trong thế giới hiện thực mà người bệnh tâm thần lẩn tránh thì xã hội con người là những thiết chế mà họ cùng chung sức sáng tạo nên; quay lưng lại với thực tiễn cũng đồng thời là sự rút lui khỏi cộng đồng người.


Chuong III. THUYET VAT LINH, PHEP PHU THUY VA QUYEN NANG TOI THUONG CUA TU DUY

Chương III. THUYẾT VẬT LINH, PHÉP PHÙ THUỶ VÀ QUYỀN NĂNG TỐI THƯỢNG CỦA TƯ DUY
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO Chương II. CẤM KỊ VÀ XUNG ĐỘT NỘI TẠI CỦA NHỮNG XUNG ĐỘNG TÌNH CAM Chương IV. SỰ HỒI QUI ẤU TRĨ CỦA TOTEM GIÁO
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO

-1-

Một khiếm khuyết quan trọng của các công trình muốn vận dụng các quan điểm của phân tâm học vào các đề tài khoa học tinh thần là ở chỗ chúng chỉ mang đến quá ít ỏi cho người đọc của cả hai phía. Chúng buộc phải hạn chế loanh quanh ở đặc tính của các xúc động, chúng đưa ra cho nhà chuyên môn những đề nghị mà anh ta cần rút ra từ công việc của mình trong khảo cứu. Khiếm khuyết đó sẽ được bù đắp hoàn toàn trong một chương riêng thảo luận về lĩnh vực kì quái mà người ta gọi là thuyết linh hồn (Animismus).

Thuyết linh hồn theo nghĩa hẹp là lí thuyết về các huyễn tưởng linh hốn, theo nghĩa rộng thì nó bao trùm toàn bộ hệ thống tinh thần. Người ta còn phân biệt thuyết linh hồn với tính cách lí thuyết về sự tái sinh của tự nhiên mà đối với chúng ta nó tỏ ra không tái sinh, và xếp thuyết linh hồn và thuyết kì dị (Manismus) vào cùng một hàng. Cái tên thuyết linh hồn trước kia vận dụng cho một hệ thống triết học nhất định, sau có được ý nghĩa ngày nay là nhờ E. B. Tylor.

Nguyên cớ gì đã tạo ra những tên gọi đó chính là một nghiên cứu sâu vào vũ trụ quan-thế giới quan cốt tử của các dân tộc nguyên thuỷ quen thuộc đối với chúng ta, các dân tộc trong lịch sử hay là đang còn sống ngày nay. Chính họ đã sản sinh ra thế giới với vô số hệ thống tinh thần là ước ao hay là ghê tởm đối với họ; họ gán cho các thần linh và ma quỉ thành nguồn gốc của các quá trình tự nhiên, và xem không những các con vật hay cây cỏ, mà còn cả những cái không thể tái sinh của thế giới đều có thể tái sinh nhờ chúng. Cái thứ ba và có lẽ là cái quan trọng nhất của thứ "triết học tự nhiên" đó tỏ ra quá ít sức thuyết phục, vì rằng chúng ta đứng không đủ xa nó, trong khi chúng ta lại đã quá hạn chế sự tồn tại của các thần và giải thích các quá trình tự nhiên bằng các lực vật lí ngoài con người. Người nguyên thuỷ quen tin tưởng vào một “sự linh hồn hóa” (Beseelung) tương tự ngay ở cả những vật riêng lẻ. Con người nhận được linh hồn là cái có thể rời bỏ nơi ở của chúng mà nhập vào người khác; những linh hồn đó thực hiện các chức phận tinh thần và trong một chừng mực nào đấy độc lập với “thể xác”. Thoạt tiên linh hồn được mường tượng rất giống với người, và chỉ qua suốt quá trình phát triển chúng mới tẩy trừ những đặc tính vật chất đạt đến mức độ rất cao của sự "tinh thần hoá" (Vergeistigung).

Phần lớn các tác giả cho rằng các tưởng tượng linh hồn đó thoạt đầu vốn là hạt nhân của hệ thống linh hồn luận, rằng các thần chỉ tương ứng với linh hồn được hình thành một các độc lập và rằng linh hồn của thú vật, cây cỏ và các đồ vật đều được tạo ra theo phép loại suy từ linh hồn của con người. Bằng cách nào người nguyên thuỷ đi đến được các thế giới quan căn bản nhị nguyên luận riêng làm cơ sở cho hệ thống linh hồn luận? Người ta cho rằng, thông qua quan sát các hiện tượng của giấc ngủ (với các giấc mơ), của cái chết tương tự như giấc ngủ và bằng sự cố gắng giải thích mọi trạng thái gần gũi với từng trường hợp riêng biệt. Trước tiên vấn đề cái chết phải trưởng thành xuất phát điểm của việc hình thành lí thuyết. Đối với người nguyên thuỷ thì sự tiếp tục của đời sống - tính bất tử - là điều hiển nhiên. Sự mường tượng về cái chết chỉ là cái gì đó mãi về sau này và có tính hỗ tương muộn mằn, đối với chúng ta thì nó vẫn trống rỗng về nội dung và không thể làm đầy được. Về bộ phận mà những quan sát và kinh nghiệm khác trong hình thành các học thuyết cơ sở linh hồn luận có thể đã từng có như về các hình ảnh của giấc mơ, những ám ảnh, hình ảnh qua gương và tương tự, thì đã từng diễn ra những tranh luận vô cùng sôi nổi và không bao giờ kết thúc.

Khi người nguyên thuỷ phản ứng trước các hiện tượng khơi lên những hồi tưởng của mình với sự hình thành những tưởng tượng về linh hồn, và sau đó anh ta chuyển những cái đó sang cho đối tượng của thế giới bên ngoài, thì hành vi của anh ta trong đó được coi là hoàn toàn đương nhiên và không có gì là huyền bí cả. Wundt bày tỏ một sự thực rằng các tưởng tượng linh hồn luận đã biết ở các dân tộc khác nhau và ở mọi thời đại đã cho thấy một sự nhất trí hoàn toàn, bản thân chúng "là bằng chứng tâm lí học cần thiết của ý thức cấu tạo huyền thoại và thuyết linh hồn được xem là biểu hiện tinh thần của trạng thái tự nhiên nhân bản (menschlicher Naturzustand), chừng nào mà quan sát của chúng ta còn có thể tiếp cận được nó". Việc thanh minh cho sự hồi sinh của cái không thể tái sinh đã được Hume đưa ra trong tác phẩm “Natural History of Religion” của ông, trong đó ông viết: "There is an universal tendency among mankind to conceive all beings like themseeves and to transfer to every object those qualities with which they are familiary acquainted and of which they are intimately conscious”.

Thuyết linh hồn là một hệ thống tư duy, nó không chỉ đưa ra lời giải thích về một hiện tượng riêng biệt, mà là tiếp cận chỉnh thể thế giới với tính cách một liên hệ duy nhất từ một xuất phát điểm. Loài người, nếu chúng ta muốn theo quan điểm của các tác giả trên, đã sản sinh ra ba trong số các hệ thống tư duy trên, ba thế giới quan vĩ đại trong suốt các thời đại: thuyết linh hồn (truyền thuyết), tôn giáo và khoa học. Trong số đó thì cái hệ thống đầu tiên được xác lập, tức thuyết linh hồn, là hệ thống triệt để nhất và giàu sáng tạo nhất, cái đã giải thích thế giới cặn kẽ tuyệt đối. Thế giới quan đầu tiên đó của loại người giờ đây là một học thuyết tâm lí học vượt khỏi tầm mục đích của chúng ta. Cần phải chỉ ra rằng có thể chứng minh đến mức nào dấu ấn của nó đang còn tồn tại trong đời sống hiện tại, hoặc là chúng đã thành vô giá trị dưới hình thức của mê tín, hoặc rất sống động với tính cách cơ sở của ngôn ngữ, tín ngưỡng và triết lí của chúng ta.

Người ta sẽ về với trình tự của ba thế giới quan nói trên. Khi nói rằng, thuyết linh hồn vẫn còn chưa phải là một tôn giáo, nhưng chứa đựng những tiền đề mà trên đó các tôn giáo được xây dựng. Cũng rất rõ ràng là huyền thoại dựa trên các tiền đề linh hồn luận; thế nhưng những bộ phận của quan hệ giữa huyền thoại và thuyết linh hồn lại tỏ ra không thể giải thích được ở những điểm then chốt nhất.

-2-

Công việc phân tích tâm lí của chúng tôi sẽ dùng vào một điểm khác. - Người ta không được phép cho rằng con người đã tự bay bổng từ tính hiếu kì thuần lí đến sáng tạo ra hệ thông thế giới đầu tiên của mình. Nhu cầu thực tiễn chinh phục thế giới phải góp phần vào cố gắng chung đó. Chúng ta không có gì là viển vông khi phát hiện ra rằng, gắn liền tay trong tay với hệ thống linh hồn luận là một cái gì khác, một chỉ dẫn cho người ta phải hành động như thế nào để trở thành kẻ thống trị con người, thú vật và đồ vật, theo thứ tự các thần của họ. Chỉ dẫn đó dưới cái tên quen thuộc "ảo thuật và phép phù thuỷ" được S. Reinach quen gọi là chiến lược của thuyết linh hồn; tôi sẽ trước hết so sánh nó với Hubert và Mauss trong kĩ thuật.

Người ta có thể nào phân tách trò ảo thuật và phép phù thuỷ ra khỏi nhau không? Hoàn toàn có thể được, nếu như người ta muốn bất chấp những dao động của tập quán ngôn ngữ bằng một chút chuyên quyền. Thế là ảo thuật căn bản đã trở thành nghệ thuật tác dộng đến các thần, bằng cách người ta quan trọng hoá chúng, tô hồng chúng, thiên vị chúng, đe doạ chúng, tước quyền chúng, vứt bỏ chúng theo ý thích của mình, bằng cùng những phương tiện mà người ta tìm ra một cách đích thực cho những nguời sống. Nhưng phép phù thuỷ hơi khác một chút; nó từ trong gốc gác không được xem là thần linh, và nó sử dụng những phương tiện đặc biệt chứ không phải là phương pháp tâm lí học tầm thường. Chúng ta rất dễ đoán ra rằng phép phù thuỷ là bộ phận khởi nguyên và có ý nghĩa nhất của kĩ thuật linh hồn luận, vì rằng trong số các phương tiện được dùng tác động đến các thần linh thì cũng có cả phép phù thuỷ, và phép phù thuỷ được vận dụng cũng ở các trường hợp không có sự thần thánh hoá tự nhiên như chúng ta biết.

Phép phù thuỷ phải phục vụ cho các mục đích muôn hình muôn vẻ, hạ bệ các quá trình tự nhiên theo mong muốn của con người, bảo vệ các cá nhân trước kẻ thù và tai hoạ và ban quyền lực để nó tiêu diệt kẻ thù. Nhưng các nguyên tắc mà hành động phù thuỷ xây dựng trên đó - hoặc hơn nữa là nguyên tắc của phép phù thuỷ, đặc biệt rõ rệt khiến cho mọi tác giả đều có thể nhận ra được. Người ta có thể diễn đạt một cách xác đáng nhất nếu như người ta nhận ra được nhận định nêu ra ở đây bằng từ ngữ của E.B. Tylor: "mistaking an ideal connection for a real one”. Trong hai nhóm hành vi phù thuỷ, ở đây chúng tôi chỉ muốn luận giải đặc tính đó.

Một trong các thủ đoạn phù thuỷ phổ biến nhất để làm tổn thương kẻ tbù là làm một hình nhân (Ebenbild) về kẻ thù đó bằng chất liệu ưa thích. Ở đây có rất ít sự giống nhau. Người ta cũng có thể "tuyên bố" bất kì một vật nào đó là hình ảnh của nó. Chuyện người ta sẽ làm gì với hình nhân ấy cũng sẽ đụng chạm đến hình ảnh căm ghét cũ; bộ phận nào của cơ thể mà người ta làm tổn thương trước hết thì nơi đó sẽ là chỗ cuối cùng bị bệnh. Người ta có thể dùng kĩ thuật phù thuỷ tương tự để phục vụ cho mối thù riêng và ngay cả trong sự sùng tín tôn giáo Frommigkeit), và người ta cũng đến giúp cho thần linh chống lại ma quỉ ghê gớm. Tôi trích dẫn theo Frazer: Đêm đêm khi thần mặt trời Ra (ở Ai cập cổ đại) hạ cánh về nhà phía trời tây rực rỡ, thì Ngài phải lao vào một cuộc chiến gay go chống lại mụ nữ vương của ma quỉ, những kẻ dưới sự chỉ huy của kẻ tử thù Apperi đã đè bẹp Ngài. Ngài chiến đấu với chúng suốt đêm, và sức mạnh của bóng tối thường khi đủ mạnh để sai những đám mây đen bay lên trời xanh ngay giữa ban ngày để làm suy giảm sức mạnh của Ngài và ngăn trở ánh sáng của Ngài. Để suy tôn thượng đế, có hàng loạt nghi lễ diễn ra hàng ngày trong ngôi đền thờ Ngài ở Theben: “Một hình ảnh về kẻ tử thù của Ngài được làm bằng sáp trong hình hài con cá sấu gớm ghiếc hay là một con mãng xà uốn lượn và tên của con ma được viết lên đó bằng mực xanh lá cây. Sau đó được đặt che đậy trong một cái hộp bằng giấy trên đó cũng vẽ những hình thù tương tự, rồi hình nộm đó được bồi thêm lông lá đen xì, bị thầy tu khạc nhổ vào, bị phanh thây bằng dao đá và đem vứt xuống đất. Rồi thì ông ta chà đạp nó bằng chân trái, và cuối cùng thì đốt cháy nó trong ngọn lửa của củi đuốc quen thuộc. Sau khi quỉ Apepi bị trừ khử theo một cách thức như vậy, tất cả các ma quỉ khác cùng một giuộc đều bị trừ khử theo một qui trình diễn ra như vậy. Nghi lễ cúng thượng đế trong đó những diễn từ buộc phải được tụng niệm ra ấy không phải chỉ được lặp đi lặp lại mỗi sáng mỗi chiều và mỗi tối, mà còn ở bất kì lúc nào có mưa to gió lớn hay có những đám mây đen che phủ bầu trời. Các kẻ thù ghê sợ kia cảm thấy được sự trừng phạt xảy ra trên những hình nộm về chúng giống như những hình nộm đó đã hành hạ chúng thực sự; chúng tháo chạy, và thần mặt trời ca khúc khải hoàn mới."

Từ những hành động phù thuỷ phong phú cùng kiểu giải thích như nhau không thể bỏ qua, tôi chỉ muốn nhấn mạnh đôi điều đã từng đóng vai trò to lớn ở các bộ tộc nguyên thuỷ và vẫn còn lưu giữ một phần trong huyền thoại và thờ cúng ở các trình độ phát triển khác nhau, như các loại hình ảo thuật mưa và phồn thực (Regen-und Fruchtbarkeitszauber). Nguời ta làm mưa giả bằng con đường phù phép, làm như các đám mây sinh ra mưa hay bão. Xem ra như người ta muốn "trò làm mưa" vậy. Thổ dân Nhật Bản làm mưa bằng cách một phần đông trong số họ dội nước qua những cái sàng lớn, trong khi một số khác trang hoàng một cái thúng lớn bằng buồm và mái chèo, làm như đó là một con thuyền và kéo nó đi vòng quanh vườn quanh xóm. Độ phì nhiêu của đất đai lại được người ta tăng cường theo phương pháp phù thuỷ, bằng cách trình diễn một màn giao hợp của người. Bằng cách như thế - ở đây chỉ dẫn một trong vô vàn ví dụ - mà trên những vùng nào đó của đảo Java thời kì gần đây thôi, những người nông dân đã làm đêm đêm trên mảnh ruộng của họ, bằng trò diễn đó của họ mà làm kích thích cho lúa má sinh sôi. Ngược lại, người ta lại hoảng sợ các quan hệ tính giao loạn luân suồng sã tới mức là chúng sẽ làm thui chột và cằn cỗi đất đai đi. Ngay cả những qui ước phần nào tiêu cực - tức là các qui ước phù thuỷ - cũng phải được xếp vào nhóm thứ nhất này. Khi một bộ phận của một bản người Dayak bị đưa ra khỏi cuộc đi săn, thì những kẻ bị bỏ lại này không được phép sờ mó đến không những dầu mà cả nước nữa, nếu không thì những tay săn sẽ có đôi bàn tay mềm yếu và các túi săn sẽ bị tuột khỏi tay họ. Hoặc là, khi một thợ săn Gilyak đang rình thú ở trong rừng, thì các con cái của anh ta ở nhà bị cấm vẽ lên gỗ hay trên đất. Những lối mòn trong rừng có thể trở nên nhằng nhịt như các đường vẽ trong tranh, do vậy mà anh ta không thể tìm thấy lối về.

Một khi khoảng cách không đóng một vai trò gì trong các ví dụ vừa nêu trên cũng như trong nhiều dẫn chứng khác nữa, và viễn cảm (Telepathie: thần giao cách cảm) vẻ như nghiễm nhiên được chấp nhận, thì cảm nhận của chúng ta về bản tính của phép phù thuỷ không hề gặp một trở ngại nào.

Không còn nghi ngờ gì nữa trước câu hỏi: Cái gì được xem là nhân tô tác động trong toàn bộ những dẫn chứng trên? Đó là tính tương đồng giữa hành vi được thực hiện và diễn biến dự đoán. Frazer gọi kiểu phép phù thuỷ đó là phép mô phỏng hay là liệu pháp tương đồng. Khi tôi muốn mưa xuống, thì tôi chỉ phải làm cái gì đó giống như mưa hay là gợi nhớ đến một trận mưa. Trong một pha xa hơn của phát triển văn hóa thì thay cho trò ảo thuật mưa đó, người ta tiến hành những lễ cầu đảo (Bittgang) trong nhà thờ thượng đế và cầu xin thần linh ban mưa xuống. Cuối cùng thì người ta cũng sẽ thôi hẳn thao tác tôn giáo đó và tìm cách có thể sinh mưa bằng những tác động nào đó vào không khí. Trong kiểu nhóm khác của các hành vi phù thuỷ, nguyên lí tương đồng không còn được để ý đến nữa, thay vào đó là một cái gì đó dễ dàng nhận ra trong các dẫn chứng sau đây:

Để gây hại cho kẻ thù, người ta có thể dùng một biện pháp khác. Người ta chiếm đoạt lấy một ít tóc, móng tay, cứt đái hay là thậm chí một mẩu quần áo của kẻ đó và đặt một cái gì đó có tính đối nghịch với những thứ trên. Rồi sau đó người ta làm như là người ta thực sự đang cưỡng đoạt kẻ thù kia cũng như các thứ mà anh ta đã từng đụng đến, và cái gì phải xảy đến sẽ tự nó đến. Thuộc về các vật sở hữu chính của con người, theo cách nhìn của người nguyên thuỷ, là tên gọi của chúng; vậy một khi người ta biết tên một người hay vị thần, thì người ta đồng thời chiếm được một quyền lực ở mức nào đó đối với kẻ mang tên gọi đó. Nên sau đó nảy sinh những sự thận trọng và hạn chế đáng chú ý trong việc dùng tên gọi đã được phân tích ở phần trên. Tính tương đồng trong các dẫn chứng trên hiển nhiên được thay bằng tính liên quan.

Tục ăn thịt người (Kannibalismus) của người nguyên thuỷ dẫn đến động cơ linh thiêng hoá của một phương cách tương tự. Để người ta ăn được một phần cơ thể của con người thông qua hành động cắn xé, người ta phải thích ứng được các bản tính của người bị ăn thịt đó. Từ đó nảy sinh ra những cảnh giác và hạn chế trong kiêng khem ở những hoàn cảnh đặc biệt. Một phụ nữ có thai kiêng ăn thịt một số con vật nhất định, vì rằng những thuộc tính bất đắc dĩ, ví dụ tính hèn nhát, sẽ có thể lây sang đứa con mà bà ta nuôi nấng. Đối với ảnh hưởng phù thuỷ tính thì không hề có sự khác biệt nào ngay cả khi mối liên can đó đã được gạt bỏ hay là nó hầu như chỉ tồn tại trong một sự đụng chạm nhất thời đầy ý nghĩa. Do vậy mà lòng tin vào mối liên hệ phù thuỷ gắn số phận của vết thương với kẻ có vũ khí gây ra vết thương đó đã được duy trì qua hàng ngàn năm không thay đổi. Khi một người Melanesia chiếm được một cây cung mà anh ta vốn bị thương vì nó, thì anh ta vô cùng thận trọng đặt nó vào một chỗ lạnh lẽo, để nhờ vậy mà làm xẹp vết sưng tấy chỗ bị thương. Nếu như cây cung đó vẫn thuộc về kẻ thù, thì anh ta bị treo lên ở chỗ gần đống lửa nhất, với cách như thế, vết thương sẽ bén lửa và bốc cháy. Plinius kể trong Lịch sử tự nhiên XVIII (Nat. Hist. XVIII) rằng, khi người ta ăn năn (bereuen) vì đã làm bị thương một người khác, thì người ta phải phỉ phui bàn tay đã gây thương tích đó; thế là nỗi đau đớn của kẻ bị thương ngay lập tức được cắt cơn. Francis Bacon kể trong Natural History một tín ngưỡng phổ biến rằng, việc xức dầu thánh (Salben) cho vũ khí gây thương tích sẽ chữa trị khỏi vết thương. Nông dân Anh có thể ngày nay vẫn còn làm theo nghi thức (Rezept) đó, và khi họ bị cái liềm cứa vào, thì họ gỡ cái liềm đó ra một cách thận trọng, như thế chỗ bị thương không bị sưng tấy. Tháng 6. 1902, tuần san tiếng Anh địa phương thuật lại rằng, có một phụ nữ tên là Matilda Henry ở Nowich tự dưng đã bị một mẩu móng chân cứng đâm vào gót chân. Thay cho việc xem xét vết thương hay là cởi tất ra, bà ta sai cô con gái xức dầu cho cái móng sắt đó, rồi chờ đợi sự yên lành. Bà ta đã chết sau đó vài ngày vì bệnh uốn ván do không sát trùng.

Các ví dụ vừa dẫn đã biện minh cho những cái mà Frazer tách ra với tính cách phép phù thuỷ lây nhiễm (Kontagioese Magie) khỏi sự mô phỏng. Cái gì được xem là thực sự có tác động trong đó lại không phải là tính tương đồng, mà là tính liên can trong không gian, là tính tương cận, ít nhất là tính tương cận đã nói, là hồi ức về hiện trạng của nó. Nhưng do cả tính tương đồng lẫn tính tương cận là cặp nguyên lí căn bản của các quá trình liên tưởng, sự thống trị của liên tưởng đã thực sự tỏ ra là một giải minh cho sự điên cuồng của các qui ước phù thuỷ. Người ta thấy Tylor đã chứng minh một cách đúng đắn đặc trưng đã dẫn trên của phép phù thuỷ: mistaking an ideal connection for a real one, hoặc như Frazer đã diễn đạt hầu như bằng những lời tương tự: men mistook the order of their ideas for the order of nature, and hence imagined that the control which they have, or seem to have, over their thoughts, permitted them to exercise a corresponding conol over things.

Sẽ trước hết nảy sinh một tác động xa lạ là sự giải thích sáng tỏ về phép phù thuỷ có thể được một số tác giả nào đó vứt bỏ một cách vô căn cứ. Trong một ý tưởng gần gũi hơn thì người ta đưa ra một trở ngại là thuyết liên tưởng về phép phù thuỷ đã ngẫu nhiên mà giải minh được những con đường mà phép phù thuỷ đã đi, nhưng đó vẫn không phải là hệ thống thực chất của nó, tức là không phải sự hiểu lầm khiến cho nó đem các qui luật tâm lí học đặt vào vị trí một cách hiển nhiên hơn. Nó ở đây rõ ràng đòi hỏi một xung lực, nhưng trong khi sự tìm tòi xung lực đó lại đưa các nhà phê bình học thuyết Frazer đến những sai lầm, thì lại dễ dàng đưa ra lời giải thích thoả đáng về phép phù thuỷ, một khi người ta chỉ muốn đưa thuyết liên tưởng đi xa hơn và sâu hơn nữa.

Trước hết chúng ta quan sát trường hợp đơn giản hơn và có ý nghĩa hơn của phép phù thuỷ mô phỏng. Theo Frazer thì nó có thể được tiến hành riêng biệt, trong khi phép phù thuỷ lây truyền về nguyên tắc chỉ là tạo tiền đề cho nó mà thôi. Dễ dàng nhận ra động lực xô đẩy tới tiến hành phép phù thuỷ. Đó chính là nguyện vọng của con người. Chúng ta buộc phải đương nhiên chấp nhận rằng người nguyên thuỷ có một niềm tin thật lớn lao vào quyền năng của các ý nguyện của mình. Từ trong căn bản không thể nào khác hơn là chỉ diễn ra tất cả những gì mà con người làm ra bằng con đường ma thuật, vì rằng anh ta muốn điều đó. Vậy là thoạt kì thuỷ ý nguyện của người nguyên thuỷ hiển nhiên chính là cái được nhấn mạnh.

Đối với đứa trẻ trong những điều kiện tâm lí tương tự, nhưng về mặt động cơ vẫn chưa đủ năng lực, thì ở điểm này chúng tôi cho rằng nó đáp ứng trước hết ước muốn của nó một cách ảo tưởng, bằng cách nó để sinh ra cái trạng thái thoả mãn thông qua các rung động li tâm của các cơ quan xúc giác. Đối với người nguyên thuỷ trưởng thành lại có một con đường khác. Trong ý nguyện của anh ta có một hưng phấn chuyển động, tức ham vọng, và chính nó - mà sau này trong công vụ thoả mãn nguyện vọng sẽ làm thay đổi gương mặt của trái đất - giờ đây được huy động nhằm thoả mãn nhu cầu, cho nên người ta có thể tận hưởng nó tức khắc thông qua các ảo giác vận động. Một sự diễn đạt như thế cảa ham muốn được thoả mãn hoàn toàn có thể đem so sánh với trò chơi của trẻ em, cái ở đó đã xoá bỏ đi kĩ thuật thuần cảm giác của sự thoả mãn. Một khi trò chơi và sự diễn đạt là hoàn toàn thích hợp đối với trẻ con và người nguyên thuỷ, thì đó không phải là tín hiệu của tính khiêm tốn trong ý nghĩa của chúng tôi hay là tín hiệu của sự khoan nhượng do hậu quả của nhận thức bất lực thực tế, mà là kết quả nhận thức về giá trị trội hơn của ham muốn ở họ, của ý nguyện vốn phụ thuộc vào bản thân anh ta và của các con đường do anh ta lựa chọn. Với thời gian, cái điểm nhấn tâm lí đã chuyển di từ các động cơ của hành động ma thuật sang công cụ của chúng, tức là sang chính hành động đó. Chúng tôi có lẽ nói đúng đắn hơn, rằng trong các phương tiện đó thì với anh ta, sự đánh giá quá cao các hành vi tâm lí của anh ta mới trở nên rõ ràng. Giờ đây hình ảnh hiện ra dường như không có gì khác hơn là hành động ma thuật cưỡng chế quá trình diễn ra theo tính tương đồng với những ước muốn của nó. Trên cấp độ tư duy linh hồn luận vẫn chưa có cơ hội chứng minh bản chất thực sự của nó một cách khách quan, nhưng có thể sau này sẽ có, một khi toàn bộ các quy trình như vậy còn được giữ gìn, mà khi hiện tượng tâm lí hoài nghi có thể có sẵn như là biểu hiện của xu thế áp chế. Sau đó con người sẽ thừa nhận rằng những việc cầu thần không có tác dụng gì cả, một khi không phải người mê tín tin vào chúng nữa, và rằng ngay cả ma lực của cúng tế cũng hứa hẹn, một khi không có sự sùng tín tôn giáo tác động từ phía sau.

Khả nawng của phép phù thuỷ truyền nhiễm dựa trên cận liên tưởng sẽ chỉ cho chúng ta rằng việc định giá trị phát xuất từ ước mong và ý chí đã bao trùm lên toàn bộ các dự kiện tâm lí đứng đoosi lập với ý chí cấm đoán. Ở đây có một sự đánh giá quá cao về các quá trình tinh thần, tức là một sự hình dung về thế giới, cái mà theo cách nhìn của chúng tôi nó phải soi tỏ mối quan hệ giữa hiện thực và tư tưởng hơn là sự đánh giá quá cao về cái sau (ý chí). Các sự vật đã thoái lui trước những hình dung đó; những gì được tiếp nhận liền với những cái sau nhất định phải xảy ra trong những cái đầu (Wunsch). Các quan hệ tồn tại giữa những hình ảnh tạo tiền đề cho các sự vật. Bởi tư duy không hề biết đến những khoảng cách, nó đem cái ở xa nhất về không gian cũng như cái khác biệt nhất về thời gian qui về một hành vi ý thức (Bewusstsakt), cho nên bản thân thế giới phù thuỷ sẽ thực hiện một thần giao cách cảm vượt qua khác biệt không gian và chăm lo đến mối tương liên cũ cũng như mới. Trong thời đại linh hồn luận thì bức tranh phản ánh thế giới bên trong phải khiến cho hình ảnh thế giới khác, hình ảnh mà chúng ta tin là quen thuộc kia, trở nên không thể nhìn ra được nữa. Cuối cùng chúng ta hãy nhấn mạnh rằng cả hai nguyên lí liên tưởng - tính tương đồng và tính tương cận - gặp nhau trên một sự thống nhất cao hơn của sự cọ sát. Cận liên tưởng là sự cọ sát trực tiếp, còn liên tưởng tương đồng là cọ sát theo nghĩa chuyển di. Một đồng nhất chưa được chúng tôi bao quát trong quá trình tâm lí lại được bảo đảm thông qua tập quán dùng từ nhất định cho cả hai kiểu kết hợp. Đó là ngoại diên như nhau của khái niệm cọ sát tìm ra trong phân tích cấm kị.

Tóm lại chúng tôi chỉ có thể nói rằng: nguyên lí chi phối phép phù thuỷ, kĩ thuật của phương thức tư duy linh hồn luận chín là nguyên lí "quyền năng tối thượng của tư duy".

-3-

Tên gọi "quyền năng tối thượng của tư duy" tôi đã tiếp nhận từ một người đàn ông trí thức thượng lưu mắc bệnh hoang tưởng cưỡng bức, trường hợp mà sau khi điều trị bằng phân tâm học đã có thể chứng tỏ sự thâm trầm và trí thông minh của mình. Ông ta dùng từ này để giải thích tất cả các sự kiện diễn ra đặc biệt và chân thật của mình, những sự kiện tỏ ra bám riết lấy ông cũng như những người khác cùng chung đau khổ. Một khi ông ta nghĩ đến một ai đó, thì người đó lập tức xuất hiện, cứ như là do chính ông đã mời đến vậy; khi ông báo tin ngẫu nhiên tìm lại được một người quen mất tích từ lâu, thì ông ta lại nghe nói rằng người đó đã chết, tới mức ông tin rằng người đó đã tỏ ra có thể nhận biết được theo cách thần giao cách cảm; nêu như ông ném ra một lời nguyền rủa một người lạ nào đó mà chưa suy nghĩ cho thấu đáo, thì ông ta hãy chờ đợi một điều rằng người kia sẽ chết ngay sau đó và kẻ xấu số sẽ ám ảnh ông về trách nhiệm gây ra cái chết cho anh ta. Trong quá trình điều trị, ông ta có thể báo cho tôi biết về những trường hợp phổ biến nhất rằng trạng thái lầm lẫn (taeuschender Anschein) đã xuất hiện như thế nào và bản thân ông ta đã góp phần gì vào các diễn trình đó để đưa ông ta nhấn sâu nữa trong những hi vọng mê tín. Tất cả mọi bệnh nhân tâm thần cưỡng bức đều mê tín theo một cung cách tương tự mà thường là nó chống lại hiểu biết vốn tốt hơn của họ.

Sự tồn tại tiếp theo của quyền năng tối thượng của tư duy hiển hiện rõ ràng nhất trước chúng ta ở chứng tâm thần cưỡng bức, kết quả của phương thức tư duy nguyên thuỷ ấy gần gũi nhất với ý thức. Nhưng chúng ta chớ chăm chú vào một đặc trưng bên ngoài của chứng tâm thần, vì rằng việc nghiên cứu phân tích đã bao hàm đặc trưng vốn biết ở những chúng tâm thần khác. Ở họ tất cả không hề là thực tế trải nghiệm, mà là của tư duy nhằm một cấu tạo hỗn đồng như ý. Người bệnh tâm thần sống trong một thế giới hoàn toàn đặc biệt, trong đó chỉ có tiền tệ tâm thần" là phù hợp, như tôi đã bày tỏ trong một điểm khác, tức là chỉ cái đã được suy nghĩ một cách cao độ và tưởng tượng với một xúc cảm ở họ là có tác dụng, mà sự phù hợp của nó với thực tế bên ngoài chỉ là chuyện phụ. Người loạn thần kinh lặp đi lặp lại mãi trong các cơn bệnh và ghi nhớ trong sự hỗn độn những nếm trải chứa đựng trong huyễn tưởng, có điều trong lần giải cơn sau cùng, chúng sẽ quay trở về với các sự kiện thực tiễn hoặc là được xây dựng nên từ các sự kiện đó. Người ta lẽ ra đã rất khó hiểu được ý thức tội lỗi của người bệnh tâm thần, nếu như người ta muốn đưa nó về các hành vi phạm tội. Một người bệnh tâm thần cưỡng bức có thể bị đè nén bởi ý thức tội lỗi mà nó vốn thuộc về kẻ diệt chủng; lúc này anh ta sẽ tự ám thị chống lại những người xung quanh với tính cách một chiến hữu cẩn trọng nhất và chu đáo nhất và dường như đã làm như thế từ khi còn bé. Thế nhưng cảm giác tội lỗi của ông ta được giải thích; nó bắt rễ từ những mong ước chết người mạnh mẽ và thường xuyên, những mong ước rung lên một cách vô thức đối với ông ta chống lại những người xung quanh. Điều đó được lí giải chừng nào những tư duy vô thức và những vụ việc vô tình được quan sát. Quyền năng tối thượng của tư duy đã được chứng tỏ như thế, việc quá đề cao các quá trình tinh thần chống lại hiện thực dường như là tác động vô giới hạn trong đời sống cảm xúc của người bệnh tâm thần và trong mọi hậu quả bắt nguồn từ đó. Nếu người ta lấy lời khai của ông ta theo cách điều trị phân tâm học thực hiện các hiện tượng vô thức ở ông ta một cách có ý thức, thì ông ta sẽ không thể tin được rằng tư duy là tự do, và sẽ hoảng hốt mỗi khi nói ra những ước nguyện xấu của mình, dường như là vì chuyện nói ra đó mà nhất định trở thành hiện thực. Nhưng bằng những ứng xử cũng như bằng sự mê tín mà ông ta theo đuổi trong cuộc sống, ông ta đã cho chúng ta thấy ông ta đứng gần với dã thú biết chừng nào, kẻ những tưởng thay đổi thế giới bên ngoài chỉ bằng những tư suy bột phát của mình.

Những hành vi cưỡng bức nổi bật của người bệnh tâm thần thực sự hoàn toàn do bản chất phù thủy. Chúng không phải là ảo thuật, mà là phản ảo thuật nhằm tự vệ những hậu quả xấu mà chứng loạn tâm thần bắt đầu phát sinh. Hễ mà tôi tìm cách thâm nhập điều bí ẩn này, thì nó lại tỏ ra rằng hậu quả xấu đó đã biến cái chết thành nội dung. Theo Schopenhauer thì vấn đề cái chết luôn đứng ở cửa ngõ của mọi triết thuyết; chúng ta đã từng nghe nói rằng ngay cả việc tạo dựng những tưởng tượng về linh hồn và niềm tin vào ma quỉ đặc trưng cho thuyết linh hồn cũng đưa đến ấn tượng mà cái chết áp đặt lên con người. Phải chăng những hành vi cưỡng bức hay tự vệ tuân thủ nguyên tắc về tính đồng dạng một cách có trình tự của sự tương phản, đó là một câu hỏi khó mà khẳng định được, vì trong những điều kiện của chứng tâm thần, chúng luôn luôn bị bóp méo bằng cách đẩy sang một cái gì nhỏ bé nhất, một hành động thoảng qua nhất. Và chính ngay các công thức tự vệ của chứng tâm thần cũng tìm thấy đối thủ của mình trong các công thức ảo thuật của phép phù thuỷ. Lịch sử phát triển của các hành động cưỡng bức người ta có thể miêu tả được bằng cách làm nổi bật xem nó xa dục tính đến mức nào, nó với tư cách ảo thuật bắt đầu chống lại những mong ước xấu như thế nào, để kết thúc với tính cách thay thế cho hữu vi dục tính bị cấm đoán mà chúng lặp lại hiển nhiên theo khả năng cao nhất.

Nếu chúng ta chấp nhận lịch sử phát triển đã trình bày ở phần trước về thế giới quan của con người, trong đó pha linh hồn luận (amistische) bị pha tôn giáo (religioese), rồi chính nó lại bị pha khoa học (wissenschaftliche) thế chân, thì chúng ta thật dễ dàng theo đuổi số phận của "quyền năng tối thượng của tư duy" thông qua các pha này. Trong giai đoạn linh hồn luận, chính con người đã viết lên quyền năng tối thượng cho mình; sang thời kì tôn giáo con người chuyển nó cho các chúa trời, nhưng vẫn không hoàn toàn dứt khoát từ bỏ nó, vì anh ta muốn duy trì điều khiển các thánh thần thông qua các ảnh hưởng muôn hình vạn trạng theo mong muốn của mình. Trong thế giới quan khoa học không có chỗ cho quyền năng tối thượng của con người, anh ta đã nhận ra tính nhỏ bé của mình và cam chịu xếp mình dưới sự chết giống như mọi tất yếu tự nhiên khác. Nhưng trong niềm tin vào quyền năng tinh thần của con người có tính đến các qui luật của hiện thực, thì vẫn sống mãi một phần của niềm tin vào quyền năng tối thượng nguyên thuỷ.

Trong quá trình truy tìm về cội nguồn sự phát triển của những dục vọng ở cá nhân riêng lẻ kể từ lúc dậy thì đầy đủ cho đến khởi đầu tuổi ấu thơ, đã có một sự phân biệt quan trọng là cái đã được trình bày trong "Ba luận văn về lí thuyết tình dục" năm 1905. Những biểu hiện của bản năng tính dục phải được nhận thức ngay từ đầu, nhưng chúng trước tiên vẫn còn chưa hướng vào một đối tượng nào bên ngoài. Các yếu tố bản năng riêng biệt của tính dục làm việc để gây hứng thú cho mình và tìm thấy sự thoả mãn trên từng cơ thể. Thời kì đó gọi là thời kì chủ nghĩa tình dục tự phát (Autoerotismus), được thay thế bởi sự lựa chọn đối tượng (Objektwahl).

Trong nghiên cứu sâu hơn là mục đích đặt ra, tức hơn là chuyện không thể phủ định được, tỏ rõ một điều là có sự bổ sung thời kì thứ ba vào giữa hai thời kì đã nói, khi người ta muốn chia tách thời kì thứ nhất của tình dục chủ nghĩa tự phát làm hai. Trong thời kì đệm mà ý nghĩa của nó vẫn luôn đè nặng lên việc nghiên cứu đó, các bản năng tình dục riêng lẻ đã luôn luôn được lắp ghép vào một thể thống nhất và và tìm thấy đối tượng của mình; đối tượng đó lại không phải là đối tượng bên ngoài xa lạ với cá nhân, mà nó là cái Tôi riêng được hình thành vào khoảng thời gian này. Với một sự nhìn nhận lại những cố kết lâm sàng phải quan sát sau đó, chúng tôi gọi thời kì mới này là thời kì tự tình chủ nghĩa thái quá (Narzissmus). Cá nhân hành động như là anh ta tự phải lòng mình; bản năng cái tôi (Ichtriebe) và các ước muốn dục tình vẫn chưa tách bạch ra được theo phân tích của chúng tôi.

Ngay cả khi một đặc trưng đủ rõ nét của thời kì tự tình chủ nghĩa thái quá vẫn chưa thể nào có được, trong đó các bản năng tình dục vẫn còn phân tán cho đến nay đã hội tụ lại và chiếm hữu cái tôi như một đối tượng, thì chúng ta vẫn đã biết rõ rằng cơ quan tự tình chủ nghĩa không khi nào bị buông lỏng. Con người tồn tại một cách tự tình chủ nghĩa trên một mức độ nào đó, ngay cả sau khi nó tìm thấy đối tượng dục tình ở bên ngoài; những chiếm hữu đối tượng mà anh ta có đồng thời cũng là những sự phóng xuất (Emanation) của dục tình đang quanh quẩn ở trong cái tôi và chúng có thể trở về như chính nó. Các trạng thái đáng chú ý về mặt tâm lí học của sự phải lòng, các tấm gương bình thường của bệnh tâm lí, đều tương ứng với trạng thái cao nhất của những phóng xuất trong so sánh với trình độ của tình yêu cái tôi. Không còn xa xôi mấy, việc đem sự đánh giá cao về các hành vi tâm lí tìm thấy nơi chúng tôi ở người nguyên thuỷ và người bệnh tâm thần - mà chúng tôi gọi là sự đánh giá quá cao theo giác độ của chúng tôi - đến quan hệ với tự tình chủ nghĩa thái quá và quan niệm nó như là một phần hệ thống của chính nó. Chúng tôi có lẽ sẽ nói rằng tư duy còn mang đậm tính dục ở người nguyên thuỷ, sau đó tín ngưỡng cọ sát với quyền năng tối thượng của tư duy, với lòng bất di bất dịch vào khả năng ngự trị thế giới và tính bất khả xâm phạm chống lại các kinh nghiệm thu được một cách dễ dàng là nhũng cái có thể dạy con người về vị trí đích thực của nó trong thế giới, ở người bệnh tâm thần, một mặt tồn tại một cách xây dựng một phần đáng kể của trí tưởng tượng nguyên thuỷ, mặt khác thông qua sự kìm hãm tình dục hình thành bên trong họ thì một sự tình dục hoá mới mẻ của các quá trình tư duy sẽ được sinh ra. Các hậu quả tâm lí phải có ở cả hai trường hợp, ở sự ngự trị dục tính bao trùm của tư duy từ khởi nguyên cũng như đạt được một cách suy giảm: tự tình thái quá chủ nghĩa mang tính trí thức và quyền năng tối thượng của tư duy.

Khi chúng ta được phép nhìn sâu vào một sản phẩm về tự tình thái quá chủ nghĩa trong dẫn chứng về quyền năng tối thượng của tư duy ở người nguyên thuỷ, thì chúng ta có thể tính đến tìm cách so sánh các trình độ phát triển của thế giới quan của con người với các thời kì phát triển dục tính của cá nhân. Thế là có sự phù hợp cả về thời gian và về nội dung của pha linh hồn luận với tự tình thái quá chủ nghĩa, của pha tôn giáo với trình độ đó của việc tìm thấy đối tượng, việc được đặc trưng bởi liên hệ với cha mẹ, và pha khoa học có một đối trọng đầy đủ của mình ở mỗi một trạng thái chín muồi của cá nhân là cái đã chối bỏ nguyên lí hưng phấn và đang kiếm tìm đối tượng bên ngoài của mình trong sự thích ứng với hiện thực.

Ngay cả trên một lĩnh vực thì vẫn tồn tại "quyền năng tối thượng của tư duy" trong văn hoá của chúng ta, trên lĩnh vực nghệ thuật. Trong nghệ thuật chỉ tồn tại một điều là một con người huyền ảo của ước muốn tạo ra một cái gì đó tựa như sự thoả mãn và trò chơi đó - cảm ơn hoang tưởng nghệ thuật - tạo nên những tác động xúc cảm giống như thật. Người ta có lí khi nói về ảo thuật của nghệ thuật và so sánh nhà nghệ sĩ với nhà ảo thuật. Nhưng so sánh đó có lẽ có ý nghĩa hơn khả năng của nó. Nghệ thuật, như đã biết là đã khởi đầu không phải với tính cách l'art pour l'art, thoạt kì thuỷ phục vụ các xu thế mà ngày nay phần lớn đã bị triệt tiêu. Trong số đó có thể đoán ra phần nào các mục đích phù thuỷ.

Thế giới quan đầu tiên mà con người có được, tức là thế giới quan linh hồn luận, là có tính tâm lí học, nó chưa có nhu cầu giải thích bằng khoa học, vì rằng khoa học chỉ được huy động khi người ta nhìn sâu vào vấn đề con người không hiểu thế giới và do đó buộc phải tìm các con đường để làm quen với nó. Thuyết linh hồn là đương nhiên và hoàn toàn dễ hiểu đối với nguyên thuỷ; anh ta biết các sự vật của thế giới là như thế nào, chẳng hạn như con người đã tự cảm giác về mình ra sao. Chúng tôi hoàn toàn có cơ sở tìm ra rằng người nguyên thuỷ đã chuyển di những tương quan cấu trúc của tâm lí bản thân sang thế giới, và chúng tôi mặt khác được phép tìm hiểu xem thuyết linh hồn dạy điều gì về bản chất của sự vật mà linh hồn con người được đưa trở lại vào bên trong chúng.

Kĩ thuật của thuyết linh hồn, tức phép phù thuỷ, cho chúng ta thấy một cách rõ ràng nhất và hoàn chỉnh nhất cái mục đích áp đặt các qui luật của đời sống linh hồn lên các sự vật cụ thể, trong khi thần thánh cũng có thể là đối tượng cho các hành động phù thủy. Các điều kiện của phép phù thuỷ vậy là có sớm hơn và cổ xưa hơn lí thuyết về thần thánh vốn là hạt nhân của thuyết linh hồn. Các quan sát phân tâm học của chúng tôi gặp gỡ ở đây với một lí thuyết của R.R. Marett mà một thời kì tiền linh hồn luận (praeanimistisches Stadium) đã cho phép nó xuất hiện trước thuyết vạn vật linh hồn, mà đặc tính của nó được biểu đạt tốt nhất bằng cái tên thuyết vật linh (Animismus - Lí thuyết về sự sống động phổ biến). Thật chẳng có gì nhiều nhặn để có thể nói đến kinh nghiệm về tiền linh hồn luận, vì người ta chưa bắt gặp một dân tộc nào thiếu vắng những tưởng tượng về thần thánh.

Trong khi phép phù thuỷ vẫn còn chứa đựng toàn bộ quyền năng tối thượng của tư duy, thì thuyết linh hồn đã tước bớt đi một phần của quyền năng tối thượng đó đem cho các thánh thần và bằng cách đó đã mở ra con đường tạo dựng một tôn giáo. Vậy thì cái gì đã đưa đẩy người nguyên thuỷ đến năng lực chối bỏ đầu tiên đó? Thật khó mà có thể soi xét sâu vào tính không đúng đắn của các điều kiện của anh ta, vì rằng anh ta giữ trong tay kĩ thuật phù phép.

Thánh thần và ma quỉ, như đã nói trong một đoạn khác, đều không phải cái gì khác hơn là những hoang tưởng của những xúc cảm; nó gây nên những xúc cảm đối với con người, sinh sản ra thế giới thông qua họ và giờ đây lại tìm thấy các quá trình tinh thần bên trong từ bên ngoài nó, hoàn toàn giống như người bệnh cuồng ám hoàn toàn về tinh thần tên là Schreber, người đã phản ánh các nối kết và giải pháp cho tính dục của mình nơi số phận của "hào quang thượng đế" do ông ta phối kết nên. Giống như ở một trường hợp trước kia, ở đây chúng tôi muốn tránh vấn đề, do đâu có thiên hướng chuyển di các quá trình tinh thần ra bên ngoài. Chúng ta có thể tin tưởng vào sự thừa nhận rằng thiên hướng đó phát hiện ra nơi đây một sự tăng cường, ở nơi mà sự chuyển di đem lại sự dễ dàng về mặt tâm lí. Cái lợi đó phải chờ đợi cùng với tính xác định, khi mà những rung cảm hướng theo quyền năng tối thượng rơi vào tình trạng xung đột lẫn nhau; rồi thì chúng có thể không còn là quyền năng tối thượng được nữa. Quá trình con bệnh cuồng ám sử dụng thật sự cơ chế của chuyển di, nhằm kết thúc các xung đột xuất hiện trong đời sống tâm hồn như vậy. Bây giờ là trường hợp điển hình của một xung đột kiểu đó giữa hai thành tố của một cặp đối lập, trường hợp huyễn tưởng mâu thuẫn nội tâm mà chúng tôi đã từng đi sâu mổ xẻ trong cái chết của một thành viên quí giá. Một trường hợp như thế sẽ tỏ ra đặc biệt thích hợp cho chúng ta khơi dậy sự sáng tạo các hình tượng chuyển di (Projektionsgebilde). Chúng tôi gặp gỡ ở đây các tư tưởng của các tác giả giải thích các thần ác là những sinh thể đầu tiên trong số các thần và loại suy sự xuất hiện của những tưởng tượng linh hồn từ ấn tượng về cái chết sang những người sống. Chúng tôi chỉ có một khác biệt là chúng tôi không đưa vấn đề tri thức lên vị trí đầu, vấn đề mà cái chết đã quăng sang cho người sống, mà chúng tôi chuyển sức mạnh dành cho nghiên cứu sang xung đột tình cảm, trong đó tình huống sẽ hỗ trợ cho người sống.

Thành tựu lí luận đầu tiên của con người - sự sáng tạo các thần - vậy là có lẽ đã nảy sinh ra từ cùng một cội nguồn giống như các hạn chế tập tục đầu tiên là cái mà con người phó thác mình, tức là các qui ước cấm kị. Thế nhưng tính đồng đẳng (Gleichheit) không nên ức đoán chút gì hết về tính đồng thời (Gleichzeitigkeit) của sự xuất hiện. Nếu như tình huống của người sống thực sự chống lại người chết, cái tình huống đã khiến cho người nguyền thuỷ lần đầu tiên biết suy xét, cần đến nó để chuyển giao một phần của quyền năng tối thượng cho các thần và hiến dâng một phần của sự độc đoán vô hạn trong hành động, thì có lẽ những sáng tạo văn hoá đó đã là sự công nhận đầu tiên của 'Aváyxn, cái tồn tại đối lập với bệnh tự tình thái quá (Narzissmus). Người nguyên thuỷ có lẽ đã cúi đầu trước quyền lực siêu phàm của cái chết bằng cùng một cử chỉ mà bằng cách đó anh ta tỏ ra phủ nhận nó (tức cái chết - ND).

Khi chúng ta có lòng dũng cảm để tiếp tục tước đi điều kiện của chúng ta, thì chúng ta có thể đặt câu hỏi: Bộ phận nào của hệ thống trong cấu trúc tâm lí của chúng ta tìm thấy sự phản ánh và sự hồi quy của nó trong sáng tạo chuyển di của linh hồn và thần thánh. Thật khó lòng tranh cãi được rằng, hình tượng linh hồn nguyên thuỷ vẫn trùng hợp một cách hệ thống với sáng tạo đó, chừng nào mà nó còn xa cách linh hồn muộn sau này và hầu như phi vật chất. Nghĩa là con người hay đồ vật được xem là lưỡng thể (Zweiheit), mà các thuộc tính và biến đổi quen thuộc của toàn thể được phân chia cho hai thành phần của nó. Luật đối kháng đó - theo cách diễn đạt của Spencer - đã đồng nhất với thuyết đối kháng, cái thể hiện ở sự phân tách lâm thời giữa tinh thần và thể xác và các diễn đạt ngôn ngữ không thể thay đổi của nó chúng ta nhận biết được, VD: Trong miêu tả người bất tỉnh hay điên cuồng. Cái gì mà chúng ta chuyển di như thế, hoàn toàn giống ở người nguyên thuỷ, sang hiện thực bên ngoài khó có thể là cái gì khác hơn là nhận thức về một trạng huống trong đó một vật được biểu thị cho các ý nghĩa và cho ý thức, bên cạnh đó còn có một cái khác, trong đó lại tiềm ẩn chính nó, nhưng nó có thể tái hiện, tức là một sự cùng tồn tại giữa cảm nhận và hồi ức, hoặc là, mở rộng ra phổ biến, là sự tồn tại của các quá trình tinh thần vô thức bên cạnh ý thức. Người ta có thể nói rằng, "tinh thần" của một người hay một vật trong phân tích cuối cùng được giản lược đến khả năng của chúng, được hồi ức và tưởng tượng khi chúng tách biệt rời cảm nhận. Người ta hiển nhiên sẽ không nên chờ đợi cả ở sự tưởng tượng thời nguyên thuỷ lẫn ngày nay về linh hồn, rằng sự phân giới của chúng đối với các bộ phận khác chứa đựng những đường nét mà khoa học ngày nay giữa hoạt động tinh thần vô thức và có ý thức rút ra được. Tinh thần linh hồn luận hơn nữa đã hợp nhất trong nó những nhận định của cả hai phía. Sự lẩn trốn và tính vận động của nó, cái năng lực thoát li thể xác, tiếp nhận lâu dài hay tạm thời quyền sở hữu ở một thể xác khác, đó là những đặc tính gợi nhớ đến hệ thống của ý thức. Nhưng kiểu loại nó tiềm chứa như thế nào đằng sau biểu hiện cá nhân lại cảnh báo cho cái vô thức; tính bất biến và tính bất khả xâm phạm không được chúng ta ghi vào các quá trình ý thức, mà là vào vô thức, và chúng tôi nhìn nhận điều này cũng là những chủ thể thực sự của hoạt động tinh thần.

Chúng tôi đã từng nói, thuyết linh hồn chắc là một hệ thống tư duy, lí thuyết hoàn chỉnh đầu tiên của thế giới, và giờ đây chúng tôi muốn suy diễn ra những kết luận nhất định từ quan điểm phân tâm học về một hệ thống như vậy. Kinh nghiệm hằng ngày của chúng ta luôn luôn có khả năng hướng đến những thuộc tính căn bản của "hệ thống" đó từ một thuộc tính mới biết. Chúng ta mơ về ban đêm và học cách giải minh giấc mơ vào ban ngày. Giấc mơ có thể hiện ra hỗn loạn và rời rạc, khi không phủ nhận bản chất của nó, ngược lại nó có thể diễn lại trình tự của các ấn tượng về một sự kiện nếm trải, có thể dẫn xuất đến một sự kiện từ một cái khác và liên hệ một phần nội dung của nó với một bộ phận khác. Vấn đề điều này tỏ ra có thể có kết quả tốt hơn hay tệ hơn với nó, hầu như không hề bao giờ thành công hoàn toàn việc không hề ở bất cứ đâu xuất lộ ra một sự vô nghĩa, một vết nứt trong chuỗi liên kết. Khi chúng ta đi sâu vào ý nghĩa của giấc mơ, chúng ta sẽ nhận ra rằng trật tự vô thường và không đều đặn của các thành tố của giấc mơ cũng là một cái gì đó không quan trọng cho việc hiểu giấc mơ. Cái có tính hệ thống ở giấc mơ chính là những tư duy giấc mơ là cái đầy ý nghĩa, liên hệ chặt chẽ với nhau và có thứ tự. Nhưng trật tự đó hoàn toàn khác với trật tự được chúng ta hồi ức lại ở nội dung giấc mơ phong phú nhất. Mối tương liên gắn bó của các tư duy giấc mơ đã bị thả nổi và sau đó có thể biến mất hoàn toàn hoặc là được thay thế bằng một mối tương liên mới của nội dung giấc mơ. Hầu như luôn luôn diễn ra một sự sắp xếp lại trật tự mà nó ít nhiều đều độc lập với trật tự cũ, ngoài việc tăng cường thêm các thành tố của giấc mơ. Chúng tôi kết luận rằng cái hình thành nên thông qua hành động mơ từ chất liệu của tư duy giấc mơ, đã phát hiện ra một ảnh hưởng mới gọi là "chế biến thứ cấp", mà mục đích của nó dẫn đến chỗ xoá bỏ tính rời rạc hình thành bởi hoạt động mơ và tính khó hiểu nhằm tạo thuận lợi cho một "ý nghĩa" mới. Ý nghĩa mới và đạt được thông qua chế biến thứ cấp không còn là ý nghĩa của tư duy giấc mơ nữa.

Chế biến thứ cấp của sản phẩm hoạt động giấc mơ là một ví dụ tuyệt vời về hệ thống và về những trường hợp của một hệ thống. Một chức năng trí tuệ bên trong chúng ta đòi hỏi sự nhất trí, sự gắn bó và tính tri giác được của mỗi một chất liệu trong nhận thức hoặc là trong tư tưởng mà nó cưỡng đoạt, và không ngần ngại tạo lập nên một tương liên giả mới, một khi chức năng đó không có khả năng bao quát được mối tương liên mới do những cảnh huống đặc biệt. Chúng ta biết những cấu tạo hệ thống như thế không phải chỉ nhờ giấc mơ, mà còn từ những nỗi khiếp sợ (Phobie), tư duy cưỡng bức (Zwangsclenken) và từ những hình thức của sai lầm (Wahn). Ở những bệnh loạn tâm thần (Paranoia) thì cấu tạo hệ thống là cái có ý nghĩa nhất, nó ngự chiếm hình ảnh bệnh hoạn, nhưng nó cũng không thể được bỏ qua ở các hình thức khác của chứng tâm thần. Trong mọi trường hợp chúng tôi đều có thể chứng minh rằng một sự sắp xếp lại về chất liệu tâm lí đã diễn ra nhằm một mục tiêu mới, thường là sự sắp xếp cưỡng bức từ trong nền tảng, một khi nó tỏ ra chỉ có thể nhận thức được dưới quan điểm hệ thống. Sau đó sẽ có dấu hiệu rõ ràng nhất của cấu tạo hệ thống, là mỗi một kết quả chung đều cho phép khám phá ít nhất hai lí do, một lí do từ những điều kiện của hệ thống - tức là bất ngờ có tính sai lầm - và một lí do ẩn náu mà chúng ta buộc phải thừa nhận là thực sự phát huy tác dụng và hiện thực.

Một ví dụ về chứng tâm thần để biện giải: Trong chương về cấm kị tôi đã viện dẫn một người bệnh mà những cấm đoán cưỡng bức đã bày tỏ những tương ứng tuyệt đẹp với cấm kị của người Maori. Chứng tâm thần của người phụ nữ đó hướng về phía người chồng; nó đạt đến cực điểm trong phòng ngừa ước muốn vô thức sau cái chết của người chồng. Nỗi khiếp sợ hiển nhiên nhất có tính hệ thống phù hợp hoàn toàn với sự đề cập đến cái chết, ỏ nơi mà chồng bà tắt thở hoàn toàn và không bao giờ trở thành đối tượng của nỗi lo có ý thức. Một hôm bà nghe nói chồng mình yêu cầu những con dao cạo râu cùn phải được đưa đến hiệu nào đó mài lại. Bị điều khiển bởi một lo lắng riêng, bà đã lên đường đến cửa hiệu nọ và sau khi trở về, bà yêu cầu chồng bà phải mang những con dao ấy đi vĩnh viễn, vì bà đã phát hiện ra rằng ngoài cái cửa hiệu mà ông chồng nói đến còn có cửa hiệu cưa, hàng tang lễ và các hàng hoá đại loại như thế nữa. Những con dao đó, bằng mục đích của mình, đã bị đẩy vào mối liên hệ không thể giải toả được với suy nghĩ về cái chết. Điều này giờ đây đã trưởng thành nguyên nhân căn bản của cấm đoán. Chúng ta có thể hoàn toàn chắc chắn rằng, người bệnh chắc đã tự mang cấm đoán của những con dao về nhà mà chẳng cần đến sự phát hiện về quan hệ láng giềng. Vì thêm vào đó nữa là, trên đường đến của hiệu, bà đã gặp phải một xe tang, một người mặc tang phục hoặc một người mang vòng hoa tang. Mạng lưới các điều kiện đã quá đủ để săn lấy con mồi trong bất kì trường hợp nào; rồi sau đó nó quây lấy bà, cho dù bà có muốn kéo nó về hay không. Người ta đã có thể chắc như đinh đóng cột rằng bà không hề tạo ra những điều kiện của cấm đoán cho mọi trường hợp khác. Thế cũng có nghĩa như nói, đó từng là một "ngày tốt đẹp hơn". Nguyên nhân thực sự của cấm đoán về những con dao cạo hiển nhiên như chúng tôi đã tìm ra một cách dễ dàng, chính là sự cứng cỏi chống lại hứng thú thái quá trong tưởng tượng, chồng bà ta có thể tự cắt cổ mình bằng con dao cạo vừa được mài sắc.

Một nỗi sợ đi lại, một sự ngại ngùng (Abasie) hay một nỗi sợ công trường cổ đại Hi Lạp (Agoraphobie) đều được hoàn thiện và chi tiết hoá theo cùng một cung cách như thế, một khi sự hỗn hợp thành công trong việc đạt tới một ước mong vô thức và một sự đề phòng chính điều đó. Cái gì còn sót lại trong huyễn tưởng vô thức và trong những hồi tưởng hữu hiệu ở người bệnh đã cưỡng bức cái lối thoát từng một lần được mở ra đó thành biểu hiện hỗn độn, và chúng lưu trú trong trật tự mới có mục đích trong khuôn khổ của rối loạn vận động. Vậy nó là một sự khởi đầu quen thuộc, thực sự điên rồ, khi người ta muốn tìm hiểu chuỗi liên kết hổ lốn đó và các yêu tố riêng rẽ chẳng hạn của nỗi sợ công trường cổ đại từ trong những tiền đề cơ bản của nó. Toàn bộ tính triệt để và khe khắt của mối tương liên dù vậy cũng chỉ là khả năng. Một quan sát chính xác hơn, giống như ở cấu tạo bề mặt của giấc mơ, có khả năng phát hiện ra những cái không triệt để và võ đoán tồi tệ nhất của cấu tạo hỗn độn. Các yếu tố riêng lẻ của một nỗi sợ có tính hệ thống đã tước đi nguyên uỷ thực tế của chúng của những yếu tố hạn định tiềm ẩn không có ảnh hưởng gì đến nỗi sợ vận động, và cũng đánh tuột mất cả những cấu tạo của nỗi sợ như thế ở những con người khác nhau một cách muôn hình vạn trạng và mâu thuẫn.

Nếu chúng ta giờ đây tìm kiếm con đường trở lại với hệ thống thuyết linh hồn mà chúng ta quan tâm, thì từ cách nhìn của chúng tôi có thể rút ra kết luận về những hệ thống tâm lí học khác rằng, nguyên uỷ của một tập quán riêng biệt hay là một qui định bởi những "mê tín" ngay cả ở những người nguyên thuỷ cũng không nhất thiết là nguyên uỷ duy nhất và thực sự và nó không buộc chúng ta phải tìm ra những động lực còn ẩn náu của chính những hiện tượng đó. Dưới sự thống trị của hệ thống linh hồn luận, thì không thể nào khác hơn, là mỗi một tập tục và mỗi một hành động đều nhận được một lời giải thích có tính hệ thống mà chúng ta ngày nay gọi là "mê tín". "Mê tín" cũng giống như "nỗi sợ", như "giấc mơ", như "ma quỉ" là một trong những tính lâm thời tâm lí học bị bỏ qua trước nghiên cứu phân tâm học. Một khi người ta đi sâu vào sau những kết cấu đề phòng trước những kiến thức cũng như những lá chắn, thì người ta biết rằng có một phần của sự ca tụng đã sớm có hàm chỉ dành cho đời sống tâm hồn và tầm cao văn hoá.

Nếu như người ta quan sát sự ức chế bản năng với tính cách một thước đo trình độ văn hoá đạt được, thì người ta buộc phải thừa nhận rằng, dưới hệ thống linh hồn luận đã diễn ra những bước tiến và phát triển là những cái mà người ta đã coi nhẹ một cách phi lí chỉ bởi cái nguyên ủy mê tín của chúng. Khi chúng ta nghe rằng các chiến binh của một bộ tộc man rợ giữ gìn sự trinh tiết và trong sạch cao nhất, thì vừa khi họ bước trên lối mòn chinh chiến, ta đã có một lời giải thích gần đúng rằng họ tẩy rửa đi rác rưởi, nhờ đó kẻ thù của bộ phận đó không cưỡng chiếm được bộ phận cơ thể đó của họ để gây hại cho họ bằng phép phù thủy, và về sự kiêng kị của họ chúng ta có thể đoán ra các nguyên nhân mê tín bằng phép loại suy. Song le thực chất của sự kiêng kị bản năng vẫn tồn tại, và chúng ta hiểu tốt hơn trường hợp khi chúng ta cho rằng, người chiến binh hoang dã đó giữ gìn những qui định nhằm đến sự cân bằng, bởi vì anh ta có ý định cho phép mình thoả mãn những rung động đầy bạo tàn và thù địch vốn bị khuớc từ. Điều này cũng phù hợp với vô số trường hợp về hạn chế tình dục, chừng nào mà người ta còn quan tâm tới các công việc khó khăn hay vì trách nhiệm. Nếu như chỉ tìm cách giải thích những cấm đoán đó theo mối quan hệ có tính phù thuỷ, thì sự tưởng tượng cực đoan thu được sức mạnh lớn hơn nhờ khước từ sự thoả mãn bản năng vẫn có thể nhận ra, và bên cạnh sự hợp lí hoá ma thuật, cội rễ cấm đoán của nó không thể xem thường. Khi những đàn ông của một bộ tộc hoang dã ra đi săn bắn, đánh cá, chiến trận, hái lượm thì phụ nữ của họ ở nhà bị đặt dưới vô số những qui định mà theo họ thì tác dụng cộng hưởng to lớn của điều đó vượt không gian mà tạo nên thành công của chuyến đi. Nhưng sẽ chả có ý nghĩa gì mấy nhằm đoán định rằng sức tác động vượt khoảng cách ấy không phải cái gì khác hơn là nỗi nhớ nhà, là hoài vọng của người vắng mặt, và phía sau những trói buộc đó chứa đựng một cách nhìn tâm lí tốt đẹp, những người đàn ông chỉ có thể trổ tài tốt nhất khi họ luôn thật sự yên lòng về sự ở lại của những người đàn bà không được bảo vệ. Vào những lần khác thì người ta nói thẳng ra không cần một nguyên nhân phù phép nào rằng, việc ngoại tình của người vợ của người đàn ông vắng nhà vì trách nhiệm công việc sẽ đem lại thất bại.

Những qui ước cấm kị không đếm xuể mà phụ nữ ở người hoang dã tuân thủ trong thời kì kinh nguyệt được giải thích bằng nỗi sợ máu mê tín và đúng là bên trong họ có một lí do thực tế. Thế nhưng sẽ là phi lí khi bỏ qua khả năng nỗi sợ máu đó ở đây phục vụ cho các mục đích thẩm mĩ và vệ sinh mà trong mọi trường hợp đều phải được tô điểm bằng những lí do phù thủy.

Chúng ta tự dối mình không phải về việc bằng một cách giải thích như vậy mà chúng ta loại trừ mình ra khỏi lời buộc tội rằng chúng ta ngày nay lại đòi hỏi sự tinh tế của các hoạt động tinh thần ở những người mọi rợ, cái đã vượt quá xa khả năng cho phép. Riêng tôi nghĩ, chúng ta có thể cảm thấy dễ dàng với tâm lí học của các dân tộc đó giống như với cuộc sống tinh thần của đứa trẻ mà người lớn chúng ta không hiểu được nữa và nội dung phong phú cùng với tính tinh tế của cảm xúc chúng ta đã đánh giá quá thấp.

Tôi vẫn còn muốn suy nghĩ về một nhóm các qui định cấm kị mà cho đến nay vần còn chưa sáng tỏ, bởi vì chúng chấp nhận một lời giải thích mà nhà phân tâm học tin cậy. Ở nhiều dân tộc bán khai có nhiều dạng cấm tàng trữ ở nhà các vũ khí sắc bén và các công cụ thái cắt. Frazer trích dẫn một thói mê tín Đức rằng người ta không được để một con dao nằm dựng ngược lên sau khi cắt. Chúa và thiên thần có thể bị thương vì nó. Phải chăng người ta không hiểu biết gì về cấm kị các "hành động hỗn độn" (Symptomhandlung) nào đó mà vũ khí lợi hại biết đâu có thể lại được dùng do những xúc động vô thức xấu xa?


Chuong IV. SU HOI QUI AU TRI CUA TOTEM GIAO

Chương IV. SỰ HỒI QUI ẤU TRĨ CỦA TOTEM GIÁO
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO Chương III. THUYẾT VẬT LINH, PHÉP PHÙ THUỶ VÀ QUYỀN NĂNG TỐI THƯỢNG CỦA TƯ DUY DANH MỤC CÁC CÔNG TRÌNH CỦA S. FREUD ĐÃ XUẤT BẢN
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO

Đối với phân tâm học là cái đã phát hiện ra trước tiên các qui luật của các hành động và cấu tạo tâm lí, người ta không cần phải lo lắng rằng nó sẽ tìm cách phái sinh ra chút gì đó phức tạp như tôn giáo từ một cội nguồn duy nhất. Khi nó, trong tính đơn phương cố hữu và thực sự vì nghĩa vụ, mà nó muốn đi đến thừa nhận một cội nguồn duy nhất của thiết chế đó, thì nó đòi hỏi trước tiên rất ít cho bản thân nó tính loại trừ (Ausschliesslichkeit) với tư cách điều kiện kiên quyết trong toàn bộ những điều kiện tác động lẫn nhau. Phải đến sự tổng hợp đầu tiên từ các lĩnh vực khác nhau trong nghiên cứu mới có thể quyết định được, ý nghĩa tương đối nào phải thuộc về cơ chế đang bàn ở đây trong nguồn gốc của tôn giáo; thế nhưng một công việc như thế vượt quá phương tiện cũng như mục đích của nhà phân tâm học.

-1-

Trong chương đầu tiên của công trình này, chúng ta đã làm quen với khái niệm Totem giáo (Totemismus). Chúng ta từng nghe rằng Totem giáo là một hệ thống. Trong những dân tộc nào đó ở Australia, châu Mĩ, châu Phi nó đại diện ở vị trí của tôn giáo và nó đưa ra cơ sở cho tổ chức xã hội. Chúng ta biết rằng, một người Scottland tên là Mc Lennen năm 1869 đã công nhận mối quan tâm phổ quát nhất về các hiện tượng Totem giáo mà cho đến khi đó chỉ được xem là kì quặc, bằng cách đã dự đoán rằng, đại bộ phận các phong tục tập quán trong các xã hội khác nhau cổ đại và hiện đại đều phải được hiểu là những phần còn sót lại của một giai đoạn Totem giáo. Khoa học kể từ đó đã công nhận ý nghĩa của Totem giáo. Tôi chỉ muốn trích dẫn một trong những luận điểm từ Tâm lí học dân tộc của W. Wundt (1912) với tính cách một lời kết: "Nếu như chúng ta gộp chung toàn bộ điều đó lại, thì sẽ có một kết luận với khả năng cao nhất rằng văn hoá Totem giáo đã tạo ra ở khắp mọi nơi bước sơ khởi (Vorstufe) cho những phát triển sau này và một bước chuyển tiếp (Ubergangsstufe) giữa tình cảnh của người nguyên thuỷ và thời đại những anh hùng và thượng đế."

Mục đích của các chương buộc chúng tôi phải đi sâu hơn nữa vào các đặc tính của Totem giáo. Bởi những lí do sẽ trình bày sau, tôi muốn nhấn mạnh ở đây một diễn giải của S. Reinach là người vào năm 1900 đã phác thảo mã Totem giáo thành 12 mục, đồng thời đó cũng là kinh bổn của tôn giáo vật tổ luận:

1. Những con vật nào đó không được giết chết và ăn thịt, nhưng con người chia lẻ chúng ra và chăm sóc chúng.

2. Con vật ngẫu nhiên bị chết được để tang và cũng được phụng táng như một thành viên của bộ tộc.

3. Việc ăn kiêng có khi chỉ dành cho một bộ phận nào đó của con vật.

4. Nếu người ta do hoàn cảnh bó buộc phải giết thịt con vật thường ngày gắn bó với mình, thì người ta xin nó tha lỗi và tìm cách giảm nhẹ mức vi phạm cấm kị giết vật tổ bằng các khái niệm nghệ thuật (Kunstbegriff) và uyển ngữ (Ausflucht) phong phú.

5. Khi con vật bị hiến tế, nó được than khóc tưng bừng.

6. Trong một số dịp liên hoan, lễ hội tôn giáo, người ta căng da các con thú nào đó ra. Nơi nào còn Totem giáo, thì con vật đó là vật tổ.

7. Bộ tộc và người được đặt kèm theo tên con vật, tức là các vật tổ.

8. Nhiều bộ tộc dùng các bức vẽ thú vật như là huy hiệu và trang điểm lên vũ khí của họ; đàn ông thi vẽ hình con vật lên thân thể hoặc là tự xăm hình vẽ đó lên mình.

9. Nếu vật tổ thuộc về những giống vật ghê sợ và nguy hiểm, thì lại cho rằng nó tha cho các thành viên của bộ tộc mang tên nó.

10. Con vật tổ được bảo vệ và cảnh báo cho mọi thành viên của bộ tộc.

11. Con vật tổ báo trước tương lai cho mọi người của bộ tộc và phục vụ họ như một thủ lĩnh.

12. Các thành viên của một bộ tộc thường tin rằng họ được kết hợp với vật tổ bằng mối liên hệ cùng nguồn gốc.

Người ta chỉ có thể quan tâm đến kinh bổn (Katechismus) của tôn giáo totem (Totemreligion), khi người ta nhận ra rằng ở đây Reinach cũng đã đưa vào mọi dấu hiệu và mọi hiện tượng còn lại mà từ đó người ta có thể khai thác bộ phận gây tranh cãi của hệ thống Totem giáo. Nét đặc biệt của tác giả này thể hiện ở chỗ là ông đôi chỗ đã vứt bỏ những đặc trưng cơ bản của Totem giáo. Chúng ta sẽ thấy rằng ông đã đẩy một trong hai đặc trưng căn bản của kinh bổn Totem giáo về phía sau, và bỏ qua mất đặc trưng thứ hai.

Để có được một bức tranh chân thực từ trong các đặc trưng của Totem giáo, chúng tôi đi theo một tác giả đã cống hiến cho chủ đề này một công trình bốn tập, công trình đã liên kết sự thu lượm đầy đủ nhất toàn bộ các quan sát nêu ra ở đây với sự thảo luận sâu sắc nhất toàn bộ những vấn đề mà chúng gợi ra. Chúng tôi có nghĩa vụ vận dụng và học tập J. G. Frazer, tác giã của "Totem giáo và chế độ ngoại hôn" (Totemism and Exogamy. 1910), ngay cả khi mà nghiên cứu phân tâm học có thể đưa đến những kết quả khác xa những luận điểm của ông. Một vật tổ (Totem) - Frazer viết trong chương đầu - là một đối tượng vật chất mà người man rợ có một sự sùng kính mê tín, vì anh ta tin rằng giữa con người anh ta và mỗi một vật cùng loại luôn luôn tồn tại một quan hệ hoàn toàn đặc biệt. Mối liên hệ giữa con người với cái chết của anh ta là liên hệ qua lại, vật tổ hộ mệnh cho con người, và con người chứng minh lòng tôn kính của mình đối với vật tổ bằng nhiều cách khác nhau, chẳng hạn như anh ta không giết vật tổ, khi nó là một con vật, và không ngắt hái, nếu như nó là cây cối. Vật tổ khu biệt với linh vật (Fetisch) ở chỗ, nó không khi nào là một đồ vật riêng lẻ như linh vật, mà luôn luôn là một giống vật mà theo qui luật là một loài động vật hay thực vật, hiếm khi là một lớp (Klasse) các vật vô sinh (unbelebt) và càng hiếm khi là những đồ vật nhân tạo.

Người ta phân biệt ít nhất ba loại totem:

1. Totem bộ tộc (Stammstotem) mà cả bộ tộc lệ thuộc vào và được thừa kế từ thế hệ này sang thế hệ tiếp sau;

2. Totem giới tính thuộc về mọi người đàn ông hay đàn bà của một bộ tộc trừ giới tính khác;

3. Totem cá nhân thuộc về riêng một người và không chuyển sang cho người khác được. Hai loại vật tổ sau không ảnh hưởng gì đến vật tổ của cả bộ tộc. Nếu không nhầm, thì nó hình thành muộn và không có mấy ý nghĩa đối với hệ thống vật tổ.

Totem bộ tộc (Clantotem) là đối tượng suy tôn của một nhóm đàn ông và đàn bà kể theo Totem, giữ gìn cho hậu thế của một tổ tiên chung và liên hệ chặt chẽ đối lập với nhau bằng những nghĩa vụ chung cũng như hoà đồng với nhau bởi tín ngưỡng đối với Totem.

Totem giáo vừa là một hệ thống tôn giáo, vừa là hệ thống xã hội. Trên phương diện tôn giáo thì nó tồn tại trong các quan hệ tôn kính và hoà hợp qua lại giữa một con người với vật tổ của anh ta, trên phương diện xã hội thì nó đứng trong các nghĩa vụ đối lập của các thành viên trong bộ tộc cũng như chống lại các bộ tộc khác. Trong giai đoạn phát triển về sau của Totem giáo, hai phương diện trên tỏ ra đi tách khỏi nhau; hệ thống xã hội thường vượt trội lên hệ thống tôn giáo, và ngược lại, các bộ phận còn lại của Totem giáo vẫn còn lưu lại trong tôn giáo của những nước trong đó hệ thống xã hội biến tăm vào trong totem giáo. Câu hỏi hai phương diện trên của totem giáo vốn tương liên với nhau ra sao, chúng ta không thể nào nói một cách chắc chắn bởi không hiểu biết gì về các cội nguồn của nó. Thế nhưng trên tổng thể lại hoàn toàn có khả năng là hai mặt đó của totem giáo thoạt kì thuỷ không tách biệt nhau. Nói một cách khác chúng ta càng truy ngược về quá khứ, thì càng chứng tỏ rằng thành viên của bộ tộc thuộc về cùng một loại với vật tổ và hành vi chống đối lại Totem không phân biệt với hành vi chống lại người cùng bộ tộc.

Trong miêu tả đặc thù về totem giáo như là một hệ thống tôn giáo, Frazer nhấn mạnh rằng các thành viên của bộ tộc gọi tên mình theo vật tổ và theo qui luật cũng tin rằng họ ra đời từ đó. Hậu quả của niềm tin ấy là việc họ không săn bắt vật tổ, không giết cũng như ăn thịt, và thề nguyền về mỗi một tập quán của vật tổ, khi đó là một cái gì không phải là con vật. Những cấm đoán bắt giết và ăn thịt vật tổ không phải là những cấm kị duy nhất dành cho nó; mà đôi khi cũng cấm cả việc đụng chạm đến nó, rồi thì cả việc nhìn ngó nó nữa; trong một số trường hợp lại còn không được phép gọi đúng tên thật của vật tổ. Sự vi phạm đến những cấm đoán nhằm bảo vệ vật tổ sẽ bị tự trừng phạt bằng ốm đau nặng hay cái chết.

Những hình nộm vật tổ đôi khi được lấy ra từ trong bộ tộc và bị đưa vào giam giữ. Một vật tổ bị chết cũng được để tang và mai táng như một thành viên của bộ tộc (Clangenosse). Một khi người ta buộc phải giết vật tổ, thì nó bao giờ cũng tiến hành trong những nghi lễ tạ tội.

Bộ tộc trông mong ở vật tổ sự che chở và khoan dung. Khi vật tổ là một loài thú dữ (thú ăn thịt, rắn độc), thì người ta cứ giả định là nó không bao giờ làm hại người thân của nó, và hễ nơi nào không thừa nhận điều giả định đó, thì kẻ bị làm hại kia sẽ bị đuổi ra khỏi bộ tộc. Sự thề bồi, theo Frazer, vốn dĩ chỉ là sự phán quyết tôn giáo trung cổ (Ordalien); nhiều thử thách về cội nguồn và nguyên chủng đã phải nhờ cậy vào vật tổ mà quyết định. Vật tổ cứu giúp lúc ôm đau, dự báo và cảnh báo trước cho bộ tộc. Một khi con vật tổ xuất hiện ở gần nhà, thì được xem là điềm báo về một cái chết. Vật tổ đã đến để mang đi người thân của nó.

Trong một loạt những tương quan quan trọng khác nhau, người của bộ tộc luôn tìm cách khoa trương mối quan hệ họ hàng của anh ta với vật tổ, bằng cách bắt trước bộ dạng của nó, mặc lên người bộ da, lông của nó, xăm lên mình hình thù của nó, v.v... Trong các dịp lễ sinh nhật, lễ trưởng thành của đàn ông hay mai táng thì luôn luôn biểu diễn sự đồng nhất với vật tổ cả trong lời nói và hành động. Các điệu nhảy múa trong đó các thành viên bộ tộc hoá trang bằng các bộ cánh của vật tổ và múa may như nó, đều nhằm phục vụ cho những mục đích ma thuật và tôn giáo hết sức phong phú. Cuối cùng là các nghi lễ trong đó vật tổ bị giết chết theo một cách thức hội hè.

Mặt xã hội của totem giáo nổi lên trước hết ở một điều cấm nghiêm ngặt và ở một sự trói buộc nặng nề. Các thành viên của một chi họ vật tổ đều là anh chị em với nhau, có trách nhiệm phải giúp đỡ và bảo vệ lẫn nhau; trong trường hợp một thành viên bị kẻ ngoại tộc giết hại, thì cả bộ tộc của kẻ sát nhân phải gánh chịu trách nhiệm về hành động đổ máu đó, và cả dòng họ của kẻ xấu số đều đồng tâm như một trong yêu cầu trả món nợ máu. Liên hiệp theo totem mạnh hơn nhiều so với liên hiệp gia tộc theo cách hiểu của chúng ta; chúng không đồng nhất với nhau, bởi vì việc chuyển giao vật tổ về nguyên tắc là theo luật thừa kế mẫu hệ và thoạt kì thuỷ có lẽ không hề có chuyện thừa kế theo phụ hệ.

Nhưng qui định cấm kị tương ứng nằm chính trong điều cấm rằng các thành viên của cùng một họ totem không được phép lấy nhau hoàn toàn không được quan hệ tính giao với nhau. Đó chính là hiện tượng hôn nhân ngoại tộc nổi tiếng và huyền bí gắn kết với totem giáo. Chúng tôi đã dành cho nó hẳn một chương đầu tiên và ở đây chúng tôi chỉ muốn lưu ý rằng nó bắt nguồn từ sự cấm loạn luân vô cùng khắc nghiệt của người nguyên thuỷ, nó trở thành được hiểu là một biện pháp an toàn chống lại loạn luân trong quần hôn, và rằng nó chăm lo trước hết đến việc tránh loạn luân cho thế hệ trẻ và sau đó trong sự giáo dục tiếp theo nó mới trở thành chướng ngại cho thế hệ già hơn.

Tôi chỉ muốn tiếp nối luận giải của Frazer về totem giáo, một trong những công trình sớm nhất của đối tượng nghiên cứu, bằng một vài trích dẫn từ một trong những kết luận cuối cùng. Trong cuốn Các yếu tố của tâm lí học dân tộc xuất bản năm 1912, W. Wundt nói rằng "Con vật tổ (Totemtier) chính là con vật tổ tiên (Ahnentier) của nhóm người. “Totem" một mặt là tên gọi của nhóm, mặt khác lại cũng lại là tên gọi cội nguồn, và trong ý nghĩa sau tên gọi đó mang ý nghĩa huyền thoại (mythodologische Bedeutung). Sự vận clụng của khái niệm này thành ra bao chứa lẫn nhau, và mỗi ý nghĩa riêng biệt đều có thể khôi phục trở lại, cho nên trong những trường hợp nào đó các totem đã biến thành một danh mục tuỳ tiện của các chi phái dòng tộc (Stammesabteilungen), trong khi đó ở những trường hợp khác thì trước tiên là hình dung về cội nguồn hay cũng có thể là ý nghĩa thờ cúng của vật tổ... Khái niệm vật tổ (Totem) trở thành tiêu chuẩn cho phân chia dòng họ và cho tổ chức dòng họ. Gắn liền với các chuẩn tắc trên và sự ổn định của chúng trong tín ngưỡng và cảm xúc của người trong dòng tộc là việc người ta vốn trong mọi trường hợp đã không hề ngẫu nhiên xem vật tổ là một cái tên cho một nhóm thành viên của dòng tộc, mà con vật đó thông thường là tổ phụ của chi họ tương ứng... Liên quan mật thiết với điều đó là chuyện tổ tiên thú vật đó được hưởng sự thờ cúng... Việc thờ cúng thú vật, ngoại trừ các nghi lễ nhất định và các hội hè nào đó, được tỏ ra trước hết ở trong đối xử với con vật tổ: không phải một con vật riêng lẻ nào, mà là, trên một mức độ nhất định, bất kì một đại diện nào của loài vật đó đều là một con vật thiêng liêng, người cùng vật tổ bị cấm hay là chỉ được phép trong những điều kiện nhất định được ăn thịt bái vật. Tương ứng với điều đó là hiện tượng trái ngược có ý nghĩa to lớn trong mối ràng buộc rằng trong những điều kiện nhất định diễn ra một kiểu thưởng thức có tính nghi thức thịt vật tổ..."

"...Mặt xã hội quan trọng nhất của việc phân chia cội nguồn theo vật tổ lại nằm ở chỗ, các chuẩn tắc của phong tục tập quán về tính giao của nhóm liên quan mật thiết với điều đó. Trong các chuẩn tắc ấy thì trước hết là các chuẩn tắc về tính giao vợ chồng. Vậy là sự phân chia dòng tộc gắn kết với một hiện tượng quan trọng xuất hiện lần dầu tiên trong kỉ nguyên totem giáo: với hôn nhân ngoại tộc."

Nếu như chúng ta muốn thông qua cái sau đó có thể tương ứng với sự tiếp nối hay là suy yếu sau này để tìm ra được một đặc trưng của totem giáo nguyên thuỷ, thì sẽ có các nhân tố căn bản sau đây: Vật tổ vốn chỉ là các con vật, chúng là tổ tiên của các dòng họ riêng biệt. Vật tổ chỉ được kế thừa theo mẫu hệ; cấm giết hay ăn thịt vật tổ (giết và ăn thịt là đồng nhất đối với người nguyên thuỷ); cấm người cùng totem duy trì quan hệ tính giao với nhau.

Chúng ta có quyền nghĩ rằng trong kí mã du totemmisme mà Reinach đưa ra, thì một trong những cấm kị chủ yếu trong hôn nhân ngoại tộc hoàn toàn không có, trong khi đó diều kiện của cấm kị thứ hai, tức nguồn gốc của con vật tổ, chỉ được đề cập một cách tiện thể mà thôi. Thế nhưng tôi lại lựa chọn cách luận giải của Reinach là một tác giả có nhiều cống hiến trong nghiên cứu đối tượng, nhằm chuẩn bị cho những khác biệt chính kiến giữa các tác giả mà chúng tôi sẽ đề cập tới.

Việc cứu xét vấn đề, totem giáo đã tạo ra một pha đều đặn của mọi văn hoá, càng ít khả năng chứng minh được bao nhiêu thì nhu cầu đạt được một sự hiểu biết làm sáng tỏ điều huyền bí về nó, lại càng bức thiết bấy nhiêu. Ở Totem giáo mọi cái đều thật là huyền bí; mọi vấn đề có tính quyết định đều hướng theo động cơ của chế độ ngoại hôn (hay là của cấm kị loạn luân thể hiện thông qua nó) và theo quan hệ giữa hai mặt cơ chế totem và cấm loạn luân đó. Cách hiểu đó nên được xem là một khái niệm lịch sử và một khái niệm tâm lí, cần đưa ra thông tin rằng thiết chế sở hữu đó đã phát triển dưới những hoàn cảnh nào và nó đã đưa ra một biểu hiện cho các nhu cầu tinh thần nào.

Bạn đọc hẳn là giờ đây sẽ sững sờ khi nghe nói câu trả lời cho các vấn đề trên đã được tìm kiếm theo những quan điểm khác nhau đến thế nào và ý kiến của các nhà nghiên cứu đích thực đã xa nhau đến mức nào. Cái còn lại tất cả chính là ở vấn đề người ta có thể đoán định gì trên đại thể về totem giáo và về hôn nhân ngoại tộc; ngay cả bức tranh mà Frazer đưa ra, được sáng tạo trong công trình xuất bản năm 1887 cũng không thoát khỏi sự chỉ trích, là đã thể hiện thiện cảm võ đoán của tác giả, và biết đâu sẽ được chính Frazer, người đã từng nhiều lần thay đổi quan điểm của mình, đính chính lại.

Ở đây có một quan điểm gần gũi, rằng người ta có thể nắm bắt được hệ thống totem giáo và chế độ ngoại hôn một cách sớm nhất, một khi mà người ta tiếp cận được cội nguồn của cả hai thiết chế. Nhưng sau đó thì không được phép bỏ qua sự chỉ dẫn của Andrew Lang trong thẩm định về thực trạng, rằng ngay cả các bộ tộc nguyên thuỷ cũng không hề lưu giữ cho chúng ta các dạng thức nguyên thuỷ của các thiết chế cùng những điều kiện cho sự ra đời của chúng, cho nên chúng ta đành phải dừng lại duy nhất ở các giả thuyết, thay cho những quan sát đã không thể có được nữa. Trong các cố gắng giải thuyết trước đây, thì theo đánh giá của các nhà tâm lí hóc, có một số tỏ ra không phù hợp (inadaquat). Chúng quá ư hợp lí (allzu rationell) và không hề lưu ý đến các đặc tính tình cảm của các sự vật cần giải thích. Một số khác thì dựa trên những tiền đề mà sự quan sát có nhiều hứa hẹn; những tìm tòi còn lại khác thì dựa vào một tài liệu mà đáng lẽ ra nên đưa sang một phạm vi khác. Những trái ngược trong các quan điểm khác nhau thông thường không mấy khó hiểu; các tác giả, tương tự như trong phê phán giữa họ với nhau, thường tỏ ra mạnh bạo hơn là trong quá trình sản xuất riêng của họ. Một cái bất phân thắng bại (Non liquet) luôn luôn là kết cục đối với hầu hết các luận điểm được bàn đến. Thật không có gì phải ngạc nhiên, khi trong nguồn tư liệu mới nhất của đối tượng, thông thường ở đây là tư liệu giao thời, xuất hiện một nỗ lực không thể bỏ qua nhằm phản đối lại một giải pháp phổ quát cho các vấn dề totem giáo như là một cái gì không thể thực hiện được. Chẳng hạn như Goldweiser trong tạp chí nhân chủng học Mỹ (Journal of American Folk-Lore), tập. XXIII, 1910. (Báo cáo trong Britannica Year Book 1913). Tôi cho phép mình tách khỏi trình tự thời gian trong quá trình đưa ra các giả thuyết trái ngược nhau.

a) Cội nguồn của Totem giáo

Câu hỏi về sự xuất hiện của totem giáo cũng có thể diễn đạt bằng một cách khác rằng: Người nguyên thuỷ đã bằng cách nào đi đến chỗ gọi tên (dòng họ mình) theo các loài động vật, thực vật và các vật vô sinh khác?

McLennan, người Schottland, người đã phát hiện ra cho khoa học totem giáo và hôn nhân ngoại tộc, đã đưa ra một cách nhìn về sự xuất hiện của totem giáo. Theo lời A. Lang thì đã từng cả một thời gian dài thiên về đưa Totem giáo quay ngược trở về với tục xăm mình (Tatowieren). Tôi chỉ muốn đưa các lí thuyết đã được công bố về sự phái sinh của Totem giáo vào ba nhóm a) danh xưng học, b) xã hội học và c) tâm lí học.

a) Các lí thuyết danh xưng học

Những kiến giải về các lí thuyết này sẽ biện luận cho kết luận của chúng dưới tiêu đề do tôi đưa ra.

Ngay từ Garcilaso del Vega, một hậu duệ người Ilka thuộc Bồ Đào Nha, người trong thế kỉ XVII đã viết lịch sử dân tộc mình cũng cần qui những điều liên quan đến các hiện tượng totem giáo vốn quen thuộc với ông về nhu cầu của các dòng họ là được phân biệt với với nhau bằng tên gọi. Một ý kiến tương tự lại xuất hiện sau đó mấy thế kỷ ở A. K. Keane trong dân tộc học: Vật tổ chắc là ra đời trước kia từ "kí hiệu biểu trưng" (heraldic badges/ Wappenabzeichen), mà thông qua đó các cá nhân, gia đình và dòng tộc muốn được phân biệt với nhau".

Max Muller bày tỏ một cách nhìn tương tự về ý nghĩa của totem trong tác phẩm Contributions to the Science of Mythology. Một vật tổ (totem) chắc là: 1. phù hiệu của dòng họ (Clan), 2. tên dòng họ, 3. tên của tổ tiên dòng họ, 4. tên của đối tượng được dòng họ suy tôn. Sau đó J. Pikler năm 1899 cho rằng: Con người cần một cái tên hiện hữu, có hình thức chữ viết cho các cộng đồng và cá nhân… Vậy là totem giáo không phải bắt nguồn từ nhu cầu thường ngày có tính tôn giáo, mà là có tính thông thường (nuchtern) của loài người. Hạt nhân của totem giáo - sự định danh - là một hậu quả của kĩ thuật văn tự nguyên thuỷ. Bản tính của vật tổ cũng chính là đặc tính chữ viết dễ thể hiện. Một khi người dã man mang tên gọi của một con vật, thì họ cũng phái sinh ra từ đó ý tưởng về quan hệ họ hàng với con vật đó. Herbert Spencer xác định vai trò quyết định của việc đặt tên đối với sự xuất hiện của Totem giáo. Ông dẫn giải rằng các cá nhân riêng biệt chắc nảy sinh nhu cầu được đặt tên theo giống vật, và chắc do vậy mà ra đời các tên thuỵ và tên hiệu là những loại tên gọi được tiếp tục ở các thế hệ nối tiếp. Do tính không chính xác và không dễ hiểu của các ngôn ngữ nguyên thuỷ cho nên những tên gọi đó đã được các thế hệ hậu sinh thâu nhận như là một chứng chỉ về nguồn gốc từ chính loài vật đó. Vậy là totem giáo tỏ ra là một sự xưng tụng tổ tiên một cách nhầm lẫn.

Hoàn toàn tương tự như vậy Huân tước Averbudy đã nhận xét một cách chẳng có gì đề cao sự hiểu lầm nào về sự xuất hiện của Totem giáo rằng: Nếu chúng ta muốn giải thích sự tôn sùng loài vật, thì chúng ta không được phép quên rằng các tên gọi thường gặp của người là được mượn từ loài vật như thế nào. Con cái và người tuỳ tùng của một người đàn ông mang tên gọi loài gấu hay sư tử hiển nhiên là cũng từ đó mà tạo ra tên gọi dòng họ. Thế có nghĩa là bản thân con vật tự dưng được kính trọng ở một mức độ nào đó và rốt cuộc được sùng bái.

Riêng Fison xem ra đã tạo ra một chướng ngại không gì cưỡng lại được để chống lại sự quay trở về như thế với tên gọi của cá nhân. Ông chỉ ra trong các quan hệ ở Australia rằng, vật tổ luôn luôn là một phù hiệu của một nhóm người, chứ không hề bao giờ là một cá nhân. Giả như không phải vậy và vật tổ vốn là tên gọi của cá nhân, thì có lẽ nó đã không thể được truyền lại cho con cái trong hệ thống mẫu truyền (mutterliche Vererbung).

Các lí thuyết được biết cho đến nay rõ ràng là chưa hoàn chỉnh. Chúng giải thích thực chất của tên gọi loài vật của các dòng họ người nguyên thuỷ, nhưng không hề đả động đến ý nghĩa mà việc đặt tên đó đem lại, tức là hệ thống totem giáo. Lí thuyết có đáng xem trọng và giá trị hơn cả trong số đó là của A. Lang phát minh ra trong các cuốn sách Social origins, 1903 và The secret of the totem năm 1905 của ông. Lí thuyết đó luôn luôn xem việc định danh (Namengebung) là trung tâm của vấn đề, nhưng nó chế biến hai khuynh hướng tâm lí học rất thú vị và đòi hỏi phải dẫn đến được điều huyền bí của Totem giáo ở giải thuyết cuối cùng.

A. Lang cho rằng, thoạt tiên thật là vô duyên khi đặt câu hỏi các bộ tộc (Clans) đã đi đến tên gọi giống vật theo cung cách nào. Người ta chỉ muốn cho rằng một ngày nào đó chúng đột nhiên đánh thức dậy ý thức là họ mang những tên gọi đó, và không hề tính đến là nó do đâu mà có. Nguồn gốc của các tên gọi đó cần phải được quên đi. Rồi họ tìm cách tạo ra nguồn tin về chúng bằng ảo tưởng (Spekulation), và cuối cùng thì trong những nhận thức về ý nghĩa của các tên gọi, họ tất đi đến các ý tưởng hiện tồn trong hệ thống totem giáo. Tên gọi đối với người nguyên thuỷ - cũng giống như người bán khai và con cái của chúng ta ngày nay - không phải là cái gì vô nghĩa (gleichgultig) và do thói quen (konventionell) như chúng ta cảm giác về chúng, mà là một cái gì đó đầy ý nghĩa và có hệ thống. Tên gọi của một người là một bộ phận cấu thành chủ yếu của nhân cách anh ta, có lẽ nó là một phần của tinh thần (Seele). Tính đồng nhất tên gọi (Gleichnamigkeit) với con vật phải đưa người nguyên thuỷ đến chỗ thừa nhận mối ràng buộc đầy huyền bí và đầy ý nghĩa giữa con người anh ta và giống vật kia. Vậy mối ràng buộc nào ở đây trong nhìn nhận có thể đưa đến sự khác biệt với mối liên hệ dòng máu? Một khi điều này được chấp nhận do đồng nhất về tên gọi, thì từ đó cũng nảy sinh mọi qui ước về vật tổ với tính cách hậu quả trực tiếp của cấm kị về dòng máu gắn liền với hôn nhân ngoại tộc.

"No more than these three things - a group animal name of unknown origin; belief in a transcendental connection between all bearers, human and bestial, of the same name; and belief in the blood superstitions - was needed to give rise to all the totemic creeds and practices, including exogamy." (Secret of the Totem, tr. 125 và tiếp theo).

Giả thuyết của A. Lang có thể nói là lưỡng thế (zweizeitig). Nó làm phái sinh hệ thống totem giáo với một tất yếu tâm lí học từ thực chất của tên gọi vật tổ với điều kiện là nguồn gốc của việc định danh đó phải được quên đi. Một bộ phận khác của lí thuyết này lại tìm cách giải minh nguồn gốc của các tên gọi đó; chúng ta sẽ thấy rằng, đó là một phương diện hoàn toàn khác.

Bộ phận khác biệt này trong lí thuyết của A. Lang vẫn Không thoát ly một cách căn bản khỏi các lí thuyết còn lại mà tôi gọi là thuyết "danh xưng" (nominalistisch). Nhu cầu thực tế để phân biệt buộc các bộ tộc riêng lẻ phải chấp nhận tên gọi, và họ nhận được những cái tên mà do các bộ tộc khác gán cho mình. Sự "gọi tên do người ngoài” (naming from without) chính là tính sở hữu của cấu trúc theo lí thuyết Lang. Còn các tên gọi vốn có mượn từ tên loài vật không nảy sinh thêm nữa và không cần được người nguyên thuỷ cảm nhận như là một sự nhục mạ (Schimpf) hay là nhạo báng (Spott) nữa. Ngoài ra, Lang không hề đề cập đến các trường hợp riêng biệt ở các giai đoạn sau trong lịch sử, trong đó các tên gọi được gán từ bên ngoài, vốn ám chỉ một sự nhạo báng đã được các bộ tộc chấp nhận và tự nguyện duy trì chúng (như Geusen, Whigs và Tories). Quan điểm cho sự hình thành tên gọi đã bị lãng quên trong quá trình lịch sử đã kết hợp phương diện thứ hai này của lí thuyết Lang với phương diện thứ nhất đã được trình bày trên kia.

b) Các lí thuyết xã hội học

S. Reinach, người đã từng đào sâu nghiên cứu một cách thành công các tàn dư của hệ thống totem giáo trong cúng bái và tập quán ở những giai đoạn lịch sử muộn hơn, nhưng lúc đầu xem thường khởi điểm của nguồn gốc con vật tổ, đã tỏ ra thiếu cân nhắc. Đối với ông, totem giáo xem ra không có gì khác hơn là "une hypertrophie de l’instinct social".

Công trình mới đây của E. Durkheim cũng thể hiện quán xuyến một quan điểm tương tự: Les formes élémentaires de la vie religieuse. Le sysưème totèmique en Australie, 1912. Vật tổ là đại diện có thể quan sát được của tôn giáo xã hội của các dân tộc đó. Nó bao trùm toàn bộ cộng đồng là đối tượng sùng bái thực sự.

Một số tác giả khác tìm một cách giải thích gần gặn hơn về sự tham gia của động lực xã hội vào sự hình thành các thiết chế totem giáo. Vậy nên A. c. Haddon đã cho rằng mỗi một dòng họ vốn ra đời từ một loài động vật hay thực vật đặc biệt, có lẽ hành động của họ đã khởi phát bằng thứ thức ăn đó và đưa họ đến sự giao lưu với các dòng họ khác. Một điều không thể thiếu được là dòng họ dưới cái tên loài vật tương ứng có vai trò quan trọng đó phải được thông báo cho các dòng họ khác biết. Đồng thời cần phải nâng cao một lòng tin đặc biệt ở dòng họ đó đối với con vật kia cũng như hình thành một cung cách quan tâm đặc biệt đối với nó, nhưng mối quan tâm ấy không phải hình thành bởi một động cơ tâm lí nào khác hơn là cái đói - một nhu cầu căn bản nhất, thiết yếu nhất trong các nhu cầu nhân bản.

Những sự phản đối chống lại quan điểm tối ưu của tất cả các lí thuyết totem giáo chứng tỏ rằng đã không hề tìm thấy một trạng thái nào kiểu như thế về dinh dưỡng ở người nguyên thuỷ và chắc có lẽ nó đã chưa từng tồn tại. Hơn thế nữa, sẽ không thể nào cắt nghĩa được là mối tương quan về như tôn giáo đó với vật tổ, mối tương quan vốn đã đạt đến đỉnh điểm trong hàm lượng tuyệt đối của chế độ dinh dưỡng ưu tiên, đã có thể phát triển như thế nào trong một chế độ dinh dưỡng duy nhất như thế.

Lí thuyết đầu tiên trong ba lí thuyết mà Frazer đã nói về sự xuất hiện của của totem giáo là một lí thuyết tâm lí học; nó sẽ được trình bày trong một chỗ khác.

Lí thuyết thứ hai của Frazer phải nói tới hình thành do ấn tượng từ các tác phẩm đầy giá trị của hai nhà nghiên cứu về dân bản xứ miền trung Australia.

Spencer và Gillen miêu tả một loạt thiết chế, tập quán và cảm quan căn bản ở một nhóm dòng họ gọi là bộ tộc Arunta (Aruntanation), và tiếp sau sự nhìn nhận của họ, Frazer đã cho rằng các đặc điểm đó nên chẳng cần phải được nhìn nhận như là những động lực của một trạng thái điển hình và chúng có thể có sức thuyết phục về ý nghĩa đầu tiên và thực chất của totem giáo.

Những đặc tính đó ở bộ tộc người Arunta (một bộ phận của dân tộc Arunta) bao gồm:

1. Họ được phân chia thành các chi vật tổ (Totemclans), nhưng vật tổ không được thừa kế, mà là được các ca nhân định đoạt (theo một cách thức sẽ được đề cập đến sau).

2. Các chi vật tổ không theo ngoại hôn, những hạn định về kết hôn được xác lập thông qua một sự sắp xếp hết sức chi tiết thành các lớp kết hôn không dính dáng gì đến vật tổ.

3. Chức năng của các chi vật tổ thể hiện ở sự tổ chức nghi lễ nhằm làm sinh sôi thêm đối tượng làm cái ăn theo một cung cách ma thuật siêu đẳng (exquisit), nghi lễ đó gọi là Intichiuma.

4. Người Arunta có một lí thuyết riêng về thụ thai và tái sinh. Họ cho rằng các vị thần hộ mệnh của người chết thuộc cùng vật tổ đang chờ đợi sự tái sinh của những người này ở những nơi nào đó trên đất nước họ, và các vị đó đầu thai vào bụng những phụ nữ có mặt ở các nơi trên. Một khi đứa trẻ sinh ra, người mẹ sẽ cho biết bà tin là bà được đầu thai sinh đứa bé ở nơi thần linh nào. Theo đó mà xác định vật tổ của đứa con. Họ còn cho rằng các vị thần hộ mệnh (cuả người chết hay cũng như của người được tái sinh) trú ngụ ở tấm bùa đá (Steinamulette, gọi là Churinga) mà người ta nhặt được ở các địa điểm trên.

Có hai điểm khiến cho Fraze phải cân nhắc là, người ta đã tìm ra hình thức cổ xưa nhất của totem giáo từ trong các thiết chế của người Arunta. Trước hết là sự hiện hữu của các huyền thoại cho rằng tổ tiên của người Arunta được nuôi dưỡng thường xuyên bằng vật tổ và không kết hôn với những phụ nữ nào khác ngoài những phụ nữ cùng vật tổ của mình. Thứ hailà sự kì thị (Zurucksetzung) rõ rệt của hành vi tính giao trong lí thuyết thụ thai (Konzeptions theorie) cuả họ. Những người còn chưa nhận thức được rằng thụ thai là hậu quả của của tính giao, thì người ta có thể xem là lạc hậu nhất và nguyên thuỷ nhất trong những người đang sống ngày nay.

Trong khi Frazer đưa sự xét đoán của mình về nghi lễ Intichiuma, thì hệ thống totem giáo với ông hiện rõ một lần trong một tia sáng đã hầu như hoàn toàn biến dạng với tính cách một tổ chức thực tế nhằm giải quyết các nhu cầu tự nhiên của con người (ss. với Haddon ở trên). Hệ thống ấy là một bộ phận quan trọng trong "ma thuật phối hợp” (co-operative magic). Người nguyên thuỷ có thể nói đã tạo dựng nên một liên hiệp công xã sản xuất và tiêu thụ. Mỗi một chi vật tổ đều có nhiệm vụ chăm sóc sao cho số thực phẩm kia luôn luôn đầy đủ. Khi liên quan đến những vật tổ không ăn được như các con vật bị bệnh, mưa gió v.v... thì nghĩa vụ của chi vật tổ là chế ngự bộ phận đó của tự nhiên và đề phòng tác hại của nó. Thành tích của mỗi một chi họ là đóng góp tốt cho các chi họ khác. Do chỗ chi họ vật tổ không được phép ăn hay chỉ được ăn chút ít, họ phải chăm sóc thứ đó cho các chi khác và đổi lại, họ được các chi kia đáp lại như là một nghĩa vụ xã hội totem của bản thân họ. Dưới ánh sáng của quan điểm vừa trình bày thông qua nghi lễ ma thuật Intichiuma, Frazer muốn biểu thị rằng, vẻ như là người ta bị mê hoặc (verblenclen) bởi điều cấm ăn thịt vật tổ của mình, và xem thường phương diện quan trọng hơn (qui ước) của mối tương quan đó, thì vật tổ làm thức ăn sẽ được cung cấp nhiều nhất cho nhu cầu của các chi khác. Frazer xem truyền thống của người Arunta là, từng chi theo vật tổ thoạt đần vốn nuôi sống mình không chịu hạn chế nào bởi vật tổ. Rồi sau đó đã gặp khó khăn trong nhận thức sự phát triển tiếp theo là cái cho phép bảo vệ vật tổ cho các chi totem khác, trong khi bản thân người ta hầu như buộc phải khước từ ước muốn của mình. Sau đó, ông cho rằng sự hạn chế đó chưa từng bao giờ phát sinh từ một sự sùng kính tôn giáo nào cả, mà là có lẽ từ sự quan sát thấy rằng không hề có con vật nào ăn thịt đồng loại, cho nên một khi sự đồng nhất nó với vật tổ của quyền lực mà người ta mong áp đặt lên đồng loại bị phá vỡ, thì sẽ gây ra tổn thất. Hoặc là bởi nỗ lực làm mất thăng bằng hệ thống bằng cách người ta tự hoà giải với nó. Nhưng Frazer đã không hề đề cao những khó khăn của lời giải thích đó, và ông cũng hiếm khi chỉ ra, bằng con đường nào mà tập quán kết hôn trong nội bộ vật tổ rút ra từ các huyền thoại Arunta đã chuyển biến sang kết hôn ngoại tộc.

Lí thuyết của Frazer được xác lập trên cơ sở ma thuật Intichiuma đứng vững và sụp đổ theo sự thừa nhận bản chất nguyên thuỷ của các thiết chế Arunta. Nhưng xem ra không thể nào xảy ra trường hợp thứ hai (sụp đổ = ND) ngược với những trở lực mà Durkheim và Lang từng chỉ ra. Người Arunta xem chừng là các bộ tộc phát triển nhất trong các bộ tộc Australia, trước khi có giải thuyết cuối cùng với tính cách sự khởi đầu của totem giáo. Các huyền thoại vốn gây ấn tượng lớn cho Frazer chỉ bởi chúng coi trọng tự do trong mâu thuẫn với các thiết chế đang ngự trị ngày nay, là ăn thịt vật tổ và kết hôn trong nội bộ cùng vật tổ, sẽ giải thích cho chúng ta một cách dễ dàng với tính cách những ảo tưởng (Wunschphantasie) là những cái được khách thể hoá đưa về quá khứ, giống như huyền thoại về thời hoàng kim vậy.

c) Các lí thuyết tâm lí học

Lí thuyết tâm lí học đầu tiên của Frazer vốn được xác lập ngay từ trước khi ông biết đến những quan sát của Spencer và Gillen, là dựa trên niềm tin vào "linh hồn bên ngoài" (AuBerliche Seele). Vật tổ nên được xem là một nơi trú ẩn an toàn cho linh hồn, ở đó nó được che chở đẻ tránh khỏi những hiểm họa đe dọa mình. Khi một người nguyên thủy đem gửi gắm linh hồn mình trong vật tổ, thì tức là anh ta bất khả xâm phạm, và đương nhiên là anh ta tránh tự làm tổn thương kẻ cất giấu linh hồn anh ta. Nhưng do anh ta không hề biết con vật cụ thể nào trong loài đó là kẻ che chở linh hồn mình, buộc anh ta đi đến chỗ phải khoan hoà với cả loài vật đó. Bản thân Frazer sau này cũng đã tự trút bỏ sự suy diễn đó từ totem giáo ra khỏi tín ngưỡng tinh thần của mình.

Khi được biết về các quan sát của Spencer và Gillen thì ông đã xây dựng một lí thuyết xã hội học khác về totem giáo được đề cập đến ở trên, nhưng sau đó ông đã phát hiện ra rằng động lực mà từ đó ông suy diễn ra Totem giáo chắc là quá ư "tròn trịa" rationell), và rằng ông đã giả định một tổ chức xã hội quá ư phức tạp so với việc người ta vốn gọi được nó là nguyên thuỷ. Với ông giờ dây, các công xã (Kooperativgesellschaft) xem ra chỉ là mầm mống của totem giáo đã để lại tàn dư về sau. Ông tìm kiếm một động lực đơn giản, một mê tín nguyên thuỷ nấp sau các hoàn cảnh ấy, để từ đó mà suy ra sự xuất hiện của totem giáo. Bằng lực nguyên sơ ấy ông đã tìm thấy trong học thuyết tư tưởng đáng chú ý về người Arunta.

Người Arunta bác bỏ mối liên can giữa sự thụ thai và hành vi tính giao, như đã đề cập ở trên. Khi người đàn bà cảm giác mình thành người mẹ, thì chính trong thời khắc đó một trong các vị thần hộ mệnh đang đợi tái sinh ở một nơi gần nhất đã nhập vào cơ thể của bà và được bà sinh ra với tư cách đứa con. Đứa con đó mang vật tổ của tất cả các vị thần chờ đợi đầu thai ở nơi đã nói. Thuyết thụ thai này không thể làm sáng tỏ được totem giáo, ví rằng nó đặt một giả định về vật tổ. Thế nhưng một khi người ta muốn đi ngược lại và thừa nhận một bước xa hơn rằng, người đàn bà vốn dĩ tin rằng con vật, cây cỏ, hòn đá, tức là các đối tượng liên can đến sự tưởng tượng của bà ta trong thời khắc ấy, đã quả thực nhập vào bà và sau đó được bà sinh ra trong hình hài một con người, bởi vì bà cảm thấy mình thành người mẹ, rồi sau đó thì tính đồng nhất của con người với vật tổ đã được giải thích thực sự bằng niềm tin của người mẹ. Và mọi cấm đoán khác về vật tổ (ngoại trừ kết hôn ngoại tộc) đều dễ dàng được phái sinh ra từ đó. Con người khước từ ăn con vật và cây trái, vì nếu không anh ta vì thế mà sẽ ăn thịt chính mình. Nhưng rồi anh ta một lúc nào đó sẽ tìm ra cơ hội để thưởng thức chút đỉnh từ vật tổ của mình dưới hình thức lễ hội, vì rằng thông qua đó anh ta có thể tăng cường tính đồng nhất của mình với vật tổ, sự đồng nhất đó chính là cốt lõi trong totem giáo. Những quan sát của W. H. R. Rivers ở thổ dân Đa đảo (Banksinseln) đã chứng tỏ sự đồng nhất trực tiếp của con người với vật tổ của họ trên cơ sở của thuyết thụ thai như vậy.

Nguồn gốc thứ hai của totem giáo vậy chắc là sự không hiểu biết của người dã man về quá trình con người và loài vật đã duy trì nòi giống bằng cách nào. Trong đó đặc biệt sự không hiểu biết về điều người đàn ông đã đóng một vai trò trong hành động phồn thực. Sự thiếu hiểu biết ấy cần phải được khắc phục thông qua một thời kì dài gián cách (Intervall) chen vào giữa hành vi phồn thực và sự chào đời của đứa trẻ (hay là thụ cảm về những cử động ấu thơ đầu tiên). Totem giáo trước đó chỉ là một sáng tạo của tinh thần nữ tính, chứ không phải nam tính. Dục vọng (Geluste – sick fancies) của người đàn bà chính là cội rễ của điều đó. "Anything ideed that struck a women at that mysterious moment of her life when she first knows herself to be a mother might easily be her with the child in her womb. Such maternal fancies, so natural and seemingly so universal, appear to be the root of totemism."

Trở ngại chính đối với lí thuyết thứ ba này của Frazer cũng chính là cái đã gây trở ngại cho lí thuyết thứ hai, lí thuyết xã hội học. Người Arunta xem ra đã bỏ một đoạn đưòng xa khỏi những khởi đầu của totem giáo. Sự phủ nhận chế độ phụ quyền xem ra không phải dựa trên tính mông muội nguyên thuỷ; trong một số trường hợp họ có thừa kế theo phụ hệ. Xem ra họ đã hy sinh phụ quyền cho một kiểu hoang tưởng (Spekulation) là cái muốn đưa các vị thánh tổ lên đài danh dự. Khi họ đề cao huyền thoại về thụ thai trinh bạch (unbeflekte Empfangnis) của các vị thần thành lí thuyết thụ thai, thì người ta cũng không kì vọng nhiều nhặn gì ở tính mông muội của họ về các điều kiện duy trì nòi giống, giống như đối với thời kì xuất hiện của các huyền thoại Ki-tô giáo ở các dân tộc cổ đại.

Một lí thuyết tâm lí học khác về cội nguồn của totem giáo đã được một người Hà Lan là G. A. Wilken đưa ra. Lí thuyết này tạo ra một sự kết hợp của totem giáo với sự chuyển di của linh hồn. Con vật mà linh hồn của người chết thâm nhập qua theo tín ngưỡng phổ biến, đã trở thành họ hàng cùng dòng máu, thành tổ tiên và được sùng bái với tư cách như vậy." Nhưng niềm tin vào sự thâm nhập của con vật trong linh hồn cóthể đã sớm được phái sinh ra từ totem giáo hơn là ngược lại.

Một lí thuyết khác về totem giáo có đại diện là các nhà dân tộc học xuất sắc người Mỹ Fr. Boas, Hill-Tout v.v… Họ đi xuất phát từ quan sát các bộ tộc Anh-điêng theo totem giáo và cho rằng vật tổ vốn là vị thần hộ mệnh của tổ tiên và tổ tiên họ đã nhận được qua một giấc mơ và lưu truyền lại cho thế hệ sau. Chúng ta đã từng nghe nói sự suy diễn của totem giáo do thừa kế từ một cái cụ thể đã gây ra những khó khăn gì; về điều này thì các quan sát ở Australia không giúp ích gì cho sự dẫn dắt vật tổ quay về với thần hộ mệnh.

Phù hợp hơn cả với các lí thuyết tâm lí học mà Wundt đưa ra là hai chân lí sau đây, thứ nhất, đối tượng vật tổ đầu tiên và được phổ biến lâu dài rộng rãi nhất đều là một con vật, và thứ hai là, trong toàn bộ các con vật tổ thì các con có sớm nhất lại được dung hợp với các con vật linh hồn. Những con vật linh hồn như chim chóc, rắn rết, thằn lằn, chuột là phù hợp với việc được thừa nhận là vật chở của linh hồn xa lìa thể xác, bởi chúng vận động nhanh nhẹn, chúng bay trên trời, hoặc bởi một điều dị thường và một đặc tính khác gây nên cảm xúc tàn bạo. Con vật tổ chính là vật tổ (Abkommling) của các chuyển di của linh hồn mỏng mảnh sang loài vật. Thế nghĩa là ở đây đối với Wundt thì totem giáo chuyển hoá một cách trực tiếp sang tín ngưỡng linh hồn hay là vật linh luận (Animismus).

b) và c) Nguồn gốc của kết hôn ngoại tộc và quan hệ của nó với totem giáo.

Tôi đã trình bày các lý thuyết về totem giáo với đôi chút chi li và dù là thế vẫn cứ sợ rằng mình đã làm thương tổn đến ấn tượng về chúng vì vẫn luôn có sự cắt xén không thể dừng được. Trong khi đề cập đến các vấn đề tiếp theo, nhân danh mối quan tâm của độc giả, tôi sẽ sử clụng quyền tự do dồn nén nội dung nhiều hơn nữa. Các cuộc thảo luận về kết hôn ngoại tộc của các bộ tộc totem trở nên cực kì phức tạp và không thể bỏ qua bởi những nguồn tư liệu đã được sử dụng; người ta có thể nói rằng thật là mù mờ. Các mục đích thảo luận cho phép tôi tự giới hạn ở việc chú trọng đến một số đường hướng cơ bản và viện dẫn đến các công trình chuyên sâu đã từng được trích dẫn nhiều lần để theo đuổi đối tượng nghiên cứu một cách kĩ càng.

Vị trí của một tác giả nghiên cứu các vấn đề ngoại hôn không phải là hoàn toàn độc lập đối với sự chấp nhận trường phái của mình theo lí thuyết totem giáo này hay lí thuyết totem giáo nọ. Một vài giải thích về totem giáo gây cảm giác là đã để tuột mất mọi sự nối kết với ngoại hôn, khiến cho cả hai thiết chế đó đã tách biệt khỏi nhau một cách trơn tru. Vậy là ở đây có hai quan niệm đối lập nhau. Một quan niệm, cái muốn bám chắc vào sự xuất hiện đầu tiên, cho rằng ngoại hôn chắc là một bộ phận cơ bản của hệ thống vật tổ luận, còn quan niệm kia theo đuổi một mối tương liên như thế và tin tưởng vào một sự gặp gỡ ngẫu nhiên giữa hai khuynh hướng của các nề văn hoá cổ xưa nhất. Frazer đã đại diện cho quan điểm thứ hai này bằng sư rạch ròi trong các công trình muộn hơn của ông. Ông viết:

"Tôi buộc phải lưu ý độc giả cần luôn luôn lưu ý trong suy nghĩ rằng hai thiết chế Totem giáo và kết hôn ngoại tộc khác biệt nhau một cách tuyệt đối cả về nguồn gốc lẫn bản chất, chúng chỉ gặp nhau và hoà trộn vào nhau một cách ngẫu nhiên trong một số ít thị tộc." (T<otemism> and Ex<ogamy>), I., Lời nói đầu XII)

Ông cảnh cáo một cách trực tiếp trước cách nhìn trái ngược như là một nguyên do của những trở ngại và những hiểu lầm bất tận. Hoàn toàn tương phản ở đây, là các tác giả khác đã tìm thấy một con đường khác, xem kết hôn ngoại tộc như là một hậu quả tất yếu của những quan sát cơ bản Totem luận. Durkheim đã chỉ ra trong các công trình của mình rằng, cấm kị gắn liền với vật tổ đã buộc phải đưa đến sự cấm đoán như thế nào khi muốn có một người nữ cùng nhóm vật tổ để thực hiện tính giao. Vật tổ cũng mang dòng máu như con người, và do đó quyền xử tử (Blutbann, với sự đề cao sự phá trinh và kinh nguyệt) đã cấm đoán tính giao với người nữ cùng vật tổ. A. Lang, người ở đây đồng quan điểm với Durkheim thậm chí cho rằng, không cần thiết phải viện đến cấm kị theo huyết thống để tác động đến cấm đoán với phụ nữ cùng một họ. Kiêng kị phổ quát theo vật tổ kiểu như cấm ngồi dưới bóng râm của cây vật tổ chắc cũng đã đủ nói rõ điều đó. Sau đó A. Lang còn đả kích một kiểu suy diễn khác và tỏ ra nghi ngờ không rõ hai lối giải thích đó thích ứng với nhau như thế nào (xin xem dưới đây).

Ở mối tương quan về thời gian thì phần lớn các tác giả nhìn nhận rằng Totem giáo chắc là một thiết chế cổ xưa hơn, và kết hôn ngoại tộc là cái xuất hiện muộn hơn.

Trong số các lí thuyết muốn giải thích kết hôn ngoại tộc độc lập đối với Totem giáo, chỉ có một vài lí thuyết nổi bật lên bởi chúng diễn giải những quan điểm khác nhau của các tác giả về vấn đề loạn luân.

McLennan đoán định đúng kết hôn ngoại tộc trong một cung cách đầy thần bí từ những tàn tích của các phong tục khiến liên tưởng đến tục cướp cô dâu thuở trước, ông giờ đây cho rằng, chắc trong những thời đại thái cổ có tập tục lấy một người nữ của một thị tộc khác, và việc kết hôn với một người nữ cùng thị tộc là không được phép, vì nó rất xa lạ. Ông đã tìm tòi nguyên do của tập quán kết hôn ngoại tộc ở sự khan hiếm phụ nữ trong những thị tộc đó do tục giết trẻ sơ sinh gái trong sinh nở.

Chúng ta ở đây không cần thiết phải kiểm chứng xem những quan hệ thật sự có xác nhận quan điểm của McLennan hay không. Điều quan trọng hơn nhiều đối với chúng ta là luận cứ, trong mọi tiền đề của tác giả vẫn chưa làm sáng tỏ được, tại sao các thành viên nam của thị tộc vẫn không dám tiếp cận số phụ nữ ít ỏi cùng dòng máu, và cung cách mà vấn đề loạn luân vẫn tồn tại sờ sờ ra đó. Trái ngược với cách nhìn trên và hoàn toàn có lí khi các nhà nghiên cứu khác xem kết hôn ngoại tộc là một thiết chế đề phòng loạn luân.

Nếu người ta nhìn bao quát tính phức tạp dần lên của những hạn chế kết hôn ở người Australia, thì người ta không thể nhận định khác với cách nhìn của Morgan, Frazer, Howitt, Baldwin, Spencer rằng, các thiết chế ấy chứa đựng một mục đích được dự kiến trước ("deliberate design" theo Frazer) và chúng phải đạt được điều mà chúng đã thực sự gây dựng. "In no other way does it seem possible to explain in all its details a system at unce so complex and so regular".

Cần đặc biệt nhấn mạnh rằng, các hạn chế đầu tiên được tạo ra bằng sự thực hiện lớp kết hôn trước hết đụng đến tự do tình dục của thế hệ trẻ, tức là sự loạn luân giữa anh chị em với nhau và giữa con trai và người mẹ, trong khi sự loạn luân giữa người cha và con gái chỉ bị loại trừ bằng các qui chuẩn muộn sau này.

Nhưng việc dẫn lại những hạn chế tình dục của kết hôn ngoại tộc không có tác dụng gì để hiểu được động cơ đã dựng lên toàn bộ các thiết chế đó. Do đâu mà có cấm kị loạn luân trong giải thuyết cuối cùng, cái buộc phải được nhận thức như cội nguồn của kết hôn ngoại tộc? Hiển nhiên là không đủ tư cách qui sự cấm loạn luân về sự khước từ tính giáo bản năng giữa những người thân cùng dòng máu, nghĩa là về thực chất của sự cấm loạn luân, kinh nghiệm xã hội chỉ ra rằng, ngay cả trong xã hội chúng ta ngày nay, loạn luân vẫn là một hiện tượng không ít xảy ra, bất chấp nó là bản năng. Và một khi kinh nghiệm lịch sử chỉ ra các trường hợp trong đó tính giao loạn luân được nêu lên thành qui định.

Westermark đã giải thích sự cấm loạn luân một cách có lí rằng "giữa những con người chung sống với nhau từ thơ ấu luôn có một phản cảm bẩm sinh đối với tính giao, và cảm giác ấy, do chỗ những người này lẽ thường là cùng huyết thống, bao giờ cũng tìm thấy một biểu hiện tự nhiên trong phong tục và luật lệ thông qua nỗi xấu hổ trước chuyện tính giao giữa những người ruột thịt". Trong tác phẩm "Nghiên cứu về tâm lí học giới tính", Havelock Ellis thậm chí bài bác cái đặc tính bản năng của phản cảm đó, nhưng lại gần gặn trên căn bản với sự giải thích nói trên, trong đó ông nói rằng "Sự không phát lộ của bản năng tính dục ở chỗ liên quan đến anh chị em hoặc các thiếu nữ và thiếu niên cùng chung sống với nhau từ thuở ấu thơ chỉ là một hiện tượng hoàn toàn tiêu cực, cái dẫn đến chỗ, trong những hoàn cảnh nhất định thì các tiền đề kích thích bản năng tính dục ấy buộc phải vắng mặt hoàn toàn... Giữa những người cùng trưởng thành lên từ thời thơ ấu có thói quen ngậm tăm mọi kích thích tình cảm trước những điều tai nghe mắt thấy và đụng chạm, lái chúng đến một thiện cảm tĩnh lặng và vô hiệu hoá việc gợi xúc cảm hưng phấn cần yếu để cương cứng (tumecent/Tumeszentz) cơ quan giới tính."

Đặc biệt gây chú ý ở tôi là Westermark đồng thời nhìn nhận cái phản cảm đó đối với tính giao với những người từng cùng với mình chia sẻ tuổi ấu thơ như là đại diện tâm lí của sự thật sinh lí, trong đó hôn phối thân tộc biểu thị một sự tổn thương về nòi giống. Một bản năng sinh lí kiểu như thế sẽ chìm sâu vào mê lộ của những biểu hiện tâm lí của nó tới mức, để duy trì nòi giống, thay cho thân nhân cùng huyết thống có thể bị tổn thương, nó tìm đến những người cùng chung sống (Haus- und Herdgenossen). Bản thân tôi cũng không dám bảo đảm đưa ra được toàn bộ sự phê phán thích đáng như Frazer đã dành cho nhận định của Westermark. Frazer cho không thể nào hiểu được rằng xúc cảm dục tính ngày nay lại thậm chí không còn kháng cự lại sự giao cấu với người thân thích nữa, trong khi nỗi xấu hổ loạn luân vốn chỉ nên xem là con đẻ của sự kháng cự đó thì đã dâng cao đến tột độ. Sâu sắc hơn nữa lại là các chú giải khác của Frazer mà tôi sẽ dẫn lại nguyên si ở đây, bởi vì chúng trùng hợp cơ bản với những luận điểm của tôi đưa ra trong chương về cấm kị.

"Thật không dễ dàng gì nhìn rõ được tại sao cái bản năng có gốc rẽ sâu xa của con người lại cần được tăng cường bằng một luật lệ. Không hề có một điều luật nào ra lệnh cho con người phải ăn uống, hay là cấm chỉ con người đưa tay vào lửa. Con người ăn uống và rụt tay lại khỏi lửa bỏng theo bản năng trước nỗi sợ những trừng phạt tự nhiên chứ không phải luật lệ, những trừng phạt mà họ chắc sẽ đúc rút ra được từ sự đau đớn của những bản năng. Luật lệ chỉ cấm đối với con người ở những cái có thể đưa họ đến sự kìm nén các bản năng. Những cái mà tự nhiên cấm đoán và trừng phạt thì đều không cần đến luật lệ cấm đoán và trừng phạt. Chúng ta có thể cho rằng, những tội lỗi mà luật lệ nghiêm cấm, cái gọi là sự phá hoại (Verbrechen), thường dễ bị người ta vi phạm nhất xuất phát từ những tình cảm tự nhiên (naturliche Neigung). Một khi không có những tình cảm tự nhiên như thế, thì sẽ không hề có một sự vi phạm nào, và một khi không còn các vi phạm nữa, thì người ta còn cấm đoán chúng làm gì? Thế là thay cho việc kết luận trên cơ sở cấm đoán mang tính luật pháp đối với loạn luân, rằng có một phản cảm tự nhiên chống lại loạn luân, thì chúng ta lại rút ra một kết luận rằng có một bản năng tự nhiên hướng đến loạn luân, và rằng một khi điều luật đè nén cái bản năng ấy cũng như các bản năng tự nhiên khác, điều đó có căn nguyên trong nhận thức của con người văn minh, rằng sự thoả mãn những bản năng tự nhiên sẽ gây tổn thương cho xã hội".

Tôi có thể bổ xung thêm vào luận điểm quí giá trên của Frazer rằng những kinh nghiệm của phân tâm học không thể nào làm có được sự thừa nhận cuối cùng cái phản cảm bẩm sinh chống lại tính giao loạn luân. Ngược lại, chúng đã dạy rằng, các rung cảm tình dục đầu tiên của một thiếu nữ trẻ luôn luôn có bản chất loạn luân và những xúc cảm bị dồn nén như thế với tính cách những xung lực bản năng ở người bệnh tâm thần sau này luôn luôn đóng một vai trò không lớn.

Quan điểm về nỗi xấu hổ loạn luân với tư cách một bản năng bẩm sinh như vậy là phải được hạ thấp xuống. Cũng không có gì là tốt hơn khi có một suy diễn khác về cấm kị loạn luân là cái đã gây phấn khích cho vô vàn người đồng quan điểm, cho rằng các bộ tộc nguyên thuỷ đã sớm nhận ra hôn phối thân tộc sẽ đe doạ giống nòi của họ bằng những tai hoạ như thế nào, và rằng xem chừng ở đây họ đã ban hành cấm đoán loạn luân một cách có ý thức. Những phê phán đối với lối giải thích này thật là trái ngược nhau. Không phải chỉ có vấn đề cấm loạn luân nhất định phải cổ xưa hơn kinh tế chăn nuôi gia súc mà ở đó con người đã có thể gặt hái được kinh nghiệm về tác dụng của hôn phối đối với các thuộc tính của giống, mà còn ở chỗ hậu quả tai hại của sự hôn phối đó chỉ được lưu giữ rất ít đến ngày nay và chúng không dễ chứng minh ở con người. Không phải tất cả chỉ dụng đến tất cả những gì mà chúng ta biết về người hoang dã ngày nay, một điều hết sức mù mờ là tư duy của tổ tiên xa xôi của họ đã từng quan tâm tới việc phòng ngừa tác hại đối với thế hệ hậu sinh sau này của họ. Thật là nực cười khi người ta cứ muốn kì vọng những động cơ vệ sinh và ưu thắng của ở những con trẻ sống một cách vô tư lự của họ, giống như việc họ từng khó lòng tìm thấy một sự lưu tâm nào trong văn hoá ngày nay của chúng ta.

Cuối cùng thì người ta cũng muốn chấp nhận rằng cấm đoán hôn phối do những động cơ vệ sinh với tư cách một trong những trở lực làm suy yếu giống nòi tỏ ra hoàn toàn không phù hợp, nhằm giải thích nỗi xấu hổ sâu xa được đề cao hết mực trong xã hội chúng ta chống lại loạn luân. Như tôi đã đề cập giải thích ở một chỗ khác, nỗi xấu hổ loạn luân ở các bộ tộc nguyên thuỷ đang tồn tại ngày nay tỏ ra còn lại còn khắc nghiệt và mạnh mẽ hơn nhiều ở các dân tộc văn minh.

Trong khi nguời ta đã có thể chờ đợi để có được một sự lựa chọn giữa các khả năng giải thích có tính xã hội học, sinh lí học và tâm lí học ngay cả ở sự phái sinh của nỗi xấu hổ loạn luân, trong đó các động cơ sinh lí được đưa lên thành sự hiện diện của những quyền năng sinh lí, thì nguời ta lại thấy ở chặng nghiên cứu cuối cùng sự cần thiết phải liên hệ đến câu cách ngôn của Frazer vốn bị làm ngơ rằng: Chúng ta vừa mù tịt về nguồn gốc của nỗi xấu hổ loạn luân, lại vừa chả biết rằng mình nên phát biểu ra làm sao. Chưa hề có một giả thuyết nào đưa ra từ trước tới nay về điều huyền bí đó làm cho chúng ta thoả mãn.

Tôi lại buộc phải đề cập đến một tìm tòi nữa giải thích sự xuất hiện của nỗi xấu hổ loạn luân, một tìm tòi mang một cung cách hoàn toàn khác với những cái được biết đến từ trước đến nay. Người ta có thể xem nó là một phát hiện lịch sử (historische Ableitung).

Tìm tòi ấy gắn bó với một giả thuyết của Ch. Darwin về hoàn cảnh xã hội của con người. Từ các thói quen đời sống của loài vượn cao cấp. Darwin kết luận rằng ngay cả con người cũng đã từng sống trong những bầy nhỏ trong đó sự ghen tuông của những con đực trưởng thành nhất và mạnh mẽ nhất đã ngăn trở tập giao tình dục. "Với sự thật mà chúng ta biết về sự ghen tuông của các loài có vú mà, trong số đó có nhiều con được trang bị những vũ khí đặc biệt để chiến đấu với tình địch, chúng ta có thể kết luận rằng sự hỗn tạp phổ quát của các giống trong hoàn cảnh tự nhiên là hết sức mơ hồ... Nếu như trong dòng thời gian chúng ta ở đây cứ kết luận mà không nhìn lại cho đầy đủ, và căn cứ vào những thói quen xã hội của con người như nó đang tồn tại, thì một cái nhìn có triển vọng hơn cả chính là ở chỗ, con người thoạt kì thuỷ đã sống trong những cộng đồng bé nhỏ, mỗi người đàn ông với một người đàn bà, hoặc nếu anh ta có quyền lực với nhiều đàn bà mà anh ta bảo vệ bởi ghen tuông với mọi đàn ông khác. Hoặc giả anh ta không thích làm một sinh vật xã hội và thích sống chỉ riêng mình với nhiều người đàn bà như giống hắc tinh tinh (Rogilla); bởi vì mọi giống bẩm sinh đều giống nhau ở chỗ, chỉ cho phép có một cá thể giống đực trưởng thành hiện diện trong một bầy. Một khi con đực lớn lên, thì sẽ diễn ra một cuộc chiến đấu nhất sẽ chiếm đoạt quyền tối thượng trong cộng đồng bằng cách giết chết hoặc đánh đuổi mọi kẻ khác" (Dr. Savage in Boston Journal of Natur. So sánh lịch sử, V, 1845 - 1847). Những con đực trẻ tuổi bị đánh đuổi và vẫn còn lẩn quẩn xung quanh kia cũng sẽ đề phòng sự hôn phối quá ư chật hẹp trong nội bộ các thành viên của chính gia đình mình, một khi chúng kiếm được một con cái nào đó."

Atkinson tỏ ra trước tiên thừa nhận rằng những tương quan ấy của bầy người nguyên thuỷ Darwin luận bắt buộc trên thực tế phải thực hiện hôn nhân ngoại tộc đối với thanh niên. Mỗi một kẻ bị xua đuổi ấy có thể lập ra một bầy tương tự trong đó bản thân cấm đoán tính giao cũng chính là từ sự ghen tuông của thủ lĩnh, và với thời gian, xuất phát từ những bối cảnh như trên, điều đó trở thành lệ mà ngày nay được ý thức thành luật pháp: Không được quan hệ tình dục với người cùng họ. Sau khi xác lập Totem giáo thì các lệ đó chuyển sang một hình thức khác: Không được quan hệ tình dục với người cùng vật tổ.

A. Lang đồng ý với giả thuyết này về kết hôn ngoại tộc. Nhưng chín trong bản thân cuốn sách đó ông lại đại diện cho một lí thuyêt khác (của Durkheim) là lí thuyết cho kết hôn ngoại tộc là hình thức triệt để bắt nguồn từ những luật lệ Totem. Hoàn toàn chẳng đơn giản chút nào khi muốn hợp nhất hai quan điểm khác nhau lại làm một; trong trường hợp thứ nhất thì kết hôn ngoại tộc đã có trước Totem giáo, trong trường kợp thứ hai thì nó là hậu quả của cái kia (Totem giáo).

Kinh nghiệm phân tâm học đã rọi một tia sáng duy nhất vào khoảng mịt mùng đó.

Mối tương quan giữa đứa trẻ với loài vật mang nhiều nhiều tương đồng với tương quan giữa người nguyên thuỷ với loài vật.

Đứa trẻ chưa cho thấy một dấu tích nào của tính ngạo mạn là cái dẫn dắt con người văn hoá trưởng thành đến chỗ đánh mất đi cái bản chất của mình bằng một đường ranh giới rành rẽ với toàn bộ loài vật khác. Vô tư mà nói phải công nhận tính tương đẳng hoàn toàn đối với loài vật; với một sự thừa nhận thoải mái đối với các nhu cầu của đứa trẻ thì có cảm giác rõ ràng rằng nó có họ hàng gần gũi loài vật hơn là với người lớn là cái xem chừng huyền bí đối với nó.

Trong sự thừa nhận đặc biệt quan trọng đó về mối tương quan giữa đứa trẻ và loài vật hiếm khi nảy sinh một cản trở nào. Đứa trẻ đột nhiên sợ hãi một loài vật nào đó và cảnh giác trước sự động chạm hay ngó nhìn vào mỗi một cá thể của loài vật đó, ở đây xuất hiện một hình ảnh lâm sàng của chứng sợ thú vật. (Tierphobie) là một trong những bệnh tâm thần phổ biến nhất ở lứa tuổi này và có lẽ là hình thức sớm nhất của loại bệnh đó. Chứng bênh đó lẽ thường gặp ở những loài vật mà đứa trẻ tỏ ra có sự chú ý đặc biệt sinh động, ở đây không liên can gì đến những con vật cá thể. Sự lựa chọn loài vật nào trong số các loài vật có thể trở thành đối tượng của chứng sợ thú vật tỏ ra không khó trong điều kiện ở thành phố. Đó là ngựa, chó, mèo, hiếm khi là chim chóc, đặc biệt hay gặp là những con vật bé tí xíu như loài giáp xác, bươm bướm. Đôi khi có những loài vật mà trẻ em chỉ biết đến trong tranh ảnh và chuyện kể cũng trở thành đối tượng của nỗi sợ vô cớ và không bình thường, là cái thể hiện chứng sợ thú này; thật hiếm khi phát hiện ra những con đường trên đó truy tìm được đến cùng sự lựa chọn không bình thường về loài vật đáng sợ đó. Vậy là tôi phải cảm ơn K. Abraham về thông báo một trường hợp trong đó một em bé đã giải thích nỗi sợ ong vò vẽ của mình, màu sắc và vằn vết trên thân ong vò vẽ khiến cho cậu ta nghĩ đến loài hổ mà cậu ta phát sợ do nghe những câu chuyện kể.

Các chứng sợ thú vật của trẻ em vẫn chưa trở thành đối tượng nghiên cứu phân tâm quan trọng, mặc dù chúng có những đóng góp to lớn. Những khó khăn của sự phân tích trẻ em ở lứa tuổi non nớt chính đã là một nguyên do của sự gác lại đó. Người ta không thể đoán định trước đó được rằng, người ta hiểu được ý nghĩa phổ quát của các chứng bệnh đó, và bản thân tôi cho rằng, không thể nào tìm ra một cách hiểu thông nhất về nó. Nhưng đôi ba trường hợp trong sổ chứng sợ thú nhằm vào những con thú lớn hơn đã chứng tỏ sự phân tích có thể tiếp cận được và vén lên bức màn bí mật cho người nghiên cứu. Trong mọi trường hợp đều là điều sau đây: từ trong cội rễ đó chính là nỗi sợ người cha, khi trẻ em được nghiên cứu là nam thiếu niên, và nỗi sợ cha đó đã được chuyển di sang loài vật mà thôi.

Bất kì ai lão luyện trong phân tâm học đều nhận ra rõ ràng các trường hợp như thế và từ đó đều có được ấn tượng như nhau. Thế nhưng tôi cũng chỉ có thể sử dụng được rất ít các công trình phong phú. Đó chỉ là một ngẫu nhiên của dẫn liệu mà từ đó không nên đưa đến kết luận rằng chúng tôi chỉ có thể hỗ trợ cho nhận định của mình bằng những quan sát riêng lẻ. Tôi nhắc đến một tác giả đã từng quan tâm đến bệnh tâm thần ở lứa tuổi trẻ em với một sự thông hiểu cực kì, đó là M. Wulf (Odessa). Ông kể câu chuyện liên quan đến ca bệnh của một một cậu bé chín tuổi, rằng cậu ta ngay từ khi bốn tuổi đã có triệu chứng sợ chó. "Mỗi khi trên đường nhìn thấy một con chó đi qua, cậu ta liền oà khóc và kêu lên: 'Chó ơi, đừng đến gần tôi nhé, tôi sẽ ngoan’ (Ich will artig sein). 'Sẽ ngoan' có nghĩa là, cậu ta nghĩ: 'Không thủ dâm nữa' (nguyên nghĩa: không chơi violon nữa)."

Tự tác giả sau đó đã tóm tắt như sau: "Tính sợ chó của cậu bé chính là nỗi sợ cha được chuyển di sang loài chó, bởi vì lời nói đặc biệt của cậu 'Tôi sẽ ngoan' - nghĩa là không thủ dâm nữa masturbieren) – là nhằm vào người cha là người đã cấm cậu thủ dâm." Trong một chú thích sau đó ông đã bổ xung thêm một điều mà, theo kinh nghiệm của riêng tôi, còn ẩn chứa và đồng thời minh chứng cho tính đúng đắn của những kinh nghiệm đó rằng: "Các chứng sợ thú (sợ ngựa, chó, mèo, gà mái cũng như các vật nuôi khác) tôi nghĩ rằng ít nhất đều phổ biến ở lứa tuổi ấu thơ tương tự như pavor nocturnus và trong quá trình phân tích luôn cho phép bóc trần (entpuppen) chúng như là một sự chuyển di của nỗi sợ cha hoặc mẹ sang loài vật. Còn chứng sợ chuột hay chuột nhắt được quảng bá có cùng một cơ chế hay không, thì tôi không muốn khẳng định."

Trong tập đầu tiên của niên giám các nghiên cứu phân tâm học và tâm lí lâm sàng tôi đã thông báo "phân tích chứng sợ thú của một chú bé năm tuổi" do chính người cha của bệnh nhân tí hon này cung cấp. Đó là nỗi khiếp sợ trước loài ngựa mà mức độ cao nhất là cậu bé từ chối việc đi ra đường. Cậu bé tỏ ra sợ hãi rằng con ngựa sẽ vào phòng cậu và cắn cậu. Điều này chứng tỏ đó có thể chính là một sự trừng phạt đối với mong muốn cho con ngựa đi tong (chết đi) của cậu ta. Sau khi người ta xua đuổi được nỗi sợ cha cho cậu ta bằng cách những bảo đảm nhất định, thì diễn ra việc cậu đấu tranh chống lại ước muốn mà nội dung là sự ra đi (du lịch, cái chết) của cha mình. Cậu cảm nhận thấy cha mình hiện lên rõ mồn một với tư cách một kẻ cạnh tranh mối hậu tình của người mẹ mà những ham muốn tình dục thầm kín trong mịt mùng của cậu ta nhằm tới. Cậu ta vậy là có mặt ở tưởng tượng điển hình của đứa bé trai về cha mẹ mà chúng tôi gọi tên là “mặc cảm Edip us” (Odipus Kemplere) và chúng ta hoàn toàn nhận ra trong đó cái phức thể hạt nhân của người bệnh tâm thần. Những gì mà chúng tôi mới phát hiện ra trong phân tích "chú Hans bé nhỏ" là một sự thật đầy giá trị cho Totem luận, rằng trong những điều kiện như thế đứa trẻ đã chuyển di một phần cảm giác của mình từ người cha sang một con vật.

Việc phân tích chứng minh những con đường liên tưởng chứa đựng một ý nghĩa quan trọng mà có vẻ như ngẫu nhiên, trên những con đường ấy đã diễn ra một sự chuyển di kiểu như vậy. Sự phân tích nói trên cũng cho phép khám phá những động cơ của sự chuyển di đó. Hận thù phát sinh từ cuộc ganh đua bên cạnh người mẹ bành trướng lên trong đời sống tinh thần của đứa bé không phải là không bị cản trở, nó phải đấu tranh với sự cám dỗ đang tồn tại và với sự qui phục đối với cùng một người. Nó ở trong trạng thái tình cảm hai mặt tự mâu thuẫn (ambivalent) trước người cha và tự làm vơi đi trong xung đột tình cảm đó khi nó chuyển di các tình cảm nửa căm ghét nửa sợ hãi ấy sang vật thay thế người cha. Sự chuyển di ấy không thể nào xua tan được xung đột theo cái cách là tạo ra một sự tuyệt giao hoàn toàn của những tình cảm yêu thương khỏi sự hận thù. Xung đột ấy, trái lại, được tiếp tục ở đối tượng chuyển di tới và tình cảm tự mâu thuẫn đó bắt rễ sang đối tượng này. Có một điều không thể bỏ qua là "chú Hans bé nhỏ" không chỉ có nỗi sợ mà còn cả sự tôn kính và quan tâm nữa đối với những con ngựa. Tương ứng với sự sợ hãi của mình, cậu ta đồng nhất mình với con vật đáng sợ kia, nó nhảy nhót lung tung như một chú ngựa xông vào cắn xé cha nó theo cách của mình. Trong một công trình nghiên cứu khác về chứng sợ thú (Phobie) ông lại không hề đồng nhất cha mẹ với những con thú lớn khác.

Người ta được phép nói ra ấn tượng rằng trong các chứng sợ thú của trẻ em có sự hồi qui của những mối liên hệ nào đó của Totem giáo dưới một dáng vẻ tiêu cực (negative Auspragung). Chúng tôi biết ơn S. Ferenczi về một khảo sát riêng rẽ thú vị một trường hợp mà người ta chỉ có thể xem là Totem giáo tích cực ở một đứa trẻ. Theo lời Ferenzi, thì ở cậu bé Arpád những mối quan tâm totem giáo phát triển không nhất thiết phải gắn bó mật thiết với phức thể Edipus mà là trên cơ sở tự yêu mình thái quá, nỗi sợ bị thiến (Kastrationsangst). Bất kì ai chăm chú theo dõi câu chuyện của chú Hans đều có thể tìm thấy ở đây những chứng cứ hiển nhiên là, người cha được xem là chủ sở hũu của một sinh thực khí vĩ đại (grosses Genitalien) và kẻ thiếu niên sợ hãi trước ông ta với tư cách kẻ gây nguy hiểm cho nó. Trong phức thể Edipus cũng như phức thể thiến người cha đóng một vai trò như nhau, vai trò của một đối thủ đáng sợ về quyền lợi tình dục. Sự thiến và việc thay thế nó bằng sự mù loà chính là một sự trừng phạt ông ta gây ra.

Khi cậu bé Arpád mới hai tuổi rưỡi, trong một kì nghỉ hè, cậu tìm chỗ đi tiểu trong khu chồng gà, ở đó cậu bị một con gà mổ vào "chim" hay là mổ hụt vào "chim" gì đó. Một năm sau, khi cậu trở lại khu chuồng gà đó, cậu ta tự trở thành con gà, cậu chỉ quan tâm tới khu nhà nghỉ và mọi chuyện diễn ra ở đó, và cậu từ bỏ ngôn ngữ của người khi đáp lại những tiếng cục tác (của gà mái) và líu lo (của chim muông). Trong thời kì điều trị (5 tuổi), cậu ta lại nói tiếng người, nhưng trong lời nói vẫn chỉ quan tâm tới gà qué và gia cầm khác. Cậu không hề chơi một thứ đồ chơi nào khác, chỉ hát những bài trong đó có loài gia cầm (Federvich). Đối xử của cậu với vật tổ là cực kì mâu thuẫn, vừa yêu thái quá lại vừa ghét thái quá. Cậu đặc biệt thích thú trò chơi giết gà. "Việc giết gia cầm quả thực là một lễ hội đối với cậu. Cậu có thể đứng hằng tiếng đồng hồ nhảy múa vui tươi xung quanh con gà đã bị giết." Nhưng sau đó cậu hôn hít và mân mê con vật đã bị giết, lau chùi mân mê không thôi những con gà tương tự mà cậu đã từng đối xử tàn tệ.

Cậu bé Arpád lo lắng rằng không thể biểu thị sáng tỏ được ý nghĩa đặc biệt của hành vi của mình. Cậu đôi khi phiên dịch các nguyện vọng của mình từ phương thức Totem về ngôn ngữ thường ngày. Một lần cậu nói "Cha tôi là con gà trống". "Giờ đây tôi còn bé, giờ đây tôi chỉ là con gà mái nhỏ (Kuchlein). Khi lớn lên, tôi sẽ trở thành con gà mái đẻ (Huhn). Còn khi tôi lớn lên nữa, tôi sẽ là một con gà trống." Một lần khác cậu đột nhiên muốn ăn thịt "một con mẹ" (eigenmachte Mutter, tức là một con gà mái đẻ, theo phép loại suy). Cậu đặc biệt hoan hỉ đối với việc doạ thiến những đứa trẻ khác giống như việc cậu đã phát hiện ra điều đó do thủ dâm bằng "chim" của mình.

Theo Ferenzi thì không còn còn hồ nghi gì về căn nguyên của mối quan tâm của cậu bé đối với hành vi trong khu nuôi gà: "Giao hợp lung tung (rege) giữa gà trống và gà mái, việc đẻ trứng và nở con" làm thoả mãn tính hiếu kì về tình dục của cậu là cái thực chất cũng phù hợp với cuộc sống gia đình của con người. Cậu uốn nắn các ham muốn về đối tượng của mình theo hình ảnh sinh hoạt của loài gà, khi cậu thổ lộ với cô hàng xóm: "Ta sẽ lấy Nàng, các em gái của Nàng và ba cô em họ của ta và cô nấu bếp, à không, thay cho cô nấu bếp, ta thích lấy mẹ hơn."

Chúng tôi sẽ có thể làm sáng tỏ hoàn toàn ý nghĩa của sự quan sát nói trên ở một điểm khác sau này; giờ đây chúng ta hãy nhấn mạnh trước hết hai đặc điểm với tư cách những tương đồng đầy giá trị với Totem giáo: sự đồng nhất hoàn toàn với vật tổ và cơ chế tình cảm tự mâu thuẫn đối với cùng một vật. Chúng tôi thấy các quan sát trên là hoàn toàn có lí khi đặt người đàn ông - người cha - vào vị trí của vật tổ theo công thức của Totem giáo. Tiếp theo chúng tôi nhận thấy rằng theo đó chúng ta đã không hề tiến thêm một bước mới hay đặc biệt mạnh dạn nào nữa. Người nguyên thuỷ tự nói ra và xem vật tổ là chúa tể và tổ phụ (Urvater) của họ, chừng nào mà hệ thống Totem giáo ngày nay vẫn còn hiệu lực. Chúng tôi chỉ cần ghi nhận một lời thổ lộ của các bộ tộc đó bằng từ ngữ, một lời mà các nhà dân tộc học ít khi biết đến và thường bị họ gạt về phía sau. Phân tâm học cảnh báo chúng tôi rằng ngược lại trước hết phải đi sâu vào chính điểm này và phải kết hợp giải thuyết về Totem giáo với đặc điểm đó.

Kết quả đầu tiên trong sự thay thế của chúng tôi rất đáng chú ý, nếu như vật tổ là người cha, thì xuất hiện cả hai đặc điểm của Totem giáo, cả hai điều cấm cơ bản của Totem giáo làm thành cốt lõi của nó là không giết vật tổ và không được có quan hệ tình dục với vợ của ông ta. Về nội dung thì điều đó trùng khớp với cả hai tội nỗi của Edipus là người đã giết cha và lấy mẹ mình làm vợ, và với cả hai phản nguyện (Unwunsche) của đứa con mà sự dồn nén không đủ độ hay sự thức tỉnh trở lại của nó đã làm thành cốt lõi của hầu như tất thảy những ca tâm thần. Nếu như phép so sánh này không phải chỉ là một trò chơi vô bổ ngẫu hứng, thì nó cho phép chúng ta giọi một tia sáng vào sự xuất hiện của Totem giáo ở các thời đại xa xăm. Nói một cách khác, chắc nó giúp chúng ta làm sáng tỏ một điều rằng hệ thống Totem giáo đã xuất hiện trong các điều kiện của phức thể Edipus giống như chứng sợ thú ở "chú Hans bé nhỏ" và chứng gia cầm kì dị (Geflugelperversion) của "chú Arpád bé nhỏ". Để lần theo những khả năng ấy, trong phần tiếp theo chúng ta sẽ nghiên cứu một thuộc tính của hệ thống Totem giáo, hoặc là, chúng ta có thể như vậy, của tông giáo vật tổ là cái mà mãi đến ngày nay vẫn chưa từng được đề cập tới.

-4-

W. Robertson Smith, nhà vật lí học, triết học, nhà phê bình Kinh thánh và nhà nghiên cứu cổ sử, một con người đa năng và có tư tưởng tự do, mất năm 1894, đã nhận định trong tác phẩm xuất bản năm 1889 của mình nói về Tôn giáo của người Semit rằng, một nghi lễ thực sự, hay gọi là bữa tiệc Totem (Totemmahlzeit) ngay thoạt đầu đã làm thành một bộ phận hữu cơ của hệ thống Totem giáo. Luận cứ cho nhận định của ông khi đó chỉ là một miêu tả duy nhất về một hành vi cấm kị diễn ra từ thế kỉ thứ 5 trước công nguyên, nhưng ông đã đưa nhận định này lên một độ tin cậy cao hơn thông qua phân tích hệ thống tế phẩm ở người Semit cổ. Bởi vì tế phẩm chính là một con người thiêng liêng, cho nên ở đây liên quan đến kết cục từ một pha cao cấp của lễ nghi tôn giáo xuống pha thấp nhất của Totem giáo.

Bây giờ tôi muốn điểm ra từ trong cuốn sách tuyệt vời của Robertson Smith những câu nói có tính quyết định đối với mối quan tâm của chúng ta về cội nguồn và ý nghĩa của nghi thức hiến tế (Opferritus) với tất cả sau khi gạt đi những tình tiết rườm rà thường gây kích thích quá mức và bỏ qua tuyệt đối mọi phát triển về sau của chúng. Hoàn toàn loại trừ việc, trong sự tìm tòi như thế lại có thể đem đến cho độc giả chút gì đó về sự rõ ràng (Ludizitat) hay là sức thuyết phục của sự kiện gốc.

Robertson Smith chứng minh rằng tế phẩm trên bàn thờ là một bộ phận căn bản trong nghi lễ của tôn giáo cổ xưa. Nó đóng một vai trò hệt như nhau trong mọi tôn giáo, đến mức người ta buộc phải truy tìm sự xuất hiện ở các tác nhân phổ biến và gây tác động như nhau trên khắp mọi nơi của nó. Tế phẩm - hành động thiêng liêng (sacrificium) - thoạt tiên lại mang một sắc thái nghĩa khác so với cái người ta hiểu sau này: Hiến cho Chúa thiêng liêng để khoan thứ cho Ngài hoặc là cầu cạnh Ngài. (Theo một nghĩa phụ của sự rời bỏ thì cách dùng dung tục của từ này đã mất đi). Tế phẩm đã từng có thể chứng minh được không có gì khác hơn là "an act of social fellowship between the deity and his worshippers" (một hành động của mối liên kết xã hội giữa thần thánh và người thờ phụng), một hành vi liên kết, một sự giao tiếp của tín đồ với Thượng đế của họ.

Được đem cúng bái với tính cách tế phẩm là những thứ có thể ăn, uống được, những cái nhờ nó mà con người sống được, như thịt, ngũ cốc, hoa quả, rượu và dầu, người ta cúng thần những thứ đó. Duy chỉ đối với thịt cúng thì có một số hạn định và uyển chuyển. Thần ăn thịt những con vật hiến tế cùng với những người cúng, còn tế phẩm rau thì để Ngài hưởng một mình. Không còn nghi ngờ gì nữa rằng tế phẩm súc vật là đã có sớm hơn việc đang cúng các sản vật rau quả và phù hợp với cống vật dành cho thần đất đai. Tế phẩm súc vật rõ ràng là cổ xưa hơn thực vật.

Rõ ràng là từ các tàn dư ngôn ngữ thì bộ phận tế phẩm dâng cúng thần thoạt đầu đã được xem là thức ăn thực thụ của Ngài. Rồi với sự phi vật chất hoá thần về sau hình ảnh ấy đã bị sứt mẻ; người ta chuyển hoá nó đi bằng cách chỉ đang cho thần một phần chất lỏng trong bữa ăn. Sau đó người ta quen dùng lửa mà với nó thịt cúng được bày trên bàn thờ trong làn khói, một món ăn của con người, mà qua đó nó trở nên phù hợp hơn với thần thánh. Chất lỏng dâng cúng thoạt đầu chính là máu của con vật tế; sau đó rượu đã thay cho máu. Đối với người thượng cổ thì rượu (Wein) chính là "máu của nho" (Blut der Rebe) mà các thi nhân của chúng ta vẫn còn hay dùng.

Vậy là hình thức sớm nhất của tế phẩm, cái còn sớm hơn cả thói quen dùng lửa và của những kiến thức trồng trọt, chính là tế phẩm súc vật mà thần cùng với người dâng cúng cung thưởng thức. Hoàn toàn thấy rõ là mỗi một thành viên đều nhận được phần của mình trong bữa ăn.

Một tế phẩm như thế là một nghi lễ tập thể, một ngày hội của cả bộ tộc. Tôn giáo trên căn bản đã là một dịp phổ biến, và nghĩa vụ tôn giáo chính là một bộ phận của nghĩa vụ xã hội. Cúng tế và lễ hội hoà trộn vào nhau ở tất cả các dân tộc, mỗi một tế phẩm đều đem đến một cuộc hội và không hề có một cuộc hội hè nào được tổ chức mà không có tế phẩm. Lễ tế đã là một cơ hội đề cao niềm vui về quyền lợi riêng, tăng cường tính liên kết cộng đồng với nhau và với thần thánh.

Quyền năng dân tộc của bữa tiệc cúng dựa trên những tưởng tượng cổ xưa về ý nghĩa của việc ăn uống chung. Cùng ăn cùng uống với một người khác đồng thời là một biểu tượng và một sự tăng cường tính cộng đồng xã hội và nghĩa vụ đối với nhau; bữa tiệc cúng đem đến một biểu tượng trực tiếp là Trời và người cúng đều là cộng sinh của nhau (Commensalen), nhưng mọi quan hệ khác của họ do vậy mà đều được bỏ qua. Những tập quán mà ngày nay vẫn còn tác dụng ở người A-rập sa mạc chứng minh rằng sự ràng buộc với bữa tiệc chung không hề là một hành vi tôn giáo, mà đơn giản chỉ là một hành động ăn uống mà thôi. Ai đã chia xẻ một chút xíu với một người du mục (A-rập) hay là uống một ngụm sữa của anh ta, thì người đó không còn phải sợ anh ta như là kẻ thù nữa, mà được anh ta bảo vệ và giúp đỡ. Có điều không phải mọi lúc đều như vậy; nói một cách nghiêm túc thì điều đó chỉ tồn tại đến chừng nào mà cái thứ họ cùng thưởng thức vẫn còn lưu lại trong cơ thể của anh ta. Mối ràng buộc trên thực tế được khép lại; cần phải lặp lại để tăng cường và nuôi dưỡng nó lâu dài.

Vì sao việc cùng ăn uống lại tạo nên sức liên kết như vậy? Trong các xã hội nguyên thuỷ chỉ có một mối ràng buộc, cái nhất thiết phải có và không có ngoại lệ, đó là cộng đồng gia tộc (Stammengemeinschaft, kinship). Mọi thành viên của cộng đồng sống đoàn kết vì nhau, một Kin chính là một nhóm người mà cuộc sống của mỗi người kiểu như vậy được liên kết với nhau thành một đơn vị vật lí mà người ta có thể xem nó là một bộ phận của cuộc sống chung. Không hề có chuyện giết một cá nhân của cộng đồng gia tộc: máu của người kẻ đó hay một kẻ khác chảy thì cũng chính là máu chung của mọi người đều chảy. Thành ngữ của người Hêbrơ, mà nhờ nó tính cộng đồng gia tộc được thừa nhận, nói rằng Anh là chân tay và máu thịt của tôi (Du bist mein Bein und mein Fleisch). Kinship (= Mối quan hệ ruột thịt) có nghĩa là có một phần trong khối vật chất chung. Đương nhiên sau đó không phải điều này chỉ được thực hiện trên thực tế ở chỗ người ta là một phần cơ thể của người mẹ, người đã sinh ra mình và nuôi nấng mình bằng bầu sữa, mà còn là ở chỗ, thức ăn mà người ta sau đó dùng và nhờ nó người ta được nuôi nấng có thể tạo lập và củng cố mối quan hệ ruột thịt. Một khi người ta chia xẻ bữa ăn với Chúa, thì điều đó biểu thị một nhận thức rằng người ta người ta có cùng vật chất với Ngài, và khi người ta xem là một người là xa lạ, thì không khi nào người ta chia xẻ bữa ăn.

Như vậy tiệc cúng thoạt kì thuỷ là một bữa tiệc của gia tộc, theo thông lệ thì chỉ những người trong họ mới ăn uống cùng với nhau. Trong xã hội chúng ta thì bữa ăn hội tụ các thành viên của gia đình, nhưng bữa tiệc cúng không có liên quan gì đến gia đình. Mối quan hệ ruột thịt cổ xưa hơn cuộc sống gia đình nhiều; gia đình sớm nhất và quen thuộc nhất đối với chúng ta thường bao gồm những người vốn thuộc về nhiều dòng họ khác nhau. Những người đàn ông lấy các phụ nữ của các dòng họ khác, con cái thì theo họ mẹ; không hề tồn tại quan hệ họ hàng giữa người đàn ông và các thành viên gia đình khác. Trong một gia đình như thế không hề có bữa ăn chung. Người man rợ ngày nay vẫn còn ăn uống cách biệt một mình đối với nhau, và những qui định ăn uống có tính Totem giáo khiến họ thường không thể ăn uống cùng với vợ con họ.

Giờ chúng ta hãy đề cập đến tế vật. Theo chúng tôi biết thì không hề có hội hè nào mà không có tế vật, nhưng điều có ý nghĩa ở đây là cũng không hề có chuyện giết thịt con vật dành cho lần tế lễ ấy. Người ta ăn một cách vô tư lự những rau quả và thịt rừng và uống sữa gia súc, nhưng những kiêng kị tôn giáo đã khiến cho mỗi cá nhân không thể giết tế vật là gia súc phục vụ nhu cầu riêng của anh ta. Không có một chút hoài nghi nào - Robertson Smith nói - rằng mọi tế vật vốn đều là tế vật của chi họ vật tổ (Clanopfer) và rằng việc giết tế vật thoạt tiên là một trong những hành động đó, những hành động luôn luôn là cấm đoán đối với cá nhân và chỉ được biện hộ khi cả chi họ cùng chịu trách nhiệm. Ở người nguyên thuỷ chỉ có một kiểu hành động mang đặc trưng vừa nói, chẳng hạn các hành động đụng chạm đến sự thiêng liêng của dòng máu chung của thị tộc. Cuộc sống mà không cá nhân nào được lấy đi và chỉ có thể đem hiến tế với sự nhất trí của mọi thành viên cùng chi họ được đặt ngang hàng với cuộc sống của mọi thành viên của chi họ. Qui ước mỗi vị khách của bữa tiệc cúng đều phải ăn thịt tế vật cũng có một ý nghĩa giống như qui ước việc hành quyết đối với kẻ phạm tội trong thị chi họ phải được thực hiện bởi toàn thể chi họ. Nói một cách khác: Tế vật được đối xử như một thành viên của chi họ, bản mường cúng tế, vị thần của họ và tế vật đều cùng chung một dòng máu, đều là thành viên của chi họ vật tổ.

Trên một cơ sở hoàn toàn minh xác Robertson Smith đã đồng nhất tế vật với vật tổ cổ xưa. Trong thời cổ đại có hai loại cúng tế, một loại là các gia súc mà người ta hàng ngày thường ăn thịt, và việc cúng tế hãn hữu những con vật bị cấm vì nhơ bẩn. Việc nghiên cứu gần đây cho thấy, những con vật này thoạt tiên vốn được đồng nhất với chính các thần, và trong cúng tế, các tín đồ theo một cung cách nào đấy đã nhấn mạnh quan hệ huyết thống của họ với con vật. Trong các thời đại xa xăm thì lại thiếu vắng sự phân biệt giữa tế phẩm thông thường và tế phẩm "huyền bí". Mọi muông thú khởi nguyên đều rất thiêng liêng, thịt chúng bị cấm ăn và chỉ trong những cơ hội hiếm hoi khi lễ hội người ta mới được thưởng thức chúng với sự tham gia của cả chi họ. Việc giết thịt con vật cũng có nghĩa là dòng máu thị tộc đã đổ và chuyện đó chỉ diễn ra một cách thận trọng và có an toàn nhằm tránh sự tố cáo.

Sự thuần dưỡng gia súc và sự ra đời của việc lai giống bò chứng tỏ thời đại Totem giáo thuần khiết và nghiêm cẩn đã chấm dứt trên khắp mọi nơi. Thế nhưng những cái gì thiêng liêng còn sót lại trong tôn giáo "vũ bội điền viên" ("pastorale” Religion) đối với gia súc thì vẫn còn rõ mồn một khiến có thể nhận ra đặc trưng Totem nguyên thuỷ của bản thân nó. Ngay cả cho đến những kỉ nguyên cổ điển sau này thì tập quán ở nhiều nơi vẫn qui định đối với người làm tế phẩm là phải cấm kẻ tế phẩm đó chạy trốn, như là để thoát khỏi sự trừng phạt. Ở Hy Lạp, nhìn chung vẫn còn ngự trị một ý nghĩ cho rằng giết một con bò đực chính là một sự phạm tội. Trong lễ hội Athen của người Buphonien, sau khi cúng tế xong thường tiến hành một nghi thức trong đó tất cả mọi người tham dự đều bị bắt giữ. Sau cùng người ta nhất trí với nhau qui tội sát sinh cho cái dao, sau đó nó bị quăng xuống biển.

Bất chấp nỗi sợ là cái đã bảo đảm cuộc sống của con vật thiêng liêng với tư cách một thành viên của dòng họ, trong trường hợp khẩn thiết, từ ngày này sang tháng khác, một con vật như vậy vẫn bị giết trong không khí tập thể hội hè và máu thịt của nó được chia cho mọi thành viên của bộ tộc. Động cơ dẫn đến hành động như vậy đã thể hiện cái ý nghĩa sâu xa nhất của hệ thống cúng tế. Chúng tôi nghe nói rằng trong các thời đại về sau mỗi một cuộc ăn uống tập thể, việc dự phần vật chất như thế, cái được nuốt vào cơ thể, đã tạo nên mối ràng buộc thiêng liêng giữa những thành viên; trong các thời đại cổ xưa nhất thì ý nghĩa ấy chỉ có thể nảy sinh khi dự phần hưởng vật chất từ tế phẩm thiêng liêng. Tính huyền bí thiêng liêng của cái chết hiến tế tự biện hộ bằng cách chỉ có trên con đường ấy thì mối liên hệ thiêng liêng mới có thể được tạo ra, đó là cái thống nhất các thành viên với nhau và với vị thần của họ.

Sợi dây ràng buộc không có gì khác hơn chính là cuộc sống của con vật hiến tế tồn tại trong máu thịt của nó và nó báo đến các thành viên thông qua bữa tiệc cúng kia. Một hình dung như thế tiềm ẩn trong mọi liên minh huyết thống mà thông qua nó con người còn có nghĩa vụ đối với nhau trong suốt các thời đại về sau cái quan niệm hoàn toàn thực tiễn về cộng đồng huyết thống với tư cách tính đồng nhất của vật chất cần được hiểu là nó phải được đổi mới từ thời này sang thời khác thông qua quá trình vật lí của bữa tiệc cúng.

Đến đây chúng tôi gác lại việc tiếp tục nói về các mạch tư tưởng của Robertson Smith để tóm tắt lại một cách cô đọng nhất nội dung cốt lõi của chúng: Vào lúc ý thức về sở hữu tư nhân xuất hiện thì sự cúng tế được xem là một sự dâng hiến cho thần thánh, là sự chuyển từ sở hữu của con người sang sở hữu của thần. Chỉ riêng ý nghĩa đó thôi chưa thể làm sáng tỏ được mọi tính sở hữu của tập quán cúng bái. Trong những thời đại cổ xưa nhất thì bản thân con vật hiến tế đã rất thiêng liêng, cơ thể của nó là bất khả xâm phạm; Nó chỉ có thể bị lấy đi bởi sự tham dự và tội đồng loã của toàn thể bộ tộc và sự hiện diện của thần, nhằm ban phát phần vật chất thiêng liêng mà bằng việc thưởng thức vật chất ấy tất thảy thành viên của bộ tộc đã củng cố được tính đồng nhất vật chất của họ với nhau và với thần thánh. Cúng bái là một thánh lễ, tế vật chính là người đồng tộc. Trên thực tiễn đó chính là con vật tổ cổ xưa, chính là chúa nguyên thuỷ mà bằng việc hành quyết và ăn thịt nó các thành viên bộ tộc đã chấn hưng và củng cố lại tính tương đồng của họ với Chúa.

Từ sự phân tích trên về hệ thống cúng tế rút ra kết luận rằng việc hành quyết và ăn thịt vật tổ mang tính giai đoạn trong các thời đại trước khi suy tôn những sự thiêng liêng trong đó thần và người đồng hình đồng tính với nhau (anthropomorphe Gottheit), đã từng là một bộ phận quan trong của tôn giáo Totem. Nghi lễ của bữa tiệc Totem, theo ông, chắc là chúng ta có được trong khi miêu tả một sự cúng tế ở các thời đại muộn hơn. Người Hà Lan Nilus kể lại một tập quán cúng tế của người Beduina ở vùng sa mạc Sinai vào cuối thế kỉ 14. Tế vật là một con lạc đà, được cột chặt lên trên một bàn thờ đồ sộ bằng đá; thủ lĩnh của bộ tộc điều khiển mọi người vừa đi vừa hát ba lần vòng quanh bàn thờ, đâm vào con vật nhát đầu tiên và uống tia máu phụt ra một cách thích thú; sau đó cả đám người của bộ tộc xúm xít quanh tế vật, huơ lên bằng kiếm những miếng thịt được xẻo ra và cắn xé chúng với nỗi căm giận tới mức mọi thứ của tế vật, thịt xương, da, lòng đều hết sạch sành sanh trong một thoáng thời gian từ khi sao mai hiện ra là thời điểm tế lễ cho đến khi các vì sao nhạt nhoà đi trong ánh ban mai. Nghi lễ man rợ diễn ra thời thượng cổ ấy với mọi bằng chứng chứng tỏ nó không phải là một tập quán riêng lẻ, mà là một hình thức phổ biến nguyên sơ của tục cúng tế, một phong tục lưu truyền lại cho các thời đại sau những tàn dư vô cùng mờ nhạt và khác nhau.

Nhiều tác giả đã khước từ việc xác định trọng lượng của lí thuyết bữa tiệc vật tổ, vì quan điểm đó không thể nào được gán ghép vào cấp độ của Totem giáo bằng một quan sát trực tiếp được. Bản thân Robetson Smith cũng đã dẫn ra những bằng chứng trong đó ý nghĩa bí hiểm (sakramentale Bedeutung) của cúng tế được xác định, chẳng hạn tục cúng người ở người Aztek, hoặc là dẫn ra những cái khiến người ta nghĩ đến những bối cảnh của bữa tiệc vật tổ, đến tế vật gấu của bộ tộc Gấu ở người Ouataouak châu Mỹ và các lễ hội gấu của người Ainos ở Nhật. Frazer đã trình bày tỉ mỉ những điều này cũng như các trường hợp tương tự trong hai chương mới đây nhất của công trình của mình. Một bộ tộc Indian ở California thờ phụng một loài chim ăn thịt lớn (Burssard), họ giết loài chim đó trong một cuộc lễ hội trong năm, trong đó nó được để tang và da cùng với lông nó được lưu giữ lại. Còn người Zuniindian ở Newmexico cũng đối xử tương tự như thế với loài rùa thiêng của họ.

Trong các lễ hội Intichiuma của các bộ tộc miền trung Australia một chuỗi hiện tượng được quan sát trùng khớp hoàn toàn với những tiền đề mà Robertson Smith đã nói đến từ trước. Mỗi một bộ tộc theo đuổi sự thần bí nhằm khuếch trương vật tổ cấm ăn thịt của mình, đều có hiện tượng thưởng thức chút gì đó từ vật tổ. Điều tương tự như thế cũng phù hợp với các bộ tộc khác. Một dẫn chứng hay nhất về sự thưởng thức huyền bí thịt vật tổ vốn bị cấm xúc phạm ấy, theo Frazer, có thể tìm thấy ở người Bini miền Tây Phi trong liên hệ với nghi lễ mai táng của các bộ tộc đó.

Nhưng chúng tôi chỉ muốn theo quan điểm của Robertson Smith cho rằng việc giết thịt thần bí và cắn xé tập thể con vật tổ vốn vị cấm chắc đã từng là một đặc trưng vô cùng quan trọng của tôn giáo Totem.

Chúng ta giờ đây hãy hình dung toàn cảnh của bữa tiệc vật tổ và gắn thêm cho nó một vài đặc trưng khả dĩ nữa mà cho đến tận ngày nay vẫn chưa được đánh giá xứng đáng. Bộ tộc giết thịt vật tổ theo một cách thức tàn bạo trong dịp lễ hội và cắn xé nó ra, nào máu, nào thịt và xương xẩu, trong đó các thành viên của bộ tộc đều đồng nhất hoá mình với nó, đều bắt chước (imitieren) tiếng kêu và vận động của nó, làm như là muốn nhấn mạnh tính đồng nhất của họ và của vật tổ với nhau. Người ta hoàn toàn có ý thức ở chỗ người ta diễn một hành động vốn bị cấm đối với từng người và chỉ có thể biện hộ bằng sự can dự tập thể; không ai được phép đứng ngoài việc giết và ăn cỗ cúng đó. Sau khi hành động, con vật bị giết đó được than khóc và bị tố cáo. Cáo trạng về con vật bị giết là một cách có tính cưỡng bức ép buộc bởi nỗi sợ hãi trước sự báo thù. Mục đích chính của hành động này, như Robertson Smith đã nhận biết khi suy luận, là thoái thác trách nhiệm của mình về việc giết vật tổ.

Thế nhưng sau tang thương lại là một niềm vui tột đỉnh, là sự cởi trói mọi dục vọng và thoả mãn mọi ước muốn. Việc quan sát thiết chế lễ hội ở đây đối với chúng ta không hề khó nhọc gì.

Một cuộc hội là một sự thái quá cho phép, hơn nữa là một sự vượt rào cấm, một sự đột phá hân hoan một điều cấm. Không phải là do con người vui vẻ nhất trí với nhau nhờ vào một điều khoản qui ước nào đó mà họ đi đến vượt rào, mà sự thái quá nằm ở ngay trong thiết chế của cuộc hội; sự nhất trí hân hoan được sinh ra bởi sự cởi bỏ của điều cấm.

Đánh giá như thế nào về niềm vui sướng hội hè, về nỗi xót thương đối với con vật tổ? Nếu như người ta hoan hỉ về việc giết chết vật tổ là việc vốn bị cấm, thì tại sao người ta lại còn xót thương nó?

Chúng ta từng nghe nói rằng, các thành viên của bộ tộc trở nên thần thánh nhờ ăn thịt vật tổ, họ trở nên mạnh mẽ hơn trong sự đồng nhất mình với vật tổ và trong liên kết với nhau. Việc họ nhận được một cuộc sống thiêng liêng mà người gánh chịu mọi hậu quả chính là vật tổ, đã có thể giải thích niềm vui sướng hân hoan và mọi thứ nảy sinh từ đó ở họ.

Phân tâm học bảo với chúng ta rằng con vật tổ chính là vật thế mạng cho người cha, và ở đây có một mâu thuẫn là cấm việc giết vật tổ, và việc giết thịt nó lại trở thành một ngày hội, và người ta đã giết con vật rồi mà lại còn thương xót nó. Cơ chế tình cảm tự mâu thuẫn là cái ngày nay còn thể hiện ra thành phức thể người cha (Vaterkomplex) ở con trẻ của chúng ta, và được tiếp tục ở cuộc sống của người lớn, chắc là được lây lan sang vật thay thế người cha của con vật tổ.

Nếu như người ta liên kết sự phiên chuyển (Ubersetzung) vật tổ mà phân tâm học đưa ra với thực chất của bữa tiệc vật tổ và giả thuyết trong đó về trạng huống cổ xưa của xã hội loài người, thì sẽ xuất hiện khả năng về một hiểu biết sâu sắc, xuất hiện lời giải cho giả thuyết Darwin vốn thường hiện ra một cách huyền ảo, và đưa đến một lợi thế tạo ra một sự thống nhất không lường đoán trước giữa hàng loạt hiện tượng đặc biệt cho đến tận ngày nay.

Bầy người nguyên thuỷ kiểu Darwin luận tất nhiên là không có chỗ cho những sự khỏi đầu của Totem giáo. Một người cha tàn bạo, ghen tuông, kẻ chiếm đoạt hết đàn bà cho riêng mình và đánh đuổi những đứa con trai dần lớn lên, không còn gì hơn nữa. Trạng thái cổ sơ ấy của xã hội chưa bao giờ trở thành đối tượng nghiên cứu. Cái mà chúng ta tìm thấy với tính cách thiết chế nguyên thuỷ và hiện còn tồn tại trong những bộ tộc nào đó đều là những liên hiệp phụ quyền (Mannerverbande) tạo nên bởi các thành viên hoàn toàn bình đẳng và được đặt dưới những luật lệ của hệ thống Totem giáo, trong đó có sự thừa kế theo mẹ (mẫu hệ - mutterliche Erblichkeit). Liệu đó có thể là một cái sinh ra bởi một hệ thống khác hay không, và nó có thể ra đời theo con đường nào?

Việc triệu tập một bữa tiệc vật tổ cho phép chúng ta có câu trả lời: Một hôm mấy anh em trai bị xua đuổi cùng hội nhau hành động, đánh chết và xé xác người cha và bằng cách ấy đã kết liễu chế độ quần người phụ quyền. Họ cùng nhau mạo hiểm và đưa đến một trạng huống là họ không thể nào sống riêng rẽ như cũ được nữa. (Có lẽ đã có một bước tiến về văn hoá, một phát minh mới về vũ khí, đã đem đến cho họ cảm giác về tính ưu việt). Việc họ xâu xé kẻ bị giết chết là một chuyện đương nhiên đối với người man rợ Kanibal. Người cha hung bạo hiển nhiên đã là tấm gương đầy hiềm thù và đáng sợ đối với mỗi người anh em. Giờ đây họ thực thi sự đồng nhất chính mình với ông ta thông qua hành động cắn xé đó, hấp thụ lấy từng mẩu sức mạnh của ông. Bữa tiệc vật tổ - có lẽ là lễ hội cổ xưa nhất của loài người - chắc là một sự diễn lại và tưởng niệm một hành động đáng suy nghĩ và phá hoại đó, mà bằng cách đó nhiều thứ thiết chế xã hội đã lấy nó làm sự khởi nguyên cùa mình, như các qui ước tập quán và các tôn giáo.

Để có thể tìm ra hậu quả một cách đáng tin cậy mà không cần xét đến tiền đề của nó, người ta chỉ cần chấp nhận rằng, liên minh anh em được tập hợp lại để hành sự ấy bị thống trị bởi những tình cảm tự mâu thuẫn là cái mà chúng ta có thể chứng minh được ở từng con em chúng ta và ở người bệnh tâm thần như là nội dung của tình cảm tự xung đột ở mặc cảm về người cha. Họ căm thù người cha, kẻ quyền uy đứng trên đường mà ngáng trở đòi hỏi quyền lực và nhu cầu tình dục chính đáng của họ, trong khi họ vẫn rất yêu và hâm mộ ông ta. Sau khi loại trừ ông ta, báo thù xong rồi và sau khi đã thực hiện sự đồng nhất mình với ông, thì đã nảy sinh ra những rung động mạnh mẽ, sâu sắc và phát huy hiệu lực. Điều đó đã diễn ra dưới hình thức nỗi ân hận, xuất hiện ý thức tội lỗi là cái ở đây hoà nhuyễn với nỗi ân hận mà ai cũng đều cảm thấy. Người chết đã trở nên mạnh hơn là khi kẻ đó còn đang sống; như một cái gì đó mà chúng ta ngày nay vẫn bắt gặp ở những số phận con người. Cái gì mà ông ta đã không ngăn trở được trước kia bằng sự hiện diện của mình, thì chúng giờ đây lại được nghiêm cấm trong bối cảnh tâm lí của "sự ngoan đạo muộn mằn" (nachtraglicher Gehorsam) hết sức quen thuộc với chúng ta theo những phân tích tâm lí. Những phân tích tâm lí ấy chống lại hành động bằng cách tuyên bố việc giết chết "vật thay thế người cha", tức vật tổ, là bất hợp pháp, và khước từ thành quả bằng cách họ cự tuyệt những người đàn bà vừa được tự do. Như thế từ trong ý thức tội lỗi của đứa con trai, họ đã tạo nên hai điều cấm kị cơ sở của Totem giáo là những cái ở đây phải được thống nhất hoàn toàn với hai ham muốn bị dồn nén của phức thể Edipus. Kẻ nào hành động ngược lại điều đó, thì kẻ đó mắc tội ở cả hai điều chỉ bởi một vi phạm duy nhất, những điều đã chế ngự xã hội nguyên thuỷ.

Cả hai điều cấm kị của Totem giáo mà tính nghi thức đều bắt đầu bằng chúng không phải là có giá trị ngang bằng nhau xét về mặt tâm lí. Chỉ có một trong hai điều đó, sự khoan hồng đối với con vật tổ là dựa hoàn toàn trên các động cơ tình cảm; người cha đã bị loại trừ, nhưng trong thực thế thì vẫn không làm gì hơn được nữa. Còn cái kia, tức là việc cấm loạn luân cũng có được một lí do thực tế đủ mạnh. Nhu cầu tình dục đã không liên kết những người đàn ông lại với nhau được, mà là chia rẽ họ. Giả như những người anh em đó liên minh với nhau để chiến thắng người cha, thì bất cứ người nào cũng là tình địch (Nebenbuhler) của người khác trong quan hệ với phụ nữ. Giống như người cha trước đây, mỗi người đều muốn giành lấy cho mình mọi thứ, và trong cuộc chiến đấu của từng người chống lại mọi người khác đã huỷ diệt đi một thiết chế xã hội vừa mới ra đời. Thế là chẳng còn một kẻ mạnh áp đảo, kẻ có thể tiếp nhận một cách thắng lợi vai trò của người cha nào nữa ở đây. Thế là chẳng còn gì hết đối với những người anh em, một khi họ muốn chung sống với nhau, ngoài việc chế định ra điều cấm kị loạn luân, mà với nó tất cả đều cùng chối bỏ những người đàn bà mà họ khát khao, cái lí do hàng đầu khiến họ trừ khử người cha. Điều đó có lẽ diễn ra sau khi đã vượt qua được những rạn nứt to lớn giữa họ. Thế là họ đã cứu thoát cái thiết chế là cái làm cho họ mạnh lên và cái có thể dựa trên những tình cảm và hành động tình dục đồng tính, mà những tình cảm và hành động ấy từng khát khao được thiết lập trong thời kì họ bị xua đuổi. Cũng có thể đã diễn ra một tình trạng từng gây mầm mống cho các thiết chế mẫu quyền mà Bachofen thừa nhận, cho đến khi nó bị thay thế bởi trật tự gia đình kiểu gia trưởng (patriarchalische Familienordnung).

Còn điều cấm kị khác, cái bảo vệ cuộc sống của con vật tổ, thì lại được kết nối với đòi hỏi của Totem giáo được đánh giá là bước thử đầu tiên của tôn giáo. Một khi con vật được cảm giác là vật thế mạng tự nhiên và gần gặn nhất của người cha, thì trong hành vi mà họ bị cưỡng ép phải theo gây nhiều ấn tượng hơn là nhu cầu giải thích bằng sự hối hận. Với một vật thế chấp người cha, có thể người ta đã thử xoa dịu đi cảm giác tội lỗi đang bùng cháy, đó là thực hiện một kiểu hoà giải với người cha. Hệ thống Totem giáo đồng thời cũng là một khế ước với người cha, trong đó có những lời hứa là cái mà trí tưởng tượng ấu thơ được phép mong chờ ở người cha, như sự bảo vệ, chăm sóc và tha thứ, đổi lại người ta có nghĩa vụ phải ca ngợi cuộc sống của ông ta, nghĩa là không lặp lại nữa hành động từng áp dụng với ông ta là cái đẩy người cha thực tế đến cái chết. Trong Totem giáo người ta cũng đã tìm cách biện hộ. "Giả như người cha đã đối xử với chúng ta giống như là vật tổ, thì chúng ta đã chẳng tìm cách giết chết ông ta". Thế tức là Totem giáo đã giúp thi vị hoá các quan hệ và giúp quên đi sự kiện mà ông ta phải cảm ơn sự xuất hiện của nó.

Thế là ở đây hàng loạt qui luật đã được xác lập, là cái tiếp tục tồn tại một cách xác định cho đặc trưng của tôn giáo. Đối với chúng ta tôn giáo vật tổ đã diễn ra từ trong ý thức tội lỗi của những đứa con trai như là một thử nghiệm thi vị hoá tình cảm ấy và bằng sự ngoan đạo sau này tha thứ cho người cha bị mình xúc phạm. Tất thảy mọi tôn giáo sau này đều chứng tỏ chúng là những phương sách giải quyết các vấn đề tương tự, mà những biến thể của từng cái là được qui định bởi trạng thái văn hoá bao chứa chúng, và bởi các con đường mà chúng mở ra. Nhưng tất thảy đều là những phản ứng cùng mục đích đối với cái sự kiện trọng đại duy nhất kia, cái sự kiện mà với nó văn hoá đã bắt đầu và cũng bắt đầu từ khi ấy nó không để cho con người được yên tĩnh nữa.

Còn một đặc trưng khác nữa mà tôn giáo gửi niềm tin tưởng cũng đã từng xuất hiện trong Totem giáo. Sự căng thẳng của tình cảm tự mâu thuẫn thời ấy là ở một mức cực kì cao, để được cân bằng bằng một quá trình nào đó, hoặc là các điều kiện tâm lí là không hề thuận lợi cho việc giải quyết các đối kháng tình cảm đó. Người ta luôn luôn nhận thấy rằng, xung đột tình cảm gắn liền với phức thể người cha trên căn bản vẫn được nối tiếp trong Totem giáo và các tôn giáo. Tôn giáo Totem bao hàm không những những biểu hiện của sự ân hận và những nỗ lực hoà giải, mà nó còn nhằm hồi tưởng về chiến thắng đối với người cha. Việc thoả mãn những điều đó cho phép tổ chức lễ tưởng niệm về bữa tiệc Totem, ở đó mọi hạn chế về tính ngoan đạo nặng nề được vứt bỏ, nó cũng thực hiện nghĩa vụ diễn lại vụ khởi loạn giết cha thông qua hiến tế con vật tổ. Mỗi một trò diễn lại bắt buộc vụ việc ấy đều đe doạ sự tương thích với những cá tính của người cha do chịu tác động của cuộc sống luôn luôn biến đổi. Chẳng có gì sẽ làm chúng ta ngạc nhiên khi ngay cả đóng góp của sự kháng cự của những đứa con trai cũng thường tái hiện lại dưới những lớp vỏ và biến dạng đáng chú ý nhất và tái hiện trong các thiết chế tôn giáo.

Nếu chúng ta truy cứu tiếp trong tôn giáo và phong tục là cái chưa được khắc hoạ một cách rõ nét trong Totem giáo, mà cho đến khi đó chỉ là hậu quả của của trào lưu chín muồi chống lại người cha ra đời trong nỗi ân hận, thì chúng tôi vẫn không muốn bỏ qua một điều rằng, trên căn bản, các khuynh hướng vốn từng dồn ép đến việc giết cha đã chiến thắng. Các tình cảm anh em có tính xã hội, cái nền tảng mà cải cách bạo lực to lớn dựa vào, giờ đây có ảnh hưởng sâu sắc lâu dài đối với sự phát triển của xã hội. Chúng tạo ra biểu trưng trong việc thiêng liêng hoá huyết thống, trong nhấn mạnh tính cố kết mọi cuộc đời mỗi người cùng dòng họ. Để những người anh em củng cố cuộc sống chung với nhau, họ tuyên bố rằng không thể bất kì người anh em nào trong số họ bị người cùng họ đối xử như họ đã cùng nhau đối xử với người cha trước kia. Họ loại trừ một sự lặp lại số phận của người cha. Phù hợp với điều cấm giết vật tổ mang tính tôn giáo, đã xuất hiện điều cấm kị giết anh em có tính xã hội. Sẽ còn tồn tại lâu dài đến chừng nào qui ước đó vứt bỏ điều hạn chế trong các thành viên cùng thị tộc và nó được qui định bằng từ ngữ đơn giản: Mày không được giết người. Thoạt tiên thị tộc anh em trai (Bruderclan) vốn được củng cố bằng liên hệ dòng máu xuất hiện ở vị trí của bầy người phụ quyền (Vaterhorde). Xã hội lúc này thiết lập trên cơ sở tòng phạm (Mitschuld) trong vụ án tập thể, tôn giáo thì dựa trên ý thức tội lỗi và nỗi ân hận về điều đó, còn nghi lễ dựa trên những sự cần yếu của xã hội ấy và mặt khác trên những trai giới mà ý thức tội lỗi kia đòi hỏi.

Vậy là tương phản với những nghiên cứu gần đây và trong sự xích gần lại với các quan điểm trước kia về hệ thống Totem luận, phân tâm học theo quan điểm của chúng tôi đã nêu ra mối liên quan nội tại và tính đồng nguyên của Totem giáo và kết hôn ngoại tộc.

Tôi đứng trong sự bung ra của nhiều động lực, cái sẽ ngăn cản tôi tìm cách phát hiện sự phát triển tiếp theo của các tôn giáo từ khởi đầu trong Totem giáo đến trạng thái hiện nay. Tôi chỉ muốn lần theo hai đường chỉ xuyên qua những nơi mà tôi nhận ra chúng xuất hiện một cách đặc biệt rõ ràng từ trong tấm thảm (Gewebe): đó là động cơ của việc cúng tế vật tổ và mối tương liên giữa người con trai với người cha.

Robertson Smith dạy chúng ta rằng, bữa tiệc vật tổ cổ xưa tái hiện dưới hình thức nguyên thuỷ của việc cúng tế. Ý nghĩa của hành động ấy cũng chỉ là một: sự thần linh hoá thông qua sự tham dự vào bữa tiệc chung; và ý thức tội lỗi là cái chỉ có thể được kiểm nghiệm thông qua tình đoàn kết của mọi người tham dự cũng chứa đựng ở trong đó. Cái mới bổ sung vào đó là vị thần thiêng liêng của thị tộc mà hiện thời việc cúng tế được tiến hành, nó cũng tham dự vào bữa tiệc như một thành viên của thị tộc và với nó người ta tự đồng nhất mình với nó thông qua sự thưởng thức tiệc cúng. Vậy Chúa đã hiện giáng ở một hoàn cảnh vốn xa lạ với mình như thế nào?

Câu trả lời có thể là, có lẽ trong khi tư duy về Chúa xuất hiện - không ai biết là từ đâu - thì toàn bộ đời sống tôn giáo đã giành chiến thắng, và cũng như mọi điều tất nhiên khác, bữa tiệc vật tổ đã đạt được sự nối kết với hệ thống mới này. Duy có điều, việc nghiên cứu phân tâm học về con người riêng biệt đã chỉ dạy bằng một lưu ý hoàn toàn đặc biệt rằng, đối với mỗi người thì Chúa đã được cấu trúc theo hình ảnh người cha, rằng mối quan hệ riêng tư với Chúa phụ thuộc vào mối quan hệ của anh ta với người cha thể xác của mình, nó dao động và biến dạng theo hình ảnh đó, và rằng suy cho cùng thì Chúa không phải cái gì khác hơn là người cha đã được đề cao. Ở đây cũng như trong trường hợp Totem giáo, phân tâm học khuyên ban tín ngưỡng cho các tín đồ là những người gọi Chúa là Cha, giống như họ đã từng gọi vật tổ là tổ phụ của mình. Nếu như phân tâm học có được một ý nghĩa nào đó thì phần đóng góp của người cha cho tư duy về Chúa phải là một đóng góp vô cùng trọng đại. Điều đó cũng không tổn hại gì đến mọi nguồn gốc và ý nghĩa khác của Chúa mà phân tâm học không thể rọi một tia sáng nào vào đó. Thế thì có lẽ người cha đã xuất hiện hai lần trong hoàn cảnh cúng tế nguyên thuỷ, một lần với tư cách là Chúa và sau đó với tư cách con vật tổ hiến tế, và trong tính đơn giản với sự phát triển không lấy gì làm phong phú của các giải thuyết phân tâm học chúng tôi phải đặt câu hỏi rằng liệu điều đó có thể xảy ra hay không và nó có thể có ý nghĩa gì.

Chúng ta đều biết rằng, có các quan hệ đa tầng tồn tại giữa Chúa và con vật thiêng (vật tổ, vật tế): 1. Tương ứng với một vị thần thường là một con vật thiêng, không hiếm khi là nhiều con vật; 2. Trong các buổi lễ nào đó, đặc biệt là lễ cúng tế thiêng liêng, "thần bí", thì con vật vừa mới được sùng bái kia được đem dâng cúng cho thần; 3. Vị thần thường được ca tụng dưới hình hài một con vật, nếu nhìn theo một cách khác thì các con vật được hưởng sự sùng bái rất lâu kể từ sau kỉ nguyên Totem giáo; 4. Trong các huyền thoại thì thần thường biến hoá thành con vật và thường là con vật được suy tôn thành ngài. Dễ có một nhận định là thần chính là con vật tổ, đã hình thành từ con vật tổ ở một cấp độ muộn hơn của tình cảm tôn giáo. Từ toàn bộ cuộc thảo luận tiếp theo đưa chúng ta đến một suy nghĩ là, vật tổ không phải cái gì khác hơn là vật thay thế cho người cha. Vậy thì nó có thể chính là hình thức sớm nhất của vật thay thế người cha, còn Chúa là cái có sau, trong đó người cha đã lấy lại hình hài con người của mình. Một sáng tạo mới như thế từ cội rễ của mọi sự hình thành tôn giáo, tức là hoài niệm người cha (Vatersehnsuch) chỉ có thể có khi hệ thống căn bản của tương quan với người cha - có lẽ cũng là với con vật - đã biến đổi theo các thời đại. Những biến đổi như thế cho phép nhận thấy một cách dễ dàng, ngay cả khi người ta muốn tránh né sự khởi đầu của cảm nhận tâm lí đối với con vật và đối với sự phân rã của Totem giáo thông qua sự thuần dưỡng súc vật.

Trong bối cảnh nảy sinh do trừ khử người cha, xuất hiện cái thời khắc mà với thời gian tất sản sinh ra một sự dâng cao đặc biệt của hoài niệm người cha. Những người con trai đã từng cùng hùa nhau giết chết cha đã rơi vào trạng thái mỗi người đều ao ước ngay lập tức trở thành như cha và bày tỏ mong muốn của mình bằng cách ngấu nghiến (Einverleibung) các bộ phận của vật thay thế trong bữa tiệc Totem. Mong ước ấy do bị ức chế bởi qui ước chế ngự mọi thành viên của liên minh huynh đệ đã không thể nào được thoả mãn. Không có bất kì ai có thể và được phép đạt đến sự hoàn thiện quyền uy như người cha, một sự hoàn thiện mà họ mỗi người từng theo đuổi. Theo đó thì trong lịch trình dài lâu của các thời đại, nỗi oán thù cha, cái đã từng đẩy đến vụ việc, có thể đã bị gạt sang một bên, còn hoài niệm về ông lại lớn dần lên, và có thể đã xuất hiện một ý tưởng lấy quyền năng tối thượng và và tự do vô hạn của tổ phụ mà họ từng tranh đấu chống lại, và sự đồng loã trừ khử ông làm nội dung cho ý tưởng đó. Vị trí bình đẳng dân chủ nguyên thuỷ của mọi thành viên thị tộc riêng biệt đã không thể tồn lại lâu được nữa trước những đổi thay văn hoá sâu sắc; theo đó đã tỏ rõ một khuynh hướng là phục hưng tư duy về người cha qua sáng tạo ra các vị thần, trong sự xích gần lại với sự ngợi ca những cá nhân nổi bật lên so với những người khác. Một con người trở thành Chúa và Chúa chết đi, cái tỏ ra cực kì phi lí (emporende Zumutung) đối với chúng ta ngày nay, thì đối với trí tưởng tượng của thời cổ đại điển hình lại không hề gây ra điều gì. Việc đề cao người cha bị ám hại lên thành Chúa, người đã sản sinh ra thị tộc, thực ra đã là một nỗ lực tội lỗi nghiêm túc hơn nhiều so với giao ước cùng vật tổ.

Tôi không thể nào chỉ ra được vị trí dành cho các thánh mẫu vĩ đại nằm ở đâu trong quá trình phát triển ấy, vì tất cả đã ra đi trước các đức thánh cha. Nhưng chắc chắn là, sự chuyển hoá quan hệ với người cha không chỉ bị hạn chế trong lĩnh vực tôn giáo, mà hiển nhiên là bao trùm sang một phương diện khác của cuộc sống nhân loại, phương diện chịu tác động to lớn của việc loại trừ người cha, tức là bao trùm lên thiết chế xã hội. Với việc thực hiện thần thánh hoá người cha, xã hội không có cha đã chuyển hoá thành một xã hội được sắp xếp một cách chậm chạp và có tính gia trưởng (patriarchalisch). Gia đình là một sự phục hồi hình thái bầy người nguyên thuỷ trước kia và trả lại cho các ông bố một phần lớn quyền năng xưa kia của họ. Giờ đây lại bắt đầu có những người cha, nhưng các thành quả xã hội của liên minh anh em không bị tước đoạt, và khoảng cách thực sự giữa những người cha của gia đình mới với người cha nguyên thuỷ với quyền năng tối thượng đủ lớn để bảo đảm sự vững bền của nhu cầu tôn giáo, tức nuôi dưỡng cái hoài niệm vĩnh hằng về người cha.

Vậy là trong tấn kịch cúng tế trước vị thần hoàng của thị tộc, hình ảnh người cha chứa đựng hai tầng ý nghĩa: vừa là thần hoàng vừa là con vật tổ (Totemopfertier). Thế nhưng trong cố gắng tìm hiểu tình trạng đó, chúng tôi sẽ chú trọng đến các ý nghĩa mà họ muốn phiên dịch sang một quan điểm bằng phẳng và ở đó sẽ lãng quên đi tầng sâu lịch sử của chúng. Sự có mặt với hai tư cách của người cha tương ứng với hai ý nghĩa bị thời gian khoả lấp của tấn kịch. Cơ chế tình cảm tự xung đột chống lại người cha cũng như chiến thắng của những xung động tình cảm thẳm sâu của người con trước những tình cảm hận thù đều đã tìm thấy nơi đây biểu tượng rõ nét của mình, vở kịch đánh bại người cha, thất bại lớn nhất của ông ở đây hoá ra đã được vật chất hoá thành sự trình diễn lễ mừng chiến thắng vinh quang nhất của ông. Ý nghĩa mà sự cúng tế có được một cách phổ biến còn nằm ở chỗ, nó dâng hiến cho người cha khoản bồi thường cho vụ bạo loạn nhằm vào ông bằng một hành vi tương tự, hành vi tiếp tục hồi ức về tội lỗi (Untat).

Trong bước tiếp theo thì con vật đã mất thiêng và việc cúng tế mất đi quan hệ của mình với lễ hội Totem; nó trở thành một sự hiến tế đơn giản dành cho đấng thiêng liêng, một sự tự giải thoát có lợi cho Chúa. Chúa giờ đây trở nên cao vời trên đầu con người, đến mức người ta chỉ có thể giao tiếp với Người thông qua môi giới của các đức cha. Đồng thời trật tự xã hội lại cũng biết đến những ông vua sánh ngang với Chúa, những người đã áp đặt hệ thống gia trưởng lên nhà nước. Chúng tôi buộc phải nói rằng nanh vuốt của người cha bị tiêu diệt và lại được tái sinh đã trở nên vô cùng sắc nhọn, ách thống trị của uy vọng đứng ở tầng cao của nó. Những đứa con bị ruồng bỏ đã sử dụng mối quan hệ mới nhằm tiếp tục làm vợi đi ý thức tội lỗi của mình. Sự cúng tế như ngày nay ta thấy đã hoàn toàn buông trôi trách nhiệm của mình. Chúa đã tự đòi hỏi và sắp đặt điều đó. Thuộc về pha đó là các huyền thoại, trong đó Chúa giết chết con vật là thiêng liêng đối với Ngài và nó cũng chính là bản thân Ngài. Đó là sự phủ nhận bề ngoài nhất của hành vi đại tội là cái khởi nguyên của cả xã hội và lẫn của ý thức tội lỗi. Ý nghĩa thứ hai của màn diễn cúng tế muộn hơn cũng không được phép bỏ qua. Nó biểu thị sự thoả mãn một điều là, người ta đã buông trôi mất vật thay thế xưa hơn của người cha tạo điều kiện cho trí tưởng tượng về Chúa cao cả. Sự biến hoá có tính ẩn dụ (allegorisch) của tấn kịch ở đây hầu như đã trùng làm một với ý nghĩa phân tâm học của nó. Điều đó có nghĩa là: đã diễn ra một điều rằng Chúa vượt qua cái phần thú của thân xác mình.

Sẽ là sai lầm khi người ta cứ muốn tin rằng, trong các thời đại đó của tính phụ quyền cách tân thì những cảm xúc hận thù thuộc về phức thể người cha lại toàn toàn câm lặng. Từ trong cả hai pha đầu tiên của hai thiết chế thay thế người cha ngự trị, tức là các thần và vua chúa, chúng ta nhận thấy được hai biểu hiện có sức nặng nhất của tình cảm xung đột là cái đặc trưng cho tôn giáo.

Trong công trình lớn "The Golden Bough", Frazer đã phát biểu nhận định của mình rằng, những ông vua đầu tiên của các bộ tộc Latinh đều là người của bộ tộc khác đóng vai trò của một vị thần và sau đó trong vai trò ấy của mình, họ bị hành hình một cách long trọng trong một ngày lễ nào đó. Sự cúng tế hằng năm (với biến thể tự hiến tế) tỏ rõ là một qui luật mang tính hệ thống của các tôn giáo Sêmit. Nghi thức hiến tế nhân mạng ở nhiều nơi khác nhau trên trái đất nơi cư trú của con người cho thấy chắc chắn một điều, con người là đại diện của thần linh đã tìm thấy trái đất của mình, và trong sự thay thế con người sống bằng một hình nhân (Pupe) cho thấy tục hiến tế đó vẫn còn được theo đuổi mãi về sau này. Sự cúng tế thần linh của người Theanthrop mà tôi rất tiếc đã không thể đi sâu thêm giống như cúng tế súc vật, đã rọi một tia sáng ngược trở lại vào ý nghĩa của các hình thức cúng tế cổ xưa. Buộc phải thừa nhận một cách đúng đắn khó mà hơn được rằng, đối tượng của việc cúng tế bao giờ cũng chính là một cái gì đó được suy tôn thành Chúa, tức là người cha. Vấn đề tương quan giữa tế phẩm là súc vật với tế phẩm là nhân mạng giờ đây đã tìm được lời giải. Tế phẩm súc vật nguyên thủy là sự thay thế cho tế phẩm nhân mạng, cho lễ hội giết cha, và khi vật thay thế người cha đón nhận trở lại cái thân xác con người của nó thì tế phẩm súc vật cũng tự thân biến hoá vào tế phẩm nhân mạng ấy.

Thế đây, hồi ức về việc hiến tế vĩ đại sớm nhất ấy đã chứng tỏ nó không thể bị tổn thương, bất chấp mọi nỗ lực nhằm lãng quên nó, và ngay cả khi người ta muốn tránh xa nhất khỏi các động cơ của nó, thì nó lại phải xuất hiện trở lại không thể cưỡng lại được dưới hình thức cúng trời. Vấn đề những sự phát triển nào trong tư duy tôn giáo với tính cách những sự hợp lí hoá đã tạo điều kiện cho sự trở lại đó, tôi không cần phải gì ở điểm này. Robertson Smith, người mà sự truy nguyên việc cúng tế của chúng tôi về sự kiện to lớn đã nói trong tiền sử loài người vẫn còn xa mới tới, đã cho biết, các nghi thức hội hè mà người Semit cổ đại tiến hành để ăn mừng cái chết của thần linh được trình diễn với tính cách một "commemoration of a mythical tragedy" (lễ hoài niệm một tấn bi kịch huyền bí), và cáo trạng ở đây không chứa đựng đặc trưng của sự can dự bột phát, mà là chứa đựng một cái gì đó cưỡng chế, một qui ước cấm kị do sợ thần nổi giận. Chúng tôi tin có thể nhận ra rằng, sự trình diễn đó nằm trong luật lệ và những tình cảm của người dự lễ đã tìm được các lí do đúng đắn trong bối cảnh cụ thể.

Chúng ta hãy công nhận một sự thật rằng, ngay cả trong sự phát triển sau này của tôn giáo thì cả hai nhân tố kích thích, tức ý thức tội lỗi của người con trai và sự sám hối của anh ta, không khi nào được giải toả. Mỗi một nỗ lực giải quyết vấn đề tôn giáo này, mỗi một phương thức hoà giải của hai thế lực tinh thần đối kháng nhau đó dần dần mất đi, chắc có lẽ dưới tác động tổng hợp của những sự kiện lịch sử, của những biến đổi văn hóa và của các chuyển biến tâm lí bên trong.

Sự nỗ lực của người con trai nhằm chiếm lĩnh vị trí của người cha thần thánh trở nên ngày càng mạnh mẽ. Với việc hướng dẫn trồng củ cải đường thì vai trò của người con được nâng cao trong gia đình nam quyền. Anh ta nhờ cậy vào những biểu hiện mới của dục tính của bản thân, cái dục tính mà theo hình dung của người mẹ, trái đất đã tìm thấy một sự thoả mãn có tính tượng trưng. Thế là xuất hiện các hình tượng thần linh như Attis, Adonis, Tammuz, v.v.... các vị thần rau cỏ và đồng thời là các thần linh thiếu niên, những người hưởng thụ tình yêu nhất mực của các nữ thần mẹ, thực hiện sự loạn luân với mẹ vốn bị cha cấm đoán. Bản thân ý thức tội lỗi vốn không bị suy xuyển trước những sáng tạo ấy được thể hiện trong các huyền thoại, trong đó đưa đến cho các chàng người yêu thiếu niên này một cuộc đời ngắn ngủi và một sự trừng phạt do bị thiến hay do nổi giận của người cha thần thánh dưới hình hài con vật. Adonis bị một con lợn đực là con vật thần của Aphrodite giết; Attis, người tình của Kybele bị chết bởi bị hoạn. Sự than khóc và niềm vui vẻ về sự phục sinh của các vị thần đã chuyển sang nghi thức một đức Thánh con (Sohnesgottheit) là cái được xếp vào một thành tựu trường cửu.

Khi đạo Cơ-đốc bắt đầu thâm nhập thế giới cổ đại, nó đã vấp phải sự cạnh tranh của tôn giáo Mithras (Mithrasreligion), và có một thời khắc hoài nghi không biết rồi đây chiến thắng sẽ thuộc về Thượng đế nào.

Đối với hiểu biết của chúng ta thì biểu tượng chói loà (lichtumflossene Gestalt) của Chúa hài đồng Ba-tư vẫn hoàn toàn bí ẩn. Có lẽ người ta có thể từ những miêu tả việc giết bò tót của Mithas mà rút ra kết luận rằng, anh ta tỏ rõ là một đứa con trai, người duy nhất theo đuổi đến cùng sự cúng tế cha và giải phóng những người anh em khỏi tội tòng phạm vốn đè nặng lên đầu họ. Có một con đường khác để xoa dịu (Beschwichtigung) cảm giác tội lỗi mà mới chỉ có Chúa cứu thế đặt chân lên. Người bước chân lên và hiến dâng cuộc sống của bản thân, và chỉ bằng cách đó giải phóng liên minh anh em khỏi cái tội tổ tông truyền kiếp (Erbsunde).

Lí thuyết về tội tổ tông là một nguồn gốc bí ẩn (orphischer Herkunft); nó được đón nhận trong các huyền thoại và bành trướng sang các trường phái triết học của Hy lạp cổ đại. Con người là sự nối tiếp về sau của các Titane là những kẻ đã giết chết và xé xác Dionysos-Zagreus trẻ. Hậu quả nặng nề của vụ bạo loạn ấy đã đè nặng lên họ. Trong nhạc phẩm của Anaximander có nói rằng, sự thống nhất của thế giới đã bị phá vỡ bởi một vụ phá hoại từ thời thái cổ, và rằng mọi thứ từ đó sinh ra sau này đều phải gánh chịu tiếp sự trừng phạt về điều đó. Nếu như vụ việc của Titane bằng các đặc trưng của sự tương cận, của việc giết chóc và xé xác làm liên tưởng một cách đủ rõ ràng đến việc hiến tế vật tổ mà St. Nilus đã miêu tả - điều đó cũng giống như nhiều huyền thoại khác thời cổ đại, chẳng hạn như cái chết của bản thân Orpheus -, thì làm vướng víu chúng ta ở đây là biến dạng trong đó vụ ám sát được thực hiện với một vị thần còn trẻ.

Trong huyền thoại Cơ-đốc giáo thì, không còn nghi ngờ gì nữa, tội tổ tông của con người là tội chống lại đức Chúa cha. Khi Christus giải thoát con người khỏi gánh nặng tội lỗi bằng cách hiến dâng sự sống của bản thân, thì Người đã đẩy chúng ta đến kết cục là tội lỗi ấy chính là vụ giết người. Theo luật Talion bắt rễ sâu xa trong tình cảm của con người thì một vụ giết người chỉ có thể xem là tội lỗi bởi đã cướp đi một sinh mạng khác; sự tự hiến tế khiến liên tưởng trở lại cái tội huyết thống. Và một khi việc hiến dâng cuộc sống bản thân đưa đến sự hoà giải với đức Chúa cha, thì vụ khởi loạn đã không thể là cái gì khác hơn là việc ám sát người cha.

Vậy là trong lí thuyết Cơ-đốc giáo, nhân loại đã thừa nhận một cách trần trụi nhất vụ việc đầy tội lỗi thời xa xưa, bởi vì giờ đây nó đã tìm thấy trong cái chết hiến dâng của người con cái tội tày đình về việc đó. Sự hoà giải với cha rõ ràng là hết sức cặn kẽ, bởi vì đồng thời với sự hiến tế đó là sự từ bỏ hoàn toàn đối với đàn bà mà sự ham vọng về họ đã khiến người ta phản kháng lại người cha. Nhưng giờ đây nỗi hoạn nạn tâm lí (psychologisches Verhangnis) của tình cảm xung đột lại đòi hỏi các quyền phán xét của nó. Bằng một một hành động như nhau gây nên tội lỗi tày trời với người cha, đứa con trai cũng đã đạt được mục đích của các ham vọng chống lại cha. Anh ta sẽ về bên cạnh Chúa, mà thực sự ra đó là vị trí của người cha. Tôn giáo của người con đã thế chân tôn giáo của cha. Bữa tiệc vật tổ cổ xưa với tư cách là nghi thức bữa tiệc tôn giáo (Kommunion) đã được hồi sinh thành dấu hiệu của sự thay thế đó. Trong bữa tiệc đó liên minh anh em không phải thưởng thức món thịt và máu người cham mà là của người con, thông qua sự hưởng thụ ấy họ trở nên thiêng liêng và đồng nhất mình với Người. Quan sát của chúng tôi thông qua độ dài thời gian mà dõi theo tính đồng nhất giữa của bữa tiệc vật tổ với hiến tế súc vật, hiến tế hình nhân và bằng lễ thánh Cơ-đốc giáo, và thừa nhận trong mọi tính lễ nghi cái hậu quả của vụ bạo loạn đã đè nặng lên con người và khiến họ phải tự hào đến thế vì điều đó. Nhưng tiệc thánh Cơ- đốc giáo trong nguyên uỷ là một sự bài trừ tân tạo người cha, một sự tái diễn cái hành vi tội lỗi. Chúng tôi nhận thấy, như câu nói hoàn toàn có lí của Frazer, rằng "The Christian communion has absorbed within itself a sacrament which is doubtless far older than Christianity." (Thánh lễ Cơ-đốc giáo đã chứa đựng bên trong nó một bí tích là cái chắc chắn cổ xưa hơn nhiều so với đạo Thiên chúa.)

-7-

Một quá trình loại trừ nguời tổ phụ bằng một liên minh anh em chắc chắn phải lưu lại những dấu tích sâu đậm trong lịch sử loài người và nó phải biểu hiện ra trong vô vàn cấu trúc thay thế ra đời từ đó, quá trình đó có thể được hồi ức lại ít ỏi hơn bản thân nó. Tôi tìm cách minh chứng các dấu tích đó trong huyền thoại là nơi chúng được tìm thấy một cách dễ dàng và chuyển sang một lĩnh vực khác bằng cách tuân theo sự chỉ dẫn của S. Reinach trong một chương xúc tích nói về cái chết của Erpheus.

Trong lịch sử nghệ thuật Hi Lạp có một tình trạng chứng tỏ những tương đồng rõ rệt và những khác biệt không kém phần sâu sắc so với tấn kịch mà Robertson Smith nhận ra về bữa tiệc vật tổ. Đó là tình trạng của bi kịch Hi Lạp thái cổ. Một liên minh giữa những con người cùng tên họ và trang phục như nhau, đúng xúm quanh một người duy nhất mà tất thảy họ đều lệ thuộc vào lời nói và hành động của ông ta: đó là dàn đồng ca và là nhân vật anh hùng duy nhất. Những sự phát triển tiếp theo đã đem đến nhân vật số hai và số ba để đóng vai đối nghịch và xâu xé người hùng đó, nhưng đặc tính của người hùng cũng như mối quan hệ của ông ta với dàn đồng ca vẫn tồn tại không suy xuyển. Người anh hùng trong bi kịch phải chịu đau khổ; điều đó vẫn tiếp tục là nội dung căn bản của bi kịch hiện đại. Ông ta đã tự chuốc lấy "tội lỗi bi thảm” mà không phải bao giờ cũng dễ lí giải được; đó không phải là một tội lỗi hiểu theo nghĩa của đời sống công dân. Nó thường tồn tại trong sự phản kháng lại chống lại uy thế của một thần linh hay của một con người, và dàn đồng ca tiễn đưa người anh hùng bằng mối đồng cảm, tìm cách giữ anh ta lại, cảnh cáo và khống chế, và tố cáo anh ta, sau khi anh ta đã tìm thấy sự trừng phạt thích đáng cho việc làm táo bạo của mình.

Vậy thì tại sao người anh hùng buộc phải đau khổ, và "tội bi kịch" của anh ta có nghĩa là gì? Chúng tôi muốn cắt đứt cuộc thảo luận này bàng sự trả lời thẳng thắn (rasche Beantwortung). Anh ta phải đau khổ vì anh ta là tổ phụ, người anh hùng của bi kịch vĩ đại thời cổ đại đó, cái bi kịch tìm thấy ở đây sự tái diễn ngày càng rõ nét, và tội bi kịch là cái gì đó mà anh ta phải gặt hái cho mình nằm làm vợi đi dàn đồng ca từ trong tội lỗi của mình. Tấn kịch trên sàn diễn đã diễn ra thông qua biến ảo có mục đích - mà người ta có thể nói rằng: bằng thủ đoạn giả dối xảo quyệt (raffinierte Heuchlerei). Trong hiện thực cổ xưa nói trên chính là những ca sĩ của dàn hợp xướng, họ vốn là nguyên nhân của niềm đau khổ của người anh hùng; thế nhưng ở đây họ đã cố hết sức mình trong tham dự và đau xót và người anh hùng tự thấy có lỗi về nỗi đau của bản thân. Vụ khởi loạn xô đẩy anh ta vào, việc phủ định và phản kháng chống lại một quyền uy vĩ đại chính là cái trong thực tiễn đè nặng lên các thành viên của dàn hợp xướng, của liên minh anh em. Chính do vậy mà người anh hùng bi kịch - trái với hoài bão của mình - được xây dựng lên thành nhân vật giải cứu dàn đồng ca.

Nếu như xét riêng trong phạm vi huyền thoại Hi Lạp, những đau khổ của con dê thần Dionysos và cáo trạng của kẻ hậu sinh của bầy dê tự đồng nhất mình với nó là nội dung thể hiện, thì dễ nhận thấy rằng, tấn kịch đạt đến cao trào ấy lại đã được dấy lên trong thời Trung cổ ở cơn sốt tình yêu đối với Chúa cứu thế.

Do vậy mà để kết thúc việc nghiên cứu được dẫn dắt bằng một tóm tắt hết sức bề ngoài, tôi muốn tuyên bố kết quả là, trong phức thể Edipus mọi sự bắt đầu của tôn giáo, nghi lễ, xã hội và nghệ thuật đều gặp nhau, trong sự trùng hợp hoàn toàn với khẳng định của phân tâm học, rằng phức thể ấy tạo nên hạt nhân của mọi bệnh tâm thần, trong chừng mực mà chúng đã đem đến cho hiểu biết của chúng tôi tới tận ngày nay. Có điều xem ra là một bất ngờ lớn đối với tôi, là bản thân các vấn đề ấy của đời sống tinh thần các dân tộc có thể đã đưa lại một sự giải toả từ một điểm cụ thể duy nhất, dường như nó chính là quan hệ với người cha. Dường như có một vấn đề tâm lí học khác cần phải được đề cập. Chúng ta từng có nhiều cơ hội khám phá từ trong cội rễ các bối cảnh văn hoá quan trọng cái tình cảm tự xung đột theo nghĩa hẹp của khái niệm này, tức là sự gặp nhau giữa tình yêu và thù hận đối với cùng một đối tượng. Chúng ta chẳng biết tí gì về cội nguồn của tình cảm xung đột đó. Người ta có thể cho rằng, nó là một hiện tượng cơ sở của đời sống tình cảm. Nhưng cũng có một cách nhìn khác rất đáng chú ý, là nó vốn xa lạ với cuộc sống tình cảm, đã được nhân loại tạo ra ở phức thể người cha là nơi mà ngày nay nghiên cứu phân tâm học về con người cá nhân vẫn chứng minh được khả năng mạnh nhất của mình.

Trưóc khi kết thúc, tôi buộc phải lưu ý rằng, mức độ nhất trí cao về mối liên can bao trùm mà chúng tôi đạt được trong công việc không làm chúng tôi loá mắt trước những điều không chắc chắn trong các tiền đề của mình và trước những khó khăn đối với kết quả công việc. Cuối cùng tôi chỉ muốn đề cập đến hai khía cạnh có thể đã nảy sinh ở độc giả nào đó.

Trước hết không ai được phép quên rằng chúng tôi lấy quan điểm tâm lí đại chúng làm cơ sở, trong đó các quá trình tinh thần cũng được hoàn thiện giống như trong đời sống tinh thần của một cá nhân. Chúng tôi để cho trước hết ý thức tội lỗi chỉ bởi một vụ việc được tiếp tục tồn tại qua hàng ngàn năm và phát huy tác dụng trong nhiều thế hệ vốn không hề biết được tí gì về vụ việc. Chúng tôi cũng để cho diễn biến tình cảm như nó đã từng xuất hiện trong các thế hệ của những người con trai bị người cha ngược đãi còn tiếp tục trong các thế hệ mới, các thế hệ đã không còn phải chịu một sự đối xử như thế nữa bởi vì người cha đã bị trừ khử. Điều đó dứt khoát thể hiện những tư duy có sức nặng, và bất kì một lời giải nào khác, cái có thể tránh được những tiền đề nêu trên, đều tỏ ra có ưu thế.

Duy có điều, một suy nghĩ khác đã chỉ ra rằng, chúng tôi không phải chịu trách nhiệm một mình về tinh thần dũng cảm đó. Không có quan điểm của tâm lí đại chúng, của tính liên tục trong cuộc sống tình cảm của con người, cái cho phép bỏ qua những gián đoạn của các sự kiện tinh thần bởi vi phạm của cá nhân, thì tâm lí học dân tộc hoàn toàn không thể nào tồn tại được. Một khi các quá trình tâm lí của một thế hệ không được truyền lại cho thế hệ sau, thì mỗi thế hệ buộc phải tự tạo dựng mới cho mình một thiết chế cho cuộc sống, và thế thì đã không có sự tiến bộ nào cũng như không có sự phát triển nào trên lĩnh vực này. Giờ đây nổi lên hai vấn đề mới, người ta có thể tin tưởng tính liên tục tâm lí đến mức nào trong nội bộ các thế hệ tiếp nối và một thế hệ phải vận dụng những phương tiện và con đường nào để chuyển giao các trạng huống tâm lí của họ cho thế hệ sau. Tôi sẽ không phán đoán rằng các vấn đề này đã hoàn toàn sáng tỏ hoặc là sự thông báo trực tiếp và truyền thông mà người ta nghĩ đến đầu tiên đã đáp ứng đầy đủ yêu cầu nói trên. Trên đại thể thì tâm lí học dân tộc ít quan tâm đến vấn đề, bằng phương thức nào mà sản sinh ra tính liên tục thiết yếu trong đời sống tinh thần của các thế hệ thay thế nhau. Một phần nhiệm vụ tỏ ra được quan tâm bằng việc di truyền các phân bố tâm lí là cái, bất chấp những vi phạm nào đó, vẫn cần phải có trong đời sống cá nhân để duy trì tác dụng của nó. Điều đó hoàn toàn phù hợp với ý nghĩa của câu thơ: Những gì mà bạn thừa kế từ những người cha, thảy đều tồn tại để chiếm lĩnh nó. Vấn đề tỏ ra càng phức tạp hơn, một khi chúng ta có thể thừa nhận rằng, có những rung động tình cảm có thể bị lấn lướt đi mà không để lại dấu vết gì, và chúng không hề cho phép gợi lại những tàn dư nào đó. Thực sự hoàn toàn không có gì cả. Sự đè nén nặng nề nhất phải dành chỗ cho cho các qui tắc thay thế đã biến dạng và cho những phản ứng sinh ra từ chúng. Thế thì chúng ta được phép nghĩ rằng, không có một thế hệ nào có thể che giấu đi các quá trình tâm lí quan trọng của mình trước thế hệ kế tiếp. Phân tâm học từng dạy chúng tôi rằng, mỗi con người trong hoạt động tinh thần vô thức đều có một bộ máy cho phép mình giải mã các phản ứng của người khác, nghĩa là làm giảm thiểu đi những sai lệch mà người khác biểu thị trong những rung động tình cảm của anh ta. Trên con đường đó của hiểu biết vô thức, tức là của tập quán, nghi lễ và tín điều, những cái mà mối quan hệ nguyên thủy với tổ phụ gợi ra, sự tiếp nhận di sản tinh thần của các thế hệ hậu sinh đều có thể thực hiện thành công.

Một tư tưởng khác theo tư duy phân tích cũng cần được nêu lên. Chúng tôi đã thâu tóm các qui ước đạo đức đầu tiên và các phong tục của xã hội nguyên thủy như là phản ứng đối với một hành động đã đem lại cho các tiền bối khái niệm bạo nghịch (Verbrechen). Họ hối hận về hành động đó và quyết nghị rằng họ không nên lặp lại, và rằng hành động của họ đã không thể đem lại chiến thắng. Ý thức tội lỗi tưởng tượng đó giờ đây không hề được giải toả trong chúng ta. Chúng tôi nhận ra nó ở các bệnh nhân tâm thần tác động dưới một dạng có hại cho xã hội (asoziale Weise), nhằm tạo ra những chuẩn mực đạo đức mới và những qui ước tiếp diễn, như là tội lỗi đã mắc phải và như là sự cảnh báo trước những việc làm xấu xa có thể. Nếu chúng ta truy cứu những hành động gợi lên những phản ứng như trên ở những người bệnh tâm thần, thì điều đó sẽ làm chúng ta thất vọng. Chúng ta không tìm thấy hành dộng, mà chỉ là những quyến rũ, những rung cảm theo nơi tức giận, nhưng bị kìm chế lại trong thực thi. Trong ý thức tội lỗi của người bệnh tâm thần thì chỉ tồn tại các hiện thực tâm lí, chứ không hề có các sự kiện, chứng tâm thần đặc trưng ở chỗ nó đặt hiện thực tâm lí lên trên sự kiện, phản ứng trước ý nghĩ cũng nghiêm túc như trước thực tiễn.

Liệu có thể có một cách ứng xử nào không giống như thế ở người nguyên thủy hay không? Chúng ta đương nhiên có quyền bổ xung cho họ một sự thổi phồng quá cỡ về các hành vi tâm lí như là một hiện tượng bộ phận của cơ chế tự yêu mình (narziBstische Organisation). Sau đó những sự quyến rũ bột phát của tình cảm hận thù đối với người cha, sự tồn tại của dục vọng giết chết và xé xác ông ta, có thể đã được thoả mãn, nhằm tạo ra một phản ứng đạo đức đã kiến lập lên Totem giáo và cấm kị. Người ta có lẽ sẽ bỏ lơ mất sự cần thiết phải truy nguyên cái khởi đầu kho tàng văn hoá mà chúng ta vốn rất tự hào, quay trở về một vụ khởi loạn ghê sợ xúc phạm đến mọi tình cảm của chúng ta. Sự nối kết nguyên nhân xuyên suốt từ khởi thuỷ đến hiện tại không gây ra tổn thất nào ở đây cả, bởi vì hiện thực tâm lí đã đủ sức gánh chịu mọi hậu quả. Người ta sẽ phản bác lại rằng, đúng là đã diễn ra một sự biến đổi của xã hội từ hình thức quần bầy phụ quyền đến hình thức liên minh anh em. Đó là một luận cứ mạnh mẽ, nhưng chưa phải là quyết định. Sự biến đổi có thể hoàn thành bằng bạo lực, nhưng nó vẫn có thể chứa đựng điều kiện cho sự xuất hiện của phản ứng đạo đức. Chừng nào mà áp lực của người cha tiền sử còn có thể cảm giác được, thì chừng đó những tình cảm thù hận chống lại ông vẫn tồn tại, và sự sám hối về điều đó phải chờ một thời điểm khác. Trở ngại thứ hai cũng nhỏ bé như thế, là mọi cái phái sinh từ quan hệ tình cảm tự xung đột, tức cấm kị và qui ước cúng tế, đều mang đặc trưng của sự nghiêm trang nhất và của hiện thực đầy đủ nhất. Ngay cả nghi lễ và những nỗi xấu hổ của người bệnh tâm thần cưỡng chế đều tỏ rõ đặc trưng này và đều chỉ đưa trở về hiện thực tâm lí, về dự định mà không đưa đến thực hiện. Chúng ta, trước thế giới buồn tẻ chất đầy những giá trị vật chất của mình, phải tránh đem sự xem nhẹ cái chợt nghĩ đến và mong muốn đặt vào trong cái thế giới đã bão hoà của người nguyên thuỷ và của người bệnh tâm thần.

Chúng ta đang đứng trước một sự lựa chọn không dễ gì làm được. Nhưng chúng ta hãy bắt đầu bằng nhận thức, rằng sự khác biệt, cái có thể biểu thị khác một cách căn bản, không phù hợp hệ thống của đối tượng trong phán đoán của chúng ta. Đối với người nguyên thuỷ, một khi những ham muốn và sự quyến rũ đã có được một giá trị đầy đủ trong thực tế, thì ở chúng ta sẽ diễn ra sự theo đuổi một cách hoàn toàn tự giác quan điểm đó thay cho việc sửa đổi nó theo chuẩn tắc của chúng ta. Thế nhưng từ đó mà chúng tôi lại muốn phác nên rõ nét hơn nữa hình ảnh của chứng tâm thần là cái đã đưa chúng ta đến hoài nghi ấy. Sẽ là không đúng khi những người bệnh tâm thần là những người ngày nay sống dưới gánh nặng của một đạo lí thái quá, chỉ tự vệ trước một hiện thực tâm lí của các nỗ lực và tự trừng phạt mình chỉ bởi những quyến rũ ngẫu nhiên cảm thấy. Ở đó cũng chứa đựng một bộ phận của hiện thực lịch sử; trong thời niên thiếu của mình, những con người đó không có gì khác ngoài các quyến rũ xấu xa, chờ mãi cho đến khi họ có thể ở trong tình trạng mê muội thì họ mới đem những điều quyến rũ ấy vào hành động. Ai trong số người tội lỗi ấy bao giờ cũng có một thời kì tội lỗi trong thuở ấu thơ của mình, một pha dục tính thái quá với tính cách tiền thân và tiền đề của những cái vô đạo đức sau này. Vậy là sự suy diễn từ người nguyên thuỷ sang người bệnh tâm thần được thực hiện một cách thận trong hơn nhiều, khi chúng ta cho rằng ngay ở người nguyên thuỷ thì hiện thực tâm lí, nơi không chút hoài nghi về sự hình thành của nó, thì ngay từ đầu đã đồng nhất với hiện thực hành động, rằng theo các chứng cứ thì người nguyên thuỷ đã làm thực sự những gì họ muốn làm.

Hơn hết, chúng ta không được phép tác động đến phán xét của mình bằng loại suy với người bệnh tâm thần. Cũng cần phải rút ra những khác biệt trong tính toán. Hiển nhiên là ở cả hai đối tượng, người man rợ và người bệnh tâm thần, không hề có ranh giới rạch ròi giữa tư duy và hành động, như chúng tôi kết luận. Duy có điều, người bệnh tâm thần bị kìm lại trước hết ở hành động, ở anh ta tư duy là một sự thay thế đầy đủ cho hành động. Người nguyên thuỷ không biết kìm chế, tư duy được chuyển ngay thành hành động, hành động đối với anh ta có thể nói đã là một sự thay thế cho tư duy, và về vấn đề này, tôi cho rằng, nếu như không cần sự bảo đảm sau cùng của quyết định, thì trong trường hợp chúng ta đang thảo luận, người ta được phép nói rằng: Khởi đầu chính là hành động.


DANH MUC CAC CONG TRINH CUA S. FREUD DA XUAT BAN

DANH MỤC CÁC CÔNG TRÌNH CỦA S. FREUD ĐÃ XUẤT BẢN
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO Chương IV. SỰ HỒI QUI ẤU TRĨ CỦA TOTEM GIÁO
NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO

Vật tổ và cấm kị:

1912- 1913: Công bố dưới tiêu đề "Về một số tương đồng trong đời sống tinh thần của người dã man và người bệnh tâm thần". Chia làm 4 kì trên tạp chí Imago.

Kì 1: Nỗi xấu hổ loạn luân. Tập I (1912) quyển 1, tr. 17 - 33.

Kì 2: Cấm kị, xung đột nội tại của những xung động tình cảm. Tập I (1912), quyển 3, tr. 213 - 227, và quyển 4, tr. 301 -333.

Kì 3: Thuyết vạn vật linh hồn, phép phù thuỷ và quyền năng tối thượng của tư duy. Tập II (1913), quyển 1, tr. 1 - 21.

Kì 4: Sự hồi qui ấu trĩ của Totem giáo. Tập II, quyển 4, tr. 357 - 408.

1913 Xuất bản lần đầu thành sách dưới tiêu đề Totem und Tabu (Vật tổ và cấm kị), nxb. Hugo Heller & Cie, Wien. V + 149 trang.

1924 Trong: Sigmund Freud. Gesamelte Schriften (12 tập), nxb. Internationaler Psychoanalytíher Verlag, Leipzig, Wien, Zurich 1924 - 1934, tập 10, tr. 1 - 194.

1940 Trong: Sigmund Freud. Gesamelte Werke (18 tập và một tập hiệu đính). Imago Publishing Co., Ltd., London 1940 - 1952, và nxb. S. Fischer Verlag, Frankfurt am Main 1968, 1987, tập 9, 194 trang.

1974 Trong: Sigmund Freud. Studienausgabe (10 tập và 1 tập bổ xung), S. Fischer Verlag, Frankfurt am Main 1969 - 75, tập 9, tr. 287, 291 và tiếp theo, tr. 295 - 444.

Bản dịch này theo bản gốc tiếng Đức "Totem und Tabu" do Fischer Taschenbuch Verlag GmBH xuất bản, Frankfurt am Main 1991, với Lời dẫn của Mario erdheim. 227 trang.

CÁC CÔNG TRÌNH KHÁC CỦA
SIGMUND FREUD

A Các tập công trình dẫn luận:

1. Các bài giảng nhập môn phân tâm học (Vorlesungen zur Einfuhrung in die Psychoanalyse)

2. Phần một tiếp theo các bài giảng nhập môn phân tâm học (Neue Folge der Vorlesungen zur Einfuhrung in die Psychoanalyse)

3. Nguyên lí của phân tâm học (AbriB der Psychoanalyse)

4. Tự giãi bày (Selbstdarstellung)

B. Các tập công trình nghiên cứu các hiện tượng có ý nghĩa then chốt - giấc mơ, nói nhịu, hài hước:

5. Giải mộng (Traumdeutung)

6. Tâm bệnh học của đời sống thường ngày (Zur Psychopathologie des Alltagslebens)

7. Chuyện hài hước và quan hệ của nó với vô thức / thói hài hước (Der Witz unf seine Beziehung zum UnbewuBten/Humor)

C. Các tập tác phẩm về tính dục học và siêu tâm lí học:

9. Ba lý thuyết về tình dục học (Drei Abhandlungen zur Sexualtheorie)

10. Các tác phẩm về tình yêu và tính dục (Schriften uber Liebe und Sexualitat)

11. Cái tôi và cái ấy (Das lch und das Es)

12. Tính e thẹn, chứng bệnh và nỗi sợ (Hemmung, Symptom und Angst)

D. Các tập tác phẩm về bệnh học và kĩ thuật điều trị:

13. Các tác phẩm về bệnh học của phân tâm học (Schriften zur Krankheitslehre der Psychoanalyse)

14. Về động lực của sự chuyển di (Zur Dynamik der Ubertragung)

E. Những câu chuyện người bệnh:

15. Các nghiên cứu về tâm thần (Studien zur Hysterie)

16. Khâu đột phá của một phân tích tâm thần (Ein Bruckstuck einer Hysterie-Analyse)

17. Phân tích chứng sợ thú vật của một em bé lên năm tuổi (Analyse der Phobie eines funfjahrigen naben)

18. Hai câu chuyện bệnh nhân (Zwei Krankengeschichten)

19. Tường thuật về hai ca bệnh (Zwei Fallberichte)

F. Các tập tác phẩm về lí thuyết văn hoá

20. Vật tổ và cấm kị (Totem und Tabu)

21. Tâm lý học đại chúng và phân tích cái tôi/ Tương lai của một ảo tưởng (Massenpsychologie und Ich-Analyse/ Die Zukunft der Illusion)

22. Sự bất ổn trong văn hoá (Das Behagen in der Kultur)

23. Người đàn ông cựu giáo và tôn giáo nhất thần (Der Mann Moses und die monotheistische Religion)

G. Các tập tác phẩm về nghệ thuật và nghệ sĩ:

24. Hoang tưởng và các giác mơ trong "Gradiva" của W. Jensen (Der Wahn und die Traume in W. Jesens 'Gradiva')

25. Moise của Michelangelo (Der Moses des Michelangelo)

26. Hồi ức ấu thơ của Leonardo Vinci (Eine Kindheitserinnerung des Leonardo Vinci)

H. Các tác phẩm tiền phân tâm học:

27. Các tác phẩm về cocain (Schriften uber Kokain)

28. Về quan điểm đối với chứng mất ngôn ngữ (Zur auffassung der Aphasien)


MUC LUC

MỤC LỤC

Lời giới thiệu (GS Nguyễn Hữu Vui)

Lời dẫn: Quan điểm phân tâm học về nguồn gốc của văn hoá và tôn giáo dưới ánh sáng chủ nghĩa Mác (Lương Văn Kế)

Lời nói đầu (S. Freud)

Chương I: Nỗi xấu hổ loạn luân

Chương II: Cấm kị và xung đột nội tại của những xung động tình cảm

Chương III: Thuyết vật linh, phép phù thủy và quyền năng tối thượng của tư duy

Chương IV: Sự hồi qui ấu trĩ của Totem giáo

Danh mục các công trình của S. Freud đã xuất bản

---//---

NGUỒN GỐC CỦA VĂN HÓA VÀ TÔN GIÁO
VẬT TỔ VÀ CẤM KỴ

(In lần thứ 2)

Tác giả: SIGMUND FREUD
LƯƠNG VĂN KẾ dịch

NHÀ XUẤT BẢN ĐẠI HỌC QUỐC GIA HÀ NỘI
NĂM 2001